Aller au contenu

mister pollux

Membres
  • Compteur de contenus

    48
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de mister pollux

  • Rang
    Member
  • Date de naissance 01/02/1948

Contact Methods

  • Website URL
    http://

Profile Information

  • Localisation
    petit village de l'Eure en Normandie
  • Intérêts
    Informatique .<br />Débutant sur Linux.<br />Jeux.<br />Moto.<br />Tir à l'arc.<br />Peinture ( acrylique ).<br />Egypte.<br /><br />

Autres informations

  • Mes langues
    anglais , allemand
  1. Ca y est ça marche. J'ai testé les slots et les barettes ( 6 possibilités). C'est le slot 1 qui merde. Donc je tourne avec une seule barette de 512 en PC 3200 ( l'autre est aussi une PC 3200 qui part donc sur mon autre PC). Donc ce chiffre 38 , pour une carte mére Asrock Upgrade-600 signale un probléme de mémoire. Merci à tous.
  2. Donc l'autre toute seule ( sur le slot DDR 2 ) marche aussi. Je lui adjoint la 1ére qui marchait bien sur le slot DDR2, mais que je mets sur le slot DDR1 et ça marche aussi. Seul probléme, c'est pas rapide. J'ai l'impression que j'ai une barette qui me joue des tours! Donc 2 barettes et 2 slots, ça nous fait 4 possibilités avec une seule barette. Si je mets les 2 ça fait 2 possibilités. Pas couché hein ! Merci. @+
  3. J'ai viré les 2 barettes. Pas d'affichage, pas de bips. J'en ai remis une ( Elixir ), ça marche !!!!!!!!!!! Je vais essayer seule l'autre que je n'ai pas monté. Elle est peut être HS. Merci.
  4. Bonjour. Hier mon PC marchait bien. Ce soir, je le démarre, il m'affiche la version du BIOS, le processeur et rien d'autre. En bas à droite il y a le chiffre 38. J'ai changé de processeur, de carte graphique, de mémoire.....le ventilo tourne... L'affichage tremble un peu. Pas de détection de matériel, de boot, de bips. Elle est HS la mobo ? Mobo Asrock K7Upgrade-600 , XP2800+ , Maxtor 80 Go , 750 Mo de PC3200 , NEC en graveur. Mandriva 2007 et Ubuntu en dual boot. Merci.
  5. 2 barettes de 512 Mo. Pas de la même marque. Peut être en conflit ? Merci. @+
  6. Greywolf J'ai tapé dans une console en root : chown root:cdwriter /usr/bin/cdrecord Ca m'a remis dans config avancé de K3B, dans " prog externes " nouveaux droits d'accés, "755 root.root" au lieu de " ne rien faire ". J'ai exécuté en root K3B. J'ai réussi à effacer un CDRW ( enfin ! ) et même à graver un CD que j'écoute en ce moment. Bon, il faut savoir que lors de gravage, presque à la fin, j'ai eu droit à une boite d'alerte : K3B gestionnaire de panne KDE : l'applicaion K3Bs'est terminée anormalement et à provoqué le signal 11 ( SIGSEGV ). Je viens d'essayer d"effacer un CDRW sous
  7. OK jeanbi. Donc, j'ai regardé. Dans " périphériques " à nouveaux droits d'accés j'ai " ne rien faire ". Dans " programmes externes " à nouveaux droits d'accés j'ai " ne rien faire ". Sinon le reste ressemble au tien. Merci. @+
  8. C'est fait. Ca ne marche toujours pas. En plus j'ai eu ça System ----------------------- K3b Version: 0.12 KDE Version: 3.4.2 QT Version: 3.3.4 Kernel: 2.6.12-12mdk Devices ----------------------- IDE DVD-ROM 16X 1.06 (/dev/hdb, ) at /mnt/cdrom3 [CD-ROM; DVD-ROM] [DVD-ROM; CD-ROM] [Aucune] PLEXTOR DVDR PX-712A 1.07 (/dev/hdc, ) at /mnt/cdrom [CD-R; CD-RW; CD-ROM; DVD-ROM; DVD-R; DVD-RW; DVD+R; DVD+RW] [DVD-ROM; DVD-R séquentiel; DVD RW à réinscription limitée; DVD-RW séquentiel; DVD+RW; DVD+R; CD-ROM; CD-R; CD-RW] [sAO; TAO; RAW; SAO/R96P; SAO/R96R; RAW/R16; RAW/R96P
  9. Ca donne ça. [[email protected] daniel]# ls -l `which cdrecord` -rwxr-xr-x 1 root root 319444 sep 12 20:00 /usr/bin/cdrecord* [[email protected] daniel]# Merci d'avance. @+
  10. J'ai vérifié, j'ai comme toi " normalize : introuvable ". Mais en plus j'ai de tccat jusqu'à vcdxrip qui sont aussi introuvable. Que faire ? Réinstaller K3B ? Merci. @+
  11. J'ai vérifié, c'est coché maintenant, mais ça ne marche toujours pas. Merci. @+
  12. Bonjour. Je n'ai rien compris à ce que tu m'as répondu. Peux tu être plus clair ? Merci. @+
  13. Bonjour. Je n'arrive pas à graver sous K3B. Graveur Plextor en maitres sur une nappe, HD en maitre sur l'autre. Duron 900 ( en 9 x 100 ) et 512 Mo de PC 3200. Mobo Asrock KT600. Mandriva 2600 mise à jour. Voici le rapport d'erreur. System ----------------------- K3b Version: 0.12 KDE Version: 3.4.2 QT Version: 3.3.4 Kernel: 2.6.12-12mdk Devices ----------------------- IDE DVD-ROM 16X 1.06 (/dev/hdb, ) at /mnt/cdrom3 [CD-ROM; DVD-ROM] [DVD-ROM; CD-ROM] [Aucune] PLEXTOR DVDR PX-712A 1.07 (/dev/hdc, ) at /mnt/cdrom [CD-R; CD-RW; CD-ROM; DVD-ROM; DVD-R; DVD-RW; DVD+R;
  14. Bonjour. J'ai une Asrock K7Upgrade600KT600 qui me donne quelques soucis actuellement. Je passerai bien à une Asus A7V880. Je passe donc d'un VIA KT600 à un VIA KT880. Restant avec VIA dans la série KT, faudra t il que je réinstalle XP Pro ou est ce que tout marchera sans probléme ? Merci.
  15. D'accord pour débrancher. Mais voila, c'est quand je veux réutiliser ce lecteur. Je fais comment ? Merci.
×
×
  • Créer...