Aller au contenu

pat91

Membres
  • Compteur de contenus

    30
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de pat91

  • Rang
    Member

Contact Methods

  • AIM
    pat91124
  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Localisation
    entre canards et sangliers
  • Intérêts
    Terrot (moto ancienne),plongée, parapente et en général tout ce qui me permet d'évoluer en 3D

Autres informations

  • Mes langues
    français et ou français !!!
  1. Bonjour Longaripa, Désolé j'ai zappé ta dernière phrase concernant le comportement du PC ! J'ai toujours le problème d'affichage dans la liste des appli dans "Démarrer" je n'ai plus les répertoires Windows entre autre. Idem pour la barre de progression dans le panneau de configuration "périphériques et imprimantes" est bien présente , défile en totalité mais aucun périphérique affiché! lors du lancement d'une impression message suivant : Bien que l'impression démarre après 3 à 4 min ! Par contre le PC démarre plus rapidement, mais toujours de grosses le
  2. Bonjour Longaripa, Voici le fichier demandé. https://up.security-x.fr/file.php?h=Rd6498d9375af20407dfcc06e4e80644f Bonne journée
  3. Bonjour Longaripa, Tout d'abord merci pour ton aide. j'ai eu la surprise en redémarrant mon PC d'avoir une réparation système, mais mon PC a pu redémarrer et ho surprise Bitdefeder n'est plus là est MSE est de nouveau activé ! Voici comme demandé les deux fichiers issus de Farbar Recovery Scan Tool https://up.security-x.fr/file.php?h=Rc514c754a1776adf4eb26b07a68085f6 https://up.security-x.fr/file.php?h=Rd25cc9dc8c5ad467b3734f1032ac6a0b
  4. Bonjour le forum, je rencontre un problème depuis qq temps qui tend à s'aggraver. je ne vois plus le totalité des programmes installés sur mon PC, dans la liste des appli dans "Démarrer" je n'ai plus les répertoires Windows entre autre. la barre de progression dans le panneau de configuration "périphériques et imprimantes" est bien présente , défile en totalité mais aucun périphérique affiché! j'ai des très grosses lenteurs à l'ouverture et à la fermeture cela peux durer plus de 10 min ! Microsoft Security Essentials à jour ne décèle pas de virus, je l'ai déactivé pour
  5. Bonjour Pear, Voici la suite Log Mbam http://cjoint.com/?DBjrJKTFdyu log ZHP http://cjoint.com/?DBjs0EkByUf Merci pour ton aide.
  6. Bonjour Pear, Voici les rapports adwcleaner et junkware effectués sur le PC http://cjoint.com/?DBimZbkHoDw http://cjoint.com/?3Binf1mFojB http://cjoint.com/?DBinDNYWIQZ Merci pour votre aide. Cordialement.
  7. Bonjour, Je vous solicite pour l'analyse d'un rapport hijathis que j'ai effectué sur le pc d'une amie. Son pc est polué par des toolsbar, des fenêtres intempestives de pub de plus ou moins bon gout !! Voici les deux rapports Desktop.ini: [.ShellClassInfo] [email protected],-12690 IconFile=%SystemRoot%\system32\SHELL32.dll IconIndex=-238 [DeleteOnCopy] Owner=Romain Personalized=14 PersonalizedName=Mes vidéos [DeleteOnCopy.A] PersonalizedName=Mes vidéos [DeleteOnCopy.W] PersonalizedName=Mes vid+AOk-os rapport hikakthis du PC Logfile of Trend Micro HijackThis v2.0.5
  8. Bonjour Gof j'ai déjà regardé et chercher dans la partie Software mais je n'ai pas encore trouvé de piste à mes deux messages !! Et oui !! en fait c'est pas un, mais deux messages après plantage. Sur ces deux messages qui s'affichent très brièvement j'ai réussi à en prendre une photo pour le premier IRQL_NOT_LESS_OR_EQUAL, mais le second impossible trop rapide, mais j'ai pu lire le mot NOYAU, tu parles d'un pépin, donc je continu à chercher, et je vais poster sur la partie Software sinon, pour les problèmes sur ma messagerie ou je pouvais uniquement lire mes mails sans pouvoir me
  9. Bonjour Gof, comme je l'ai indiqué sur mon premier message, ce rapport a pour but de trouver, peut être, la raison de ces plantages réguliers. voila le message que j'ai sur un belle écran bleu "STOP ( -----) IRQL-NOT-LESS-OR-EQUAL adresse 80432314 base at 80400000, dateStamp 45ec3c8f - ntoskrnl.exe début du vidage de la mémoire physique vidage de la mémoire physique" donc si je ne suis pas dans le bon topic , ou dois-je le placer ? surtout des démarrages inutiles nombreux en 04, qu'il est toujours possible de lancer si besoin, comme le conseil Tégaz dans le premier mess
  10. Bonjour, Ayant des plantages réguliers et des lenteurs au démarrage de mon portable, de plus sur le net je pouvais lire mes mails mais impossible de me connecter sur un site ?? J’ai donc fait un petit ménage, fait plusieurs log qui deviennent lisibles en décodant ces lignes barbares d'un rapport Hijackthis et sur les codes barbares à l'intérieur de ces lignes Surtout ne cherchez pas sur Google vous risquez de trouver les bonnes infos ! ! Je vous soumets le dernier log, car je suis sur qu'il possible de fixer qq lignes car le démarrage est encore trop long, avez-vous une idée
  11. salut Mykérinos, Tu y vois un beau bazar dans mes antivirus et pare feu ? ! ! Après la réparation de W2, Norton Antivirus m'a mis un foutoir au démarrage, j'ai tout « simplement » décidé de le désinstaller, cela ne s'est pas passé comme je l'aurais souhaité ! ! Je n’avais pas accès, sous menu « paramètres » à la sup de NA ? J’ai donc comme une brute sup tous les fichiers symantec, mais bien sûr pas tous ! ! ! d’ou ces traces que je souhaiterais sup définitivement, sinon j’utilise PC cillin et antivir que je ne peux plus lancer qu’un mode sans échec ? ? Mon seul pare feu étant McAfe ! !
  12. Bonjour, Après un plantage de WK2 puis réparation avec le CD; 1 je n'arrive plus à me connecter sur le net. Mon FAI me confirme que j'ai bien un problème avec un fichier système et me propose "simplement " de formater mon HD bien sûr!!! j'ai un message du type connection impossible sur port 110 pour le TCP dixit Pop3trap ? 2 j'ai un très grand nombre de fenêtres « Windows installer » fantômes qui s'ouvrent et se referment au démarrage. voilà sinon tout va bien !!! voilà mon rapport, si une bonne âme pouvait y jeter un Å"il avertis, je lui en serais reconnaissant merci
  13. Bonjour, Antivir m'a identifié le fichier "windows\system\tdnouzl.exe" infecté ?? . je l'ai placé en quarantaine, mais avant de le supprimer définitivement, j'ai cherché sur le net(google, exalead, microsoft) rien sur ce fichier ?? Avez-vous des info sur ce fichier ? ? merci
  14. Merci Tirol pour ces infos. je vais effectivement faire un petit tour sur le forum Optimisation, pour continuer à faire du ménage et améliorer mes modes de sauvegardes et de restaurations possibles, avec toutes mes bidouilles actuelles cela n'ai pas superflu. merci à tous Pat
  15. re bonjour, j'ai fais ma p'tite enquête et je souhaite savoir si je ne me plante pas ? Voilà ce que je pense faire sous hijackthis, "do a system scan only" et cocher les lignes suivantes: O4 - HKLM\..\Run: [synchronization Manager] mobsync.exe /logon O4 - HKLM\..\Run: [AOLDialer] C:\Program Files\Fichiers communs\AOL\ACS\AOLDial.exe supprimer ce parasite; O4 - HKLM\..\Run: [QuickTime Task] "C:\Program Files\QuickTime\qttask.exe" -atboottime Maintenant qui peux me dire qui ce cache derrière cet IP; O17 - HKLM\System\CCS\Services\Tcpip\..\{29DBC279-5604-4D19-A122-3F6B32
×
×
  • Créer...