Aller au contenu

SANCHO

Membres
  • Compteur de contenus

    20
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de SANCHO

  • Rang
    Junior Member
  1. SANCHO

    problèmes d'affichage

    Merci jeanbi c'est résolu
  2. Bonsoir J’ai un problème d’affichage dans ubuntu 8.04.1. Mon habitude est d’utiliser une résolution de 1024 x 768 avec une carte ATI radeon 9600 XT, sous XP cela ne pose pas de problème, mais avec ubuntu je n’arrive pas à rétablir l’image. Pour le faire je suis obligé de passer en 1600 x 1200 ce qui entraîne une police trop petite pour moi. Comment faire pour obtenir 1024x768 avec une image normale et un taux de rafraîchissement suffisant. Je connaît bien ce problème d’image arrondie avec large bandes noires autour, je le rencontre à chaque réinstallation de XP, le corrige assez facilement, car sous XP les menus de paramètres d’affichage sont beaucoup plus fins. Mais sous linux il n’y a que le menu basique ( système / préférences / résolution de l’écran ) pour remédier au problème et cela est insuffisant. On devrait pouvoir aussi vérifier et changer les drivers graphiques mais apparemment cela ne peut pas se faire. En ce qui concerne la correction par les touches de l’écran, cela n’a rien à voir, le problème est plus compliqué. Si vous avez une solution, merci pour vôtre aide.
  3. Bonjour Suite à des problèmes rencontés avec norton internet security, je souhaiterai télécharger un antivirus et pare feu efficace sur télécharger .com ou autre, mais vu la quantité de logiciels qui sont proposé je vous demanderai donc vôtre choix si vous deviez faire pareil. Merci
  4. SANCHO

    impossible de

    bonjour Je voudrais vous faire part d'un problème qui m'empeche d'installer mes periphs externes en usb2. Premièrement c'est mon imprimante une HP multifonction 1315, le message d'erreur simplifié apparait aprés 15 mns d'installation au moment de conclure: Impossible d'installer /psc 1310 (usb hub)/la section requise n'a pas été trouvée dans le fichier INF. Je n'ai pas de hub usb !!!! Mais une carte mère récente (ASUS K8N) avec 4 ports usb2 en panneau ar , 2 à l'AV, et 2 supplementaires sur un rac PCI. Cela fait au bas mot 8 port usb2 gérable part ma carte!!!! tout cela pour avoir aussi le méssage d'erreur suivant: ressources limitées usb sur le pc!!! en ce qui concerne ma manette de jeu et mes enceintes multimédia c'est le même problème, sauf pour ma neuf box qui fonctionne bien.Voici ma config: Asus K8N 8 ports usb2 possible (4 à l'ar) athlon 64 3000+ 1024 mo de DDRAM 400mhz PC 3200 corsair value maxtor SATA 150 7200trs 160 go ATI radeon 9600 XT 128 mo pinnacle studio 9 SE modem interne de secours imprimante multifonction psc 1315 HP manette thrust enceintes altec WXP pro Norton internet security PS:Lors de l'installation des pilote de la carte mère et en ce qui concerne les pilotes usb2 il n'y a pas de fichier d'installation mais seulement un texte!!!!! qui me dit quelque chose qui pour moi est incompréhensible: How to update USB 2.0 Driver on Windows XP Microsoft Windows Update lists all available updates on the Web. You need download Windows XP Service Pack 1 because Microsoft EHCI drivers are included. 1. Update Windows XP Service Pack 1. 2. Right-click "My Computer" icon from the desktop. Select "Properties" item while the menu appears. 3. Select [Hardware] page and "Device Manager". 4. Double click on the "USB devices" node. 5. Select [Driver] page to update driver. 6. Press Next while the "Welecome to the Hardware update Wizard" window appears. 7. You can choose " Install from a list or Specific location" check box. Type or browse the path {CD-ROM Drive}:\Drivers\USB2\WinXP_SP1 to the driver and then press "Next". 8. Windows will then find the device "VIA Rev5 or later USB Universal Host Controller". Now you can press "Finish" to complete the installation. MERCI DE M'AIDER
  5. SANCHO

    transaction en ligne

    Merci mais explique stp comment voir si j'ai un proxy et comment le desactiver merci (on en apprend tous les jours !)
  6. SANCHO

    transaction en ligne

    Merci pour ta réponse mais explicite firefox !
  7. Je ne sais pas où placer ce topic, déplacez le si vous le jugez necessaire merci Bonjour Mon problème concerne la transaction avec CB VISA par internet. Je n’arrive plus à accéder aux pages web servant à effectuer une ou des transactions en ligne, et ceci sur n’importe quel site proposant une boutique en ligne, je m’explique. Sur la fin de l’année dernière je n’ai eu aucun problème pour commander des articles sur internet. Dans les boutiques en ligne sur lesquelles j’allais. Je créais mon compte, j’utilisais le panier et passais la commande en réglant sur la page sécurisée de la banque intermédiaire ou sur la page web du site destinée aux transactions, en laissant mon numéro de CB visa caisse d’épargne et mon cryptogramme. Mes achats représentaient une somme mensuelle d’environ 200 euros, mon compte n’étant jamais à découvert et la CE m’autorisant une somme de 300euros pour celui ci. J’ai fait les démarches nécessaires auprès de la CE pour régler le problème, tout est clair de ce coté. Concernant mon PC, actuellement j’utilise les mêmes programmes que ceux utilisés à l’époque rien à changé du coté soft. J’ai changé mon UC qui à l’heure actuelle fonctionne très bien. Voici le déroulement d’une opération pour exemple : Commande d’une barrette de mémoire sur une boutique à paris. Je vais sur le site (mon compte est déjà créé) j’ajoute l’article à mon panier lorsque je valide : Impossible d’afficher la page. Cela se produit sur n’importe quel site. J’ai aussi un problème avec le site de la CE sur lequel j’effectuais des opérations régulièrement jusqu’à apparition des premiers symptômes. Lorsque je veux consulter mon relevé bancaire : impossible d’afficher la page. Merci de me donner quelques éléments pour solutionner ces problèmes. Configuration matérielle : Athlon 64 3000+ sur asus K8N avec 512 mo DDRAM 400mhz PC 3200 Maxtor serial ATA 150 7200trs 160 GO ATI Radeon 9600XT 128 mo asus Modem 9box ( les problèmes étaient là bien avant son installation) Configuration logicielle non changée WXP pro internet explorer 6 norton firewall et antivirus à jour
  8. SANCHO

    se plaindre!

    bonjour Qui peut m'indiquer un site de protection du consommateur,efficaces pour tout se qui concerne les problèmes de pup mensongères des FAI qui touchent la plupart d'entre nous, merci.
  9. SANCHO

    Connexion 9

    Salut Merci pour les réponses et pour répondre à SuperGag: Athlon 64 3000+ avec 512 mo ddram 400mhz pc 3200 corsair value sur asus K8N dd maxtor sata 150 7200 trs 160 go modem 9 box connecté au pc en ethernet caracteristiques du test d'exigibilité: Ligne testée : N/D : Données du cache Caractéristiques de la ligne : Code Commutateur Local : LSE83 [Couverture] Nom Commutateur Local : LA SEYNE Longueur de ligne : 1842 mètres Affaiblissement : 27.49 dB [Estimation] Débit descendant ADSL : 7019 kbps (877 ko/s) [Estimation] Débit descendant ADSL 2+ : 16283 kbps (2035 ko/s) Caractéristiques IP/ADSL : Merci Plaque ADSL : PACA-3 Type de DSLAM : ECI ou LUCENT Zone Dense (> 20 000 lignes) : Oui Débit IP ADSL Max : 6 à 8,6 Mbit/s
  10. SANCHO

    Connexion 9

    Bonsoir Je viens d’ouvrir ma connexion chez neuf, quelle déception ! Pourtant tous les test d’ éligibilité effectués préalablement laissaient entrevoir des débits plutôt corrects. Voici la lettre que j’adresse à l’opérateur, et qui vous en dira plus. Bonsoir Je voudrais vous faire part de mon indignation suite à ma ligne ADSL récemment ouverte. En effet, étant en zone dégroupée partiellement notamment par vous même, j’ai bien réfléchi peut-être trop même, lorsqu’il à fallu changer d’opérateur pour basculer vers le « très haut débit ». Vous m’avais venté les mérites de vos services et la qualité de vôtre connexion, m’assurant à plusieurs reprises que je pourrai obtenir du 5.3 mégas très précisément. Cette valeur se situant en bas de la fourchette que vous affichez sans honte (5 à 8 mégas),( et moi qui vous ai cru), n’est-ce pas là, le plus bel exemple de publicité mensongère. Mais bien sûr je ne peut rien faire puisque, en tout petit dans le contrat, il est mentionné « avec un minimum de 512 ko/s ».En ce qui concerne l’exigibilité de ma ligne j’ai fait tout les tests nécessaires, en particulier sur dégrouptest.com, les résultats étaient très satisfaisants, mais comme je le disais à un de vos opérateur ce n’est que de la théorie ! Et ce dernier de me répondre : « non je vous assure vous aurez 5 mégas minimum. Mais c’est moins le débit descendant que vous m’offrez qui me déçoit , mais l’upload qui me sert davantage. Avec tiscali, même en 512 la connexion ascendante était meilleure. Alors après cette première réaction de ma part assez vive je le conçois pourriez vous me donner des explications justifiant un tel écart entre la promesse et la réalité , je vous serais reconnaissant de me répondre .Les résultats obtenus et mentionnés ci dessous sont à la mesure d’une vulgaire connexion 1024 .Merci neuf télecom ! Tests effectués : sur vôtre site : 1668Kbps et 200 Ko/s sur ZDNet : 1184Kbps et 145 Ko/s sur Sdv.fr : 992Kbips et 152 Kbit/ s Test d'eligibilité: sur degrouptest.com:degroupage 5 à 8 Mbps possible chez 9 Casolari Serge
  11. SANCHO

    choix FAI

    Bonsoir Pouvez vous m’indiquer le FAI le plus fiable du moment en ADSL 2, pouvant me permettre les débits descendant et montant les plus rapides . Mon utilisation principale est le téléchargement massif. Je suis en zone dégroupée partiellement par AOL ,cégétel et neuf. J’ai fait le test d’éligibilité de ma ligne sur www.degrouptest.com. En dehors des valeurs que donne FT seul neuf et tiscali m’ont donnés des résultats. Ces derniers sont-ils à prendre au conditionnel ou bien se rapprochent t’ils de la réalité,. Merci de me répondre. Les valeurs indiquées par 9 m’ont été confirmées par téléphone auprès de l’opérateur. Cégétel et club internet m’ont également indiquées par téléphone qu’il pouvait me fournir 2mbps, Ci dessous les résultats du test. A bientôt. Tests d’éligibilité : FT : IP ADSL max possible Caractéristiques de ma ligne : L : 1842 m, debit descendant max ADSL 2 : 16283 Kbips zone dense oui. Neuf telecom : 5~ 8 mbps / 800 Kbps possible Tiscali : 2 mbps/ 256 Kbps possible
  12. SANCHO

    carte firewire

    Bonsoir Je viens de faire l'aquisition d'une carte 1394, le logiciel video studio 7 SE est fourni avec. J'installe la carte:aucun pb, j'installe le logiciel: aucun pb, je branche mon camescope avec une K7 mini DV à l'interieur: aucun pb ( tous les branchements sont fait correctement aprés reverification, la cmera est bien sur le mode indiquée. Je lance video studio: je vais dans capturer et la impossible de continuer car les boutons et selecteur ne sont pas fonctionnels (pas en surbrillance)j'insiste, un message d'erreur apparait me disant: soit il n'y a pas de pilote de capture video installé dans le système soit aucun periphérique n'est connecté Pour la 2em solution c'est impossible (reverif), pour la première je reinstalle le cdrom au cas ou les pilotes ne se seraient pas installés. rien à faire, Merci de me donner une eventuelle solution. Jusqu'à présent aucun pb avec mon micro dont voici la config: Athlon 64 3000+ sur asus K8N 512 mo de DDRAM PC 400 Maxtor 160 GO ATI RADEON 9600 XT 128 mo (Asus) Graveur pionner DVR 108 Logiciels WXP pro Norton antivirus et internet security à jour.
  13. SANCHO

    ADSL 2

    Bonjour Comment connaitre sa vitesse de connexion d'une façon precise. Les FAI ne nous donnent pas des réponses fiable, alors...?
  14. SANCHO

    problème d'affichage

    Bonjour-Bonne année C’est pour un problème d’affichage que vous sollicite en ce tout début d’année. Voilà 5 ans que je n’ai eu le moindre problème avec mon moniteur, un vision master pro 450 de chez llyama ( un 19’’ à dalle plate d’excellente qualité pour ce qui ne connaisse pas) associé à une G Force GTS 2 32 mo l’ensemble ma apporté entière satisfaction. Je viens juste de changer mon UC dotée d’une carte Asus ATI Radeon 9600 XT 128 mo cela ne va plus. Je suis dans l’impossibilité d’afficher une résolution supérieure à 800 par 600, jusqu’à présent 1024 par 768 n’était pas un problème à 85 Hz de rafraîchissement. J’ai tout vérifier, réglé, des 2 cotés les pilotes sont à jour. Quand je passe en 1024 par 768 l’image devient parabolique se distord et se réduit nettement laissant de larges bandes noire autour d’elle. j’ai par exemple essayé de diminuer la fréquence de rafraîchissement cela et identique, sauf une fois ou deux ou l’image est apparue normale mais à 60 hz ce qui ne fait que déplacer le problème. Qui peut m’aider.
  15. SANCHO

    2 cartes identiques ?

    Bonjour Je voudrais que vous m’aidiez à faire le choix entre 2 cartes graphiques de prix équivalent: -sapphire radeon 9800 128 mo (boite bleue / interface mémoire : 128 bit , rendu pixel : 8 pipelines pixel) -sapphire radeon 9800 SE 128 mo (boite rouge / interface mémoire : 256 bit, rendu pixel : 4 pipelines pixel) Voila donc les seules différences entre les 2 cartes. Merci SC
×
×
  • Créer...