Aller au contenu

neofitos

Membres
  • Compteur de contenus

    773
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de neofitos

  • Rang
    Extrem Member
  • Date de naissance 01/09/1970

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    Au bagne...
  • Intérêts
    La course à pied, en particulier le marathon, et le vin.

Autres informations

  • Mes langues
    Anglais, Espagnol

Visiteurs récents du profil

4 558 visualisations du profil
  1. Bonjour, Depuis quelques temps, après avoir mis mon pc en mode veille prolongée, ma barre de tâche et le menu démarrer disparaissent de mon écran... Y-a-t-il une raison à cela ? Quelqu'un sait-il comment rétablir la barre de tâches ?? Merci par avance de votre aide.
  2. Bonsoir, Lorsque j'insère un cd audio dans mon lecteur, rien ne se passe, mon cd n'est pas détecté (alors que dans un passé récent, cela fonctionnait). J'ai essayé par l'explorateur, je vois bien mon lecteur mais pas le cd... En revanche, les DVD sont reconnus WMP et iTunes ne détectent pas non plus mes cd. Quelqu'un a-t-il une suggestion à me faire ? Merci par avance, Pour info, voici ce que dit l'outil de diagnostic d'iTunes : Microsoft Windows XP Professional Service Pack 2 (Build 2600) ASUSTeK Computer Inc. A8JP iTunes 7.7.0.43 QuickTime 7.5 Pilote de CD
  3. Une autre solution est de télécharger ICI la dernière version de Zone Alarm (version US) qui a corrigé cette incompatibilité avec la mise à jour de Windows. Patience, la version française ne saurait tarder !!
  4. Oui, merci Angélique. Bonne soirée !
  5. Bonsoir, Quelqu'un peut-il m'aider à voir clair dans le rapport qui suit ? Puis-je optimiser un peu tout cela ? Y-a-t-il des lignes consommatrices d'énergie pour mon pc à supprimer ? Merci par avance, Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 20:59:03, on 21/03/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.6000.16608) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\Ati2evxx.exe C:\WINDO
  6. neofitos

    Open Office

    Non, pas de problème de cluster Je peux ouvrir un document créé avec OO mais en revanche, je ne peux plus lire de documents créés sous Excel Cela ne concerne pas les documents word qui demeurent lisibles...
  7. neofitos

    Open Office

    Bonsoir, J'ai OO depuis des années... Ce soir, en voulant ouvrir une pièce jointe, j'ai voulu lancer OpenOffice mais cela n'a pas fonctionné... un message d'erreur est apparu : Erreur Générale Erreur d'entrée/ sortie générale J'ai essayé de réparer OO, puis de désinstaller et réinstaller OO mais rien n'y fait, le message d'erreur continue d'apparaître... Des idées ??
  8. neofitos

    [Resolu] Avast4 et ZoneAlarm

    Personnellement, j'utilise la version gratuite de Zone Alarm et je n'ai jamais eu de problème... en conséquence, je recommande sans réserve ZA !!
  9. neofitos

    Spybot bloque

    Bonsoir, Je te propose une solution : désinstalle spybot et fait tourner un nettoyeur de registre (regseeker ou easycleaner ou jv16tools) en virant tout ce qui est relatif à spybot... Retélécharge Spybot sur un site et fais une nouvelle installation. Si après cela ne fonctionne pas mieux, c'est qu'il y a peut-être un conflit avec un autre programme (antivirus ?). Pour ce qui est du "massage d'erreur" demande à ta copine... :P
  10. A vrai dire, c'est juste à titre de vérification. Mais j'ai quelques lenteurs avec ma connection internet (NC numéricable). Je voulais avoir la cnfirmation que mon pc n'était pas en cause... Merci à toi Bruce Lee
  11. Bonsoir, Y-a-t-il quelque chose d'anormal dans ce log ?? Merci par avance de votre précieuse aide... Logfile of HijackThis v1.99.1 Scan saved at 20:06:25, on 31/01/2007 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v7.00 (7.00.5730.0011) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\Ati2evxx.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\Program Files\Intel\Wireless\Bin\EvtEng.exe C:\WINDOWS\system32\Ati2e
  12. Je viens de remplacer le câble USB par le câble ethernet et tout fonctionne correctement. C'est à se demander ce qui clochait auparavant... Bonne soirée à tous et merci pour vos réponses.
  13. Ok, puis-je désinstaller tout simplement le cable USB et installer le cable ethernet à la place Ou y-a-t-il d'autres manip' à réaliser ?
×
×
  • Créer...