Aller au contenu

linux72

Membres
  • Compteur de contenus

    209
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de linux72

  • Rang
    Mega Power Member

Contact Methods

  • AIM
    xunil77
  • ICQ
    0

Profile Information

  • Localisation
    dammarie 77
  1. Bonjour, Il se passe un truc que je ne pensai pas possible avec un reseau wifi en mode ad hoc. J'ai un pc ( XP-sp2 ) relie a internet avec une caret wifi en mode ad hoc. J'ai un portable ( XP-sp2 ) centrino qui se connecte au reseau wifi pour surfer. Et j'arrive avec un autre portable ( fedora core 3 ) centrino. je tente pour m'amuser une connexion au reseau wifi, et la miracle, je me connecte et surf, alors que l'autre portable est aussi connecté et surf. je tente un test de telechargement sur un portable et surf sur l'autre, sans aucun probleme. et là est ma question: je pensai que le wifi en mode ad hoc était un reseau uniquement de poste a poste avec 2 PC ????? cela dit, cela ne me derange pas, bien au contraire, mais je me pose la question ..
  2. oui, je te remercie mais je connaissais cette solution mais elle est payante. j'ai essayé avec wine d'emuler Outllok, mais impossible alors que le client notes marchait tres bien.
  3. bonjour, je cherche un client mail Exchange gratuit qui tourne sous linux. je presice que le serveur Exchange n'est pas configurer pour faire de l'imap.
  4. C'est typicement un probleme de ram. Essaye une autre barette.
  5. je vais voir cela ce soir. merci
  6. avant de poster, j'ai quand meme fais un tour du coté des option d'internet, et dans l'onglet avancé, partie multimedia, il y a bien de coché afficher les images. ce n'est pas ca. Buccaneer: avec un clic droit sur l'icone IE, propriete avancé, je n'ai pas l'option afficher les images.
  7. sur un pc sous 2000, ie5: Il ne m'affiche plus du tout les images (petite x a la place) ds ie5, par contre en faisant un clic droit j'ai l'option afficher l'image, qui une fois cliqué, me l'affiche bien. c'est le PC de mon frere, et il a peut etre du devalider une option mais, il me dit que non?
  8. juste pour faire un feedback: j'ai essayé esay recovery, et miracle, j'ai pu recuperer tout ce que j'avais perdu. Par contre, je n'ai pas encore valider l'etat des fichiers perdus.
  9. je te remercie, je vais aller voir la. Pour dani482: oui, oui, j'ai bien fait tout ca
  10. Mon ip commence bien par 81.57 Ma carte bewan se connecte, j'ai bien une connexion reseau qui est creer et qui est active, mais par contre quand je la regarde en detail, je n'ai aucune adresse ip, pas de dns, pas de masque de sous reseau et pas de passerelle, alors qu'avec le sagen, j'arrive a avoir ces indications.
  11. Avec mon sagem, pas possible de trouver mon ip, par contre avec la commande ipconfig, je trouve mon adresse IP. avec lediteur de profil, j'enleve bien la fonction dhcp, rentre bien mon ip trouvè, mais cela ne marche toujours pas. je vais voir avec la hoteline de free pour savoir si je suis bien en adresse IP fixe et laquelle? normalement, la valeur trouve avec ipconfig, devrait correspondre avec celle qui vont me donner.
  12. oui, oui, j'avais repondu trop vite. j'ai ete voir sur ton site, et j'ai bien recupere le fichier livre par bewan pour free degroupe, mais je suis dans le deuxieme cas : j'ai bein l'activation, mais ne peut pas surfer. il faut que je demande une adresse ip fixe, galere. Mais vraiment merci quand meme
  13. j'ai deja ete voir sur leur news group, mais il ne parle que de cette carte avec linux, mais pas avec windows
  14. je veins de passer en free degroupé se hier soir, et pour l'instant, impeccable, je tourne a 239kb/s en telechargement Mais ce n 'est pas pour ca que j'ecris Avant le degroupage, j'etais avec un modem bewan pci st, mais suite au degroupage, j'ai du utiliser leur modem sagem (qui marche tres bien pour l'instant, mais qui me prend un port USB) j'aurai voulu savoir si on peut utiliser la bewan pour une connexion free degroupé. Je tourne sur winXP sp1
  15. tu peux essayer aussi de passer ton reseaux en 10M s'il etait en 100M. J'avais un probleme de reseaux que j'ai resolu comme ca. Pour ce faire tu modifie ta config de chaque carte reseaux.
×
×
  • Créer...