Aller au contenu

cyberyoda

Membres
  • Compteur de contenus

    78
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de cyberyoda

  • Rang
    Member
  1. OK, merci le principal était pour le controleur primaire Maintenant XP démarre normalement en 1min Pour le secondaire c'est noté : Encore merci à vous, au fait pendant un moment j'ai douté de l'analyse du site www.hijackthis.de, vous en pensez quoi ? (c'est fiable comme analyse de rapport ? Car je trouve ce site super pratique, plutôt que de déranger les membres d'un forum) Edit : je m'autoréponds pour www.hijackthis.de >>> http://forum.zebulon.fr/http-wwwhijackthis...lu-t135174.html
  2. Bonjour, Milles merci Vous êtes bien les meilleurs sur zebulon ! J'ai passé une semaine à faire tout ce que j'ai cité dans mon post précédent et j'etais vraiment découragé. J'abuse en posant une dernière petite question, le mode PIO est activée sur le contrôle secondaire (CD-rom) je suppose ! Est ce normal ?
  3. Bonjour, Ma mère m'a filé son ordi portable il y a deux semaines, car à partir du moment ou nous appuyons sur le bouton mise en marche, il lui faut entre 4 et 5 minutes pour arriver sous windows. J'ai donc sorti mes habitudes (et plus) : - Services.msc et arrêt de tous les services jugés inutile dans les articles de zebulon ou de micro-hebdo - msconfig > onglet démarrage : arrêt des logiciels dont elle n'a pas besoin - Ccleaner et easycleaner pour les fichiers temporaires et autre fichiers inutiles - Ccleaner et regcleaner pour nettoyer le registre - Ajout/suppression de programme pour désinstaller les logiciels inutiles (et même les logiciels utiles maintenant car je ne sais plus quoi faire) - Suppression du fichier d'échange (recréer sur une partition vide) et du fichier de mise en veille prolongée - Scan avec antivir et avast en mode sans echec - Scan avec spybot - Nettoyage du disque avec l'utilitaire windows - Suppression de l'index des fichiers - Analyse avec hijackthis et soumission au site www.hijackthis.de - Défragmentation du disque dur avec diskeeper Je ne sais plus quoi faire Auriez vous une idée ? D'avance merci Voici le rapport hijackthis (d'aprés le site www.hijackthis.de, rien d'anormal) :
  4. Bonsoir et un grand merci à vous ! Effectivement c'était secpol !!! Qu'est ce que c'est ce secpol ??? Edit : je lis en googlant le terme secpol que c'est un service windows liè à la sécurité mais si c'est bien ca pourquoi consommait il 100% des ressources de mon proco et pourquoi était il lancé sur mon PC ? encore merci
  5. Bonjour, J'ai analysé plusieurs fois mon système avec hijckthis et soumis les log au site www.hijackthis.de mais j'ai toujours, après chaque redémarrage, ce service SVCHOST.EXE qui tourne à 99%. Je le kill et je suis trankil jusqu'au prochain redémarrage mais avouez que ce n'est pas trés pratique ! Alors que faire ? Ci-dessous mon dernier rapport hijackthis, si le site www.hijackthis.de aurait laisser passer quelques choses :
  6. Bonjour, Malheureusement, le SDfix n'a rien changé, voici des extraits du rapport : Et j'ai toujours ce service svchost.exe à 100% à chaque redemarrage Merci quand même ! Un autre idée ?
  7. Bonjour, Merci d'avoir répondu. Je ne suis pas un spéciliste mais je ne vois rien dans le rapport de particulier : Scan saved at 16:36:52, on 09/04/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Boot mode: Normal Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\Ati2evxx.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\Program Files\Intel\Wireless\Bin\EvtEng.exe C:\WINDOWS\system32\Ati2evxx.exe C:\Program Files\Intel\Wireless\Bin\S24EvMon.exe C:\Program Files\Intel\Wireless\Bin\WLKeeper.exe C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe C:\Program Files\Intel\Wireless\Bin\ZcfgSvc.exe C:\Program Files\Alwil Software\Avast4\ashServ.exe C:\WINDOWS\system32\spoolsv.exe C:\Program Files\Cobian Backup 8\cbService.exe c:\program files\dell printers\Additional Color Laser Software\Status Monitor\DLSDBNT.EXE C:\Program Files\Intel\Wireless\Bin\RegSrvc.exe C:\Program Files\SPAMfighter\sfus.exe C:\Program Files\Microsoft SQL Server\90\Shared\sqlwriter.exe C:\WINDOWS\system32\svchost.exe C:\Program Files\RealVNC\VNC4\WinVNC4.exe c:\program files\dell printers\Additional Color Laser Software\Status Monitor\DLPWDNT.EXE C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe C:\WINDOWS\Explorer.EXE C:\Program Files\Intel\Wireless\Bin\ifrmewrk.exe C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe C:\Program Files\Java\jre1.6.0_05\bin\jusched.exe C:\Program Files\Cobian Backup 8\cbInterface.exe C:\Program Files\SPAMfighter\SFAgent.exe C:\Program Files\Windows Live\Messenger\MsnMsgr.Exe C:\Program Files\OpenOffice.org 2.3\program\soffice.exe C:\Program Files\OpenOffice.org 2.3\program\soffice.BIN C:\Program Files\ZoomIt.exe C:\PROGRA~1\MOZILL~1\FIREFOX.EXE C:\Program Files\Trend Micro\HijackThis\HijackThis.exe R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://go.microsoft.com/fwlink/?LinkId=69157 R0 - HKLM\Software\Microsoft\Internet Explorer\Search,SearchAssistant = http://www.google.fr/ie R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Window Title = Alice ADSL R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens F2 - REG:system.ini: UserInit=C:\WINDOWS\system32\userinit.exe,C:\WINDOWS\system32\secpol.exe, O2 - BHO: Aide pour le lien d'Adobe PDF Reader - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Fichiers communs\Adobe\Acrobat\ActiveX\AcroIEHelper.dll O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files\Java\jre1.6.0_05\bin\ssv.dll O2 - BHO: (no name) - {7E853D72-626A-48EC-A868-BA8D5E23E045} - (no file) O2 - BHO: Programme d'aide de l'Assistant de connexion Windows Live - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Program Files\Fichiers communs\Microsoft Shared\Windows Live\WindowsLiveLogin.dll à part peut être la ligne en gras
  8. Bonjour, Depuis 2 semaines, j'ai un probléme avec le service SVCHOST qui tourne en permanence à 100%. Si je le kill tout rentre dans l'ordre mais quand je redémarre il revient ... Grâce à la commande : tasklist /svc /fi "imagename eq svchost.exe" J'ai fais cette capture avant kill du svchost à 100% : Et aprés kill du svchost à 100% : J'ai redémarré et recommencé les mêmes commandes, seul le numéro PID change. On peut déduire que c'est le service N/D qui est en cause, mais qui est N/D et comment s'en débarrasser définitivement ? D'avance merci de votre aide
  9. Bonjour, Merci de ta réponse, alors avec une autre clé j'arrive à copier un dossier que je n'arriver pas à copier avant. Donc je pourrais en déduire que les deux supports, Clé et DD externe, ont subi un choc. Oui mais, j'ai réussi à copier un gros dossier sur le disque dur externe avec un PC identique aux autres mais qui tourne sous windows Vista ...
  10. Bonjour à tous, Je vous expose mon probléme : Ma mère jusqu'à présent sauvegarder ses données sur clé USB ou sur disque dur externe. Il y a 2 semaines, elle me dit : "j'y arrive plus, il y a tjs une erreur !" Je constate le probléme et je me dis ... le fichier est erroné ! Je relance la sauvegarde sans ce fichier et rebelote erreur ! Je pense après plusieurs essais, que cela vient du disque dur externe car ca fait la même chose sur mon pc portable et sur le pc fixe du boulot. Je me dis : "peut être que le disque dur externe n'est pas assez alimenté" mais même avec un transfo externe, cela fait la même chose ! Donc je me dis, hop DD est HS, on envoie en garantie ! Mais au moment ou j'allais envoyer, un nouveau coup de fil de ma mère qui me dit : "J'ai essayé de sauvegarder sur une clé USB, mais ca fonctionne pas non plus !" J'essaye cette clé sur mon PC portable et sur le PC fixe de mon boulot et je constate que ca fonctionne pas non plus ! Voici l'erreur : Donc cela ne viendrait pas du disque dur (vu que le même phénomène se produit avec la clè) Je décide donc de googlé le terme "écriture décalée a échoué" et je tombe sur le support microsoft qui conseil : De modifier la stratégie d'écriture (Activer le cache d'écriture sur le disque) De modifier une clé registre (augmentez la valeur pour les entrées de table des pages) Mais rien n'y fait, des que je copie un dossier avec plus de 30mo de données, il m'affiche cette erreur ! Hé oui, je peux encore copié un ou deux fichiers mais jamais un dossier avec plusieurs fichiers. Auriez vous une piste pour moi ?
  11. Bonsoir, IP fixe et il reste à mon grand désespoirs éternellement figé
  12. Bonjour, Un peu plus tard ... probléme de connexion suite à des intempéries ! Je vais tenter de désactiver un à un tous les logiciels au démarrage ... je m'attaquerai ensuite au driver
  13. Bonjour à tous, Je vais essayer de répondre à toutes les questions : En mode sans échec, comme dit dans le premier message. Ca démarre dans tous les cas. Pour les périphériques, il y a uniquement : Souris, Clavier, ecran, casque-micro En aout, j'ai tout mis à jour ... pilote, bios, logiciel etc ... D'ailleurs, j'ai fait cela sur un poste et j'ai ensuite cloné le disque dur de ce poste sur tous les autres postes. J'ai bien modifié les IP et nom des PC sur chaque poste après le clonage. Ce n'est jamais le même poste qui plante. Ils l'ont tous fait un jour ... Les config sont semblables et effectivement les connexions sont câblés (RJ45). Enfin il n'y a qu'un compte par poste. Pour le journal des évènements, aucune erreur. (Cliquez ici pour télécharger le journal des évènements - Systéme) Encore merci de votre aide
  14. Bonsoir, Toutes mes excuses .... j'avais pas vu les deux réponses entre mon message et celui de popup :P Le journal d'évènements n'indique aucune erreur. Le bios a effectivement mis à jour en aout (sur tous les PC) et si je je fais F8 et que j'appuis sur dernière bonne configuration connu ... c'est aléatoire comme le démarrage normal. Parfois ca plante, parfois pas Merci de votre aide
  15. Bonjour, PErsonne n'a d'autres hypothèses concernant ce probléme ?
×
×
  • Créer...