Aller au contenu

Bloodclaat

Membres
  • Compteur de contenus

    23
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Bloodclaat

  • Rang
    Member
  1. Voila je voudrais savoir comment faire pour accéder aux fichiers du PC d’un ami qui habite dans un autre pays ? J’ai Windows XP. Merci d’avance
  2. Salut a tous j’ai un gros problème et je m’en sort pas !!! Voila j’ai prêter mon pc portable a un pote et quand il me l’a rendu, impossible de ce reconnecter…j’ai noos …donc sur ceux je suis aller jeter un coup d’œil sur « propriétés Internet », onglet « connexion » et la j’ai plus rien dans mes options de numérotation…..es normal ?? J’ai essayé de créer une nouvelle connexion en rentrant mon pseudo, mot de passe et toujours rien ….. Et si je lance mon navigateur il me dit qu’il ne trouve pas le serveur ??? Please help !! PS : bien sur en appelant la hotline noos ils ont été incapable d’arranger mon problème !!
  3. Salut j’ai eu le même problème y’a 2 semaine, j’avais bien nettoyé le ventilo (du processeur !!) mais en faite il tourné trop lentement, la poussière c’étais amassé et avais détérioré mon ventilos ! Mon processeur étais a 70°c en permanence et utilisé 100% de l’uc …. Ce qui provoqué une surchauffe et donc l’extinction de mon ordi. J’ai changé le ventilos et je suis à 30°% depuis …. Franchement je vois que ça ou un virus, mais la je pourrais pas te dire quoi faire ….
  4. Greywolf j'suis d'accord avec toi, je ferais des tests la prochaine fois comme ça je me ferais pas traiter de con par des speudos "Murray Bozinsky" qui ont la grosse tétés ...... merci pour votre soutien ....et grace a ce genre de forum j'apprend plus que jamais ! je serai surment prés dans un an a donner de bon conseils mais surment pas a insulter les gens !!! a+
  5. c'est pas super cool de votre part ! je suis pas inforticien mais j'essaye d'aider du mieu que je peut !!! aller salut les grosses tetes !
  6. c'est malheureusement pas ça encore puisque je n'ai jamais installer "easy cd creator" puisque je savais deja que c'etais pas genial pour pas dire autre chose merci quand meme pour ton aide ! Ps: vais-je un jour trouver le probleme
  7. salut , je crois qu'avec VirtualDub tu peux le faire, voici un tuto qui pourras peut etre d'aider.... http://www.egs-howto.com/fr/divx/divx_capture.php
  8. Salut ! Par défaut, 20% de la bande passante de votre réseau local est réservée par le service QoS (Quality Of Service) de Windows XP. Pour utiliser toute la bande passante, cliquez sur le bouton Démarrer puis sur Exécuter. Saisissez gpedit.msc puis validez par OK. Cliquez alors sur Modèles d'administration, Réseau, Planificateur de paquets QoS. Double cliquez sur Limiter la bande passante réservable. Si l'option Non configuré ou Désactivé est sélectionnée, la valeur par défaut (20 %) est utilisée. Cliquez sur l'option Activé puis saisissez 0 dans le champ Limite de bande passante. Validez par OK. voila !
  9. deja fait , j'ai cru aussi de c'etais un probleme d'alim ou de mauvais contact ...mais non merci quand meme !
  10. Malheureusement Krystyna sa ne repond pas a mon probleme ... j'ai meme pas de messages d'erreur ... le lecteur disparait completement meme en allant dans le gestionnaire de peripherique...pas cool Si t'as une autre idée merci quand meme
  11. jamais deux sans trois !!! Voila j'ai petit probleme...mon cd-rom disparaît !!! j'y comprend rien y'a des cd's qu'il aime et d'autre pas et quand ils les aiment pas il disparait de mon poste de travail et devien inaxessible...(capricieu la béééééééte ! ) alors franchement la je sais vraiment pas d'ou ça vien ???!!! l'alime???le pilot ???? please help ! merci d'avance
  12. Et voila !!! un nouveau ventilo !!! hummm il fait moins chaud !!! et installé par mes soins s'il vous plais ! avec pate thermique ect.... c'etais mon dépucelage de composants un p'tit 30°c au lieu de 72°c !! j'suis contant d'avoir trouvé un bon forum ! bye a tous
  13. t'as raison j'crois que je me suis assez pris la tete pour ce week-end je vais réinstaller un point c'est tout........ aller a+
  14. Suite a un probleme de processeur resonlus trés rapidement par nits78 et coolman, et je les en remercis encore... je vien de me rendre compte d'un truc trés etrange !!! ma console java a disparu !!! bizarre non !! alors je suis aller voir dans les parametres de securité d'internet explorer...et la pas de problemes c'etais bien activé....puis j'ai fait une petite recherche sur mon disque dur et la les fichier java etais bien la mais y'avais plus rien dedans ?!!!!! louche... ! puis je me suis dit peut etre une restauration system ?! he bien rien n'a changé... A mon avis aucun rapport avec le processeur... bref je peut le retélécharger mais bon j'aimerai bien comprendre si quelqu'un peut m'aider.. merci d'avance
  15. je sais que ça couterai moins cher mais j'ai pas trop l'habitute de trifouiller dans dans l'ordi (j'ai plus l'habitude des problemes du net). et franchement si je fait une bétise j'ai pas le moyens en ce moment de racheter un ordi.... A propos quelqu'un peut me conseiller pour un bon ventillos pas trop cher ? merci d'avance !
×
×
  • Créer...