Aller au contenu

Narcotique

Membres
  • Compteur de contenus

    28
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Narcotique

  • Rang
    Member
  1. Voilà c'est en répondent à mon propre poste que j'ai trouvé la solution , pour y avoir accès je ne devais pas essayer de dessendre le niveaux de active x mais bien le monter .. Un grand merci quand même pour vos réponses qui on fini par m'éclairer .
  2. je me suis mal exprimé quand je dit que mes pares feux sont désactivés c'est que en fait je les ai désactivé uniquement pour voir si cela ne venais pas de là . Effectivement mon problème ne viens pas des pares feux mais de active x . Quand juste pour accèder à se site j'essaie de dessendre le niveau recommendé de active x qui est moyen par défaut dans outils / option internet / sécurité / niveau de sécurité pour cette page . un message d'erreur m'indique que le niveaux de sécurité pour cette page ne peut être inférieur à moyen . En gros active x bloque ma page et je n'arrive pas à le mod
  3. Bonjour à tous et toutes . Bien que tout mes pares feux soit désactivés , lorsque je me connecte sur certain site , comme par exemple belgacom qui est un site officiel et sécuriser https:// juste à coté de mon curseur s'affiche un petit bouclier bleu avec un point d'interrogation blanc dedans (active x je pense ) et ma page internet se bloque . Je suis sur IE . Ma question est comment faire pour moi avoir accès à ses pages ? Un grand merci d'avance .
  4. Narcotique

    Teamspeak

    Ok Merci pour l'info mais cela va me faire du boulot . j'ai plus de 60 inscrit sur le team speak et d'autres ne sont pas enregistrer . Un grand merci en tous cas je test cela desuite .
  5. Narcotique

    Teamspeak

    Bonjour à tous et à toutes . Voilà je loue actuelement un serveur team speak pour ma team . Mais j'ai eu un problème avec un membre et j'ai du le bannir (bannissement IP) . Malheureusement pour moi et ma team il change constament de IP . Et reviens sans cesse mettre le bordel (escuser moi du mot ) . Comment faire pour le bannir définitivement ? . Merci d'avance si il y a une solution .
  6. Un grand merci à tous . Voilà une nouvel qui me réjouit . ^^
  7. Bonjours à tous . Voilà j'ai en fait deux disque dur das mon pc le premier s'appel (c:) qui est une partion de base NTFS Sain ( système) le deuxièmme s'appel (f:) qui est une partion de base NTFS Sain quand j ai recu mon ordinateur il n'y avait aucun OS dessus je l'ai donc installé sur mon premier disque (c:) j ai ensuite du aller dans gestion de l'odinateur et ensuite gestion de disque pour formater mon second DD (f:) pour qu 'il soit activé . Jusque là tous va bien . mes programme sont sur mon premier disque et mes documents sur le deuxièmme . Voilà enfin ma première question j
  8. Voilà Merci pour vos réponse a tous mais je n'ai toujours pas réussit a trouver le problème . j ai installé codec sniper comme expliqué si dessus et je n ai aucun fichier corrompu ils ont tous le statut ok . j ai aussi installé gspot mais étant nul en anglais je n'ai rien compris à ce programme désolé . et pour répondre à lol2.dol merci aussi de tes recherches . j'avais déja essayer de supprimé Win média player ce qui à été réalisé avec succès grace xplite et de le réinstallé . mais sans succès non plus malheureusement . Le problème est tjrs là et je m en arrache les cheveux loll
  9. en fait juste au niveau de l'audio car si je tape une vidéo je la voie mais sans sons
  10. hé bien mis à part un scan anti virus la veille je n'ai fait que jouer en réseaux . j'ai dailleurs été voir le résummer de l'analyse qui n'as rien trouvé ce jours là justement . mais c'est surtt cette erreur ID Erreur = 0xC00D11D1, ID Condition = 0x00000000 qui m'inquiète lorsque je veut lire ou écouter qqch avec win media player 10 . j'ai déja fait plusieur recherche à ce sujet mais personne n'as de solution . j'ai donc du sons dans tous sauf avec ce programme . je suis désespérer .
  11. oui le problème ne ce trouve que avec windows média player . tous les volume sont activé et aucun coché en muet . depuis le problème j ai juste réinstallé mes pilotes audio de ma carte mère sans succès . Non je n'ai pas encore essayer de désinstallé ni réinstaller un nouveau windows media player . je vais le faire de ce pas . edit : Voilà j 'ai réussit a le désintaller et le reinstallé mais sans succès toujours le même problème .
  12. hé bien aucun point d'exclamation . cela reste très quand bizard quand même .
  13. je n'y vois aucun inconvénient du tt . Merci
  14. Bonjour à tous . Voilà depuis hière je n'ai plus de sons avec windows média player 10 . Quand je veux écouter quelque chose j ai l'erreur ID Erreur = 0xC00D11D1, ID Condition = 0x00000000 qui s'affiche . J'ai bien entendu désinstallé mes pilotes audio et réinstaller mais rien n'y fait . je suis complètement perdu . Voici toutes les informations que j ai pu réunnir sur ma configuration celà peu , peut être vous aidez . Merci d'avance . Champ Valeur Ordinateur Système d'exploitation Microsoft Windows XP Professional Service Pack du système Service Pack 1 DirectX 4.09.00.0904 (
×
×
  • Créer...