Aller au contenu

fabien.denizon

Membres
  • Compteur de contenus

    37
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de fabien.denizon

  • Rang
    Member
  1. fabien.denizon

    Probleme avec internet

    Ben en fait au départ mon equipement, c'est pas juste un modem ? je suis pas obligé de creer un NAT si je veux l'utiliser en tant que routeur ? (pour tout dire j'ai ete oblige de le faire pour pouvoir creer des parties sous warcraft) enfin s'il y a pas le choix je fais faire le reset necessaire, merci pour les renseignements et les recherches fabien.denizon
  2. fabien.denizon

    Probleme avec internet

    je peux faire un ping sur 192.168.1.0, j'ai bien une réponse si je tape 192.168.1.0 sous firefox j'ai un menu de gestion du modem qui apparait mais qui est différent de celui que j'avais en tapant 192.168.1.1 sinon j'ai un modem branché en ethernet pour ce qui est de creer la conexion internet je comprend vraiment pas j'ai essayer mais ca me donne rien de bon, j'ai creer un NAT a partir du routeur/modem (je sais pas vraiment ce que c'est) fournit pas club internet
  3. fabien.denizon

    Probleme avec internet

    J'ai peut etre un indice qui pourrait vous aider, je ne peux en aucun cas acceder a mon modem, meme avec les logiciel clubinternet. J'ai les messages "aucun modem detecte" ou "echec connexion". Pourtant j'arrive quand meme a aller sur internet puisque c'est de ce meme pc que je vous ecrit ... fabien.denizon
  4. fabien.denizon

    Probleme avec internet

    oui j'ai redemarre refait les connexions oO qu'est-ce que ca veut dire ?
  5. fabien.denizon

    Probleme avec internet

    ca change rien heu windows étant installé sur le d: chez moi, j'ai tapé d:\resetlog.txt ... en meme temps pour etre sur j'ai aussi fait c:\resetlog.txt ^^ fabien.denizon
  6. fabien.denizon

    Probleme avec internet

    Configuration IP de Windows Nom de l'hote...........................................: mon-ayufdz1lifr Suffixe DNS principal................................: Type de noud...........................................: Inconnu Routage IP active.....................................: Non Proxy WINS activé....................................: Non Carte Ethernet Connexion au reseau local 9: Suffixe DNS propre a la connexion: Descritpion..............................................: Marvell Yukon 88E001/8003/8010/PCI Gigabit Ethernet Controller Adresse physique.....................................: Xx-XX-XX-XX-XX-XX DHCP active............................................: oui Configuration automatique activee............: oui Adresse ip..............................................: 192.168.1.4 Masque de sous-reseau...........................: 255.255.255.0 Passerelle par defaut...............................: 192.168.1.0 Serveur DHCP:.......................................: 192.168.1.0 Serveur DNS..........................................: 192.168.1.0 192.168.1.0 Bail obtenu.............................................: mercredi 31 janvier 2007 17:56:21 Bail expirant...........................................: mercredi 7 février 2007 17:56:21 Une question, le fait qu'il y ait routage ip non activé, ca peut avoir une incidence sur le fait que je ne peux pas host sur certain jeux ? (desole pour la digression) fabien.denizon
  7. fabien.denizon

    Probleme avec internet

    Si je met une adresse ip fixe internet ne marche plus du tout J'ai fait un echange de cable réseau, mais ca ne marche toujours pas, et c'est bien un cable rj45 droit Quand je suis en ip flottante j'ai une passerelle internet qui s'affiche dans les connexions réseau et elle disparait quand je met une ip fixe, c'est normal ? Je n'arrive pas du tout a acceder a mon routeur, j'ai toujours le meme mesage : "delai d'attente depasse" Quand je fais des ping dans l'invite de commande sur 127.0.0.1 les "paquets" arrivent destination, cela veut-il dire que ma carte réseau est OK ? Par contre quand je fais des pings sur 192.168.1.1 j'ai "impossible de joindre l'hote de destination". Normalement mon routeur est bien configuré psuique j'arrivait a aller sur internet avant, mais comme je ne peux plus y acceder je ne peux pas le confirmer, dsl.
  8. fabien.denizon

    Probleme avec internet

    Bonjour à tous, J'ai un petit probleme avec internet et je n'arrive meme pas à localiser la panne ... En allumant mon pc il arrive qu'internet ne marche pas, c-a-d que je ne peux rien faire, meme pas acceder à mon routeur en tapant http://192.168.1.1. Si je désinstalle et réinstalle ma carte réseau ca peut marcher 10 seconde ou alors tres bien marcher pendant plusieurs heures. Si je redémarre mon routeur c'est la meme chose. Le message d'erreur est toujours le meme : serveur introuvable. J'ai fais un scan de mon pc avec mon ativirus mis a jour (antivir) il ne trouve rien, de meme pour les antispyware ad-aware et spybot. J'ai fait un scan en ligne de mon pc avec panda mais rien trouvé, et hijackthis ne me trouve que des processus "bon". Je pense que vous aurez deviné mon problème, pourquoi internet ne marche pas ? Est-ce que c'est un probleme de mon materiel, carte réseau, routeur ? Est-ce que c'est un virus inconnu de mon anti-virus ? Je m'en remet a vos connaissances, je sais plus quoi faire, A L'AIDE SVP !!! fabien.denizon
  9. fabien.denizon

    outlook

    je peux pas utiliser hotmail avec outlook, bien que ce soit un vieux compte en .com, t'es sur que c'est possible, et si oui comment ? fabien.denizon
  10. fabien.denizon

    Créer un serveur ftp

    Lu, j'utilise filezilla, il est pas durt a utiliser, mais niveau sécurité je sais pas ce qu'il vaut, faut demander aux autres. Juste pour parler de sa simplicité d'utilisation c'est bon. fabien.denizon
  11. fabien.denizon

    Probleme avec la club-internet box

    Ok merci pour les adresses a configurer, ip, dhcp, .... Maintenant j'arrive a ouvrir les ports et a faire marcher mon téléphone en meme temps, c'est un miracle. Par contre je ne peux toujours pas creer de parties, j'avais avast, je l'ai remplacer par antivir, mais ca n'a rien changé (je m'étais dis que peut etre des fois...) j'ai mis le pare feu window (configurer) et je l'ai enlevé, mais toujours rien. fabien.denizon
  12. fabien.denizon

    Probleme avec la club-internet box

    Re, Deja merci pour l'astuce du blizzard battle.net je l'avais pas vu . J'ai pu ouvrir les ports et mon téléphone marche (au fait quand je disais marché pas, c'est que le voyant service était éteint et pas de tonalité), j'avais du faire un truc pas très correcte en ouvrant les ports comme un porc . Sinon je peux toujours pas creer sur internet, est-ce que je dois mettre une IP fixe opur mon PC et si oui laquelle ? Et pour la passerelle, je suppose que je dois mettre l'adresse de mon routeur : 192.168.1.1 ? Et enfin est-ce que je dois mettre la meme quand j'ouvre les ports dans Server IP Address ? Fabien Denizon - content d'avoir franchit une étape
  13. fabien.denizon

    Probleme avec la club-internet box

    Bonjour à tous, Je suis abonné à club-internet et je joue à warcraft III sur internet. Tant que je ne veux pas créer et que je veux juste rejoindre des parties c'est bon il n'y a aucun souci, mais dès que je veux créer c'est impossible, personne ne peut me rejoindre. J'ai donc voulu configurer un peu mon routeur, et j'ai vu qu'il fallait que je fasse un NAT. Je suis allé chercher le mode d'emploi sur internet pour configurer mon routeur, je rentre les ports à rediriger, je fais save and reboot et je peux jouer sans problème. Enfin sans problème c'est vite dit, je ne peux plus utiliser mon téléphone (abonnement téléphone + internet). Je suis obligé de réinitialiser la box, mais du coup je perds la configuration. Enfin bon pour résumer je n'arrive pas à configurer mon routeur correctement et à utiliser le téléphone en même temps. Si quelqu'un pouvait m'aider je lui en serait éternellement reconnaissant (euh j'en fait pas trop la ?? ). Merci d'avance.
  14. fabien.denizon

    [résolu] Definir un usemap

    Finalement j'ai sorti de l'image la partie aue je voulais rendre clickable, je l'ai mis en .gif et rendu transparente. J'ai mis l'autre image vide en background et j'ai ensuite mis l'image .gif par dessus. Voila j'espere aue si quelqu'un a le meme probleme ca lui sera util.
  15. fabien.denizon

    [résolu] Definir un usemap

    Salut a tous. Je voudrais definir un usemap sur une image qui est en background, seulement l'image en question est un background du body : <body backgroung="search.bmp">. J'ai vu que pour definir un usemap il fallait a tout pris placer ce tag apres le body du coup je veux utiliser cette declaration avant de la declarer ... J'ai essaye de contourner le probleme en mettant l'image dans un tableau mais il y a un cadre autour du tableau ( meme si je definit le tableau en 100%). Sinon si vous connaissez un moyen de contourner le probleme ca m'interesse aussi.
×