Aller au contenu

straight_sight

Membres
  • Compteur de contenus

    20
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de straight_sight

  • Rang
    Junior Member
  1. Voleur ou pas ????? D'ou sa vien ???? Bon pas d'appriori....restont en tout bien tout honneur Juste pour te dir si tu compte vendre un jour prend le prix neuf sur le net et fais MOINS 50% la on poura commencer à parler achat.Car quand je vois que tu as pris les prix du net et enlevé 10€ sur certain modèle pour de l'occasion c'est exécivement chèr. Bon fais signe si un jour tu fais moins 50% la je serais intéresser. @+++
  2. Oui oui j'ai sa quand j'appui sur F10 il me met un menu enfin un menu très très restrein ou je peux voir la capacité total de 160Go et lorsque j'appui sur entrer il me met Nvidia raid utility boot/id/status/vendor/array/model/name yes/0/numéro de série du dur/.../stripping/hitachi/... etquand je rapuis sur entrer j'ai trois possibilitées: -la je vois mes deux dur avec leur channel index et tt. je peux faire -Delete -clear disk -enter (return) Donc là je ne comprend pas car appriori il voit bien mon stripping et surtt en détaille peut etre trop LOL Mais a l'install de windows je met la diskette et pourtant il me voit 2dur ARF ARF
  3. Bonjours, Je m'adresse dors et déja à toutes personnes possédant une A8N-SLI Deluxe. Mon problème est que je n'arrive pas a faire du stripping avec deux disques durs de marque Hitachi Deskstar 7K80 - 80 Go 7200 RPM 8 Mo Serial ATA II (bulk). Dans le bios dans les menus =>advanced=>NVRAID configuration=> j'ai activé First sata master raid seconde sata master raid et au redémarrage il le détecte et me dit "presse F10" je l'ai donc fais et paramétré en raid0 (donc 160Go sur un dur au total) Mais quand je veux installer winXP il voi mes deux disques durs séparément et non pas un seul de 160Go. Donc c'est a ce moment là qu'il y à un problème (OOOUUUAAAA) Alors si qqu peut m'aider a finaliser ce raid pour que windows le voi comme un seul dur de 160Go je serais très reconnaissant envers vous. merci d'avance a tt le monde
  4. Salut tout le monde Je voulais savoir une réponsse à une petite question que je me posais lors de mon prochaine achat d'ici 15jours. Effectivement je veux un processeur AMD ATHLON 64 3000+. Jusque là tout va bien me direz-vous. Mais en navigant sur le net j'ai vu qu'il éxistait des processeurs AMD ATHLON 64 3000+ Core VENICE. D'ou ce nom sort ???? Alors j'aurais aimé savoir quel est la différence mise a part 0.09€ de plus entre un processeur AMD ATHLON 64 3000+ "normale" et un processeur AMD ATHLON 64 3000+ CORE VENICE? Merci d'avance @+++++
  5. straight_sight

    formatage bas niveau

    Juste quelques mots: Voilà on te taquine mais bon prend le pas mal c'est parcque cette idée ne nous a jamais traversé l'éspri. Mais si sa te rassur on en a tous fais des conneries plus ou moin grosses mais la tienne est pas mal c'est pour sa. @ller nétoi moi tt ces ordi alimentaion comprise et j'éspère que pour toi sa ira mieux. PS : je ne pense pas que ca vienne de on dur. c'est plus une poussière Mais lit tt les conseils ils sont tous très bon
  6. Franchement tu as fais fort masi bon passons MDR Sinon perso je pense pas que ton processeur soit mort (xp 2600). Le meilleur moyen est de les tester chez un ami qui a une carte mère soket A récente qui détecte automatiquement la vitesse de l'horloge et conneries du genre. Sinon moi j'aivai un pb a peux près similaire c'est lalimentation qui ne fournissait plus assez de ju. Donc le dur n'avais pas assez de courant et refusait de booter et le pc s'arrettait après un brève laps de tps COMME TOI Si tu peux essayer avec une nouvelle alime et regarde bien si tu té pas trompé quand tu as branché les connecteur du boitier sur ta carte mère. Défois il en faut très peux tt débrancher et tt rebrancher. Pour ma part j'enleverais TT ALIMENTATION et aussi la pile de ton bios pdt 10min histoire que tu rebranche tt correctement. Aller essay déja sa moi sa me faisait pareil et ca venait une fois de l'alimentation qui mourait à petit feu.Une autre pr les connecteur du boitier (HHD LED; POWER SWITCH .......)mal brancher. @ller bon chance a toi
  7. straight_sight

    freebox v4

    Personnelement je suis sur Lyon et leur agence est a saxe gambetta U.F.C Que Choisir (Union Fédérale Consommateurs du Rhône) A proximité 1 r Sébastien Gryphe 69007 LYON | Plan/Itinéraire | Photo 04 78 72 00 84 Sinon vas sur pagesjaunes.fr et cherche les aux plus près de chez toi. PS:Tu dois tabonner chez eux (20€par ans) en échange ils te défendront et feront ttes les démarches pour que leur client soit satisfait et cela dans n'import quel domaine. Et non encor plus simple j'avais pas vu sur leur site http://www.quechoisir.org/ Sur la page en bas a droite tu as un ti cadre NOUS VOUS DEFENDONS et la tu séléctionne ton département (rien ne se fais par tel il fau ce déplacer helas) Bonne chance et @+
  8. straight_sight

    freebox v4

    Bonjours, Pour tes déconnexions fréquentes moi j'ai eu le même pb (un conseil gueul pas trop contre free) En 6 mois d'abonnement jai été coupé a 2 reprise une fois pdt 2mois plus de tel ni adsl et la 2em ca fais un mois que je n'ai plus de tel super quand tu es en dégroupage total. Je suis aller a UFC que choisir 5 recommander et 5 aprem de perdu. Et là bonheur je sais ce que free pense de ces clients après des poursuites judicières avec UFC pr m'aider(lors d'un appelle téléphonique ils ont dit texto nous n'avons pas de technitien avant un bon moi deplus vous ête le seul a être en panne sur votre secteur) ARF ARF payer dans le vent c trop pas top mais ils ont jms répondu a mes recommander sauf depuis que je me suis inscrit à'UFC que choisir et que ce sont eux qui les envoi pr moi. Si tu es le seul à avoir un pb dans ton quartier bas tu peux atendre des mois qu'un technitien ce déplace. (comme moi ) Perso si t'as tester pas mal de truk moi je serais tenté de te dir que c'est le serveur de free qui merde (c'est bien connu)LOL . Il y a peut etre une chose mais tu dois l'avoir fais.Débranche et rebranche 5fois de suite ta freebox et à la reconnexion elle fera la mise a jour du firmwar. Mais mise à part sa jte fais confiance sur les phase de teste. A si j'y pense dans le site de free gestion du compte tu as pls mode (interleave bas / interleave/ patate).... Il faut le mettre en interleave. Bon j'éspère que ca pourras t'aider mais j'en doute si tu as besoin d'autre rensseignement moi je suis remonter contre free et j'ai tt un dossier . @ller bonne chance avec FREE et n'oubli pas vive la freebox MDR
  9. oui en effet le formatage est en dernier recour je ne le ni pas. Mais pour des personnes qui n'ont pas envi de trop s'enmerder avec; le formatage d'un ordinateur rest la SEUL SOLUTION RADICAL. Oui c'est chian a faire c'est long mais un atou c'est radical comme solution. Voyant qu'elle n'y arrive tjs pas jme demandais si ce serai pas mieux de faire sa au bout de 15jours d'attente de solution non trouver. Bon aller bon chance keu mem a toi et n'oublie pas le formatage reste une méthode très lourde mais radical.
  10. aaaaa Tien tien moi aussi j'ai connu ca exactement la meme chose sauf que c'était avec tt logiciel qui avait un rapport internet. Et oui c'était ce PUT...... de Zonealarme jlai désinstaller et rien n'y fais car il laisse des fichier dans le fameu c:\windows\sysytem ou system32 Alors après avoir passer pls jours j'ai trouvé une solution radical TT réinstaller même WINDOWS ET SURTTT NE PLUS JMS REMETTRE ZONE ALARME PERso je vous conseil KERIO très très bon firewall gratuis on le dl en anglais s'installe en anglais et reboot et puis il est en fr ET com par magi là tt marchai (résaux internet entran sortan ainsi que celui d'internet) Depuis je suis persuader que zonealarme est peut etre bien mais il blok bcp trop de chose dont les option sont caché alors ke kério est très simple et ne blok pas tt. depuis cette méthode me direz vous radical tt marche nikel ps mon os est win 2000
  11. Ba normalement "sur que si pr toi nebuchad34 " . Si toi aussi il le fait:P .(99% des routeurs font cette fameuse option) tu m'as di: "router le tcp du ftp sur ton ordi tu c'est faire" "Le soft pr lié un dns et une ip tu sais le faire a partir du routeur" "les soft tu connais" Alors normalement tu devrai y arriver Tu as tt ce qui te faut pour le faire nan ???? Au pire tu as l'aide en ligne ou par mail de ton fabriquant du routeur qui a une assistance technique t'as plus qu'a y mettre en application et ton serveur sera fais sans pb. perso jvois pas ce qu'il te manque
  12. Oki (pour mettre les chose au clair je ne suis pas un pirate en tant que linuxien je suis un fervent défendeur de l’open source et je n’ais que sa comme os Linux Red HAT) donc le piratage n’est pas pour moi. Pour un logiciels qui fasse la liason (enfin si j’ai bien compris ) routeur => ordi Tu a un logiciel que j’avais essayer pour un collègue et qui passai au travers enfin qui arrivai a choper l’adresse ip d’Internet du routeur C’est le logiciel DUC. Moi j’étais passé par www.no-ip.com c’est kif kif pareil que ton truk c’est aussi gratuits. Et avec il te fournisse un logiciel qui justement sait se débrouiller pour rebalancer ton dns sur ton ip à travers le routeur. Aller bon chance et fais signe si tu n’y arrive tjs pas @+++
  13. aaaa ces jeunes Bon ba en faite c vraiment très simple. Je connais -ni le logiciel car moi j'ai serv-u (bcp plus performant mais aussi plus complexe et le hic enfin si ca en est un payant) -Ni ton routeur Néanmoin je sais ce qu'il faut faire. Avec ton logiciel remet le comme avant et recréé au besoin tes comptes,groupe,ratio... Mais le plus gros du pb c'est ton routeur vas dans la config de ton routeur (généralement 192.168.0.1 bon ca c'est dans ta doc) Et dans une rubrique (sur d-link) dans virtual server tu a ftp ou tu cré une entrée. En TCP adresse ip tu met celle de ton ordi que tu veux partager. et le port généralement 21. Après tu vas encor dan les option de ton routeur et (tjs sur mon di-624+) dans tool tu as dns et ben ta plus qu'a remplire avec tes login et passe. @ller je pense que c'est surtt ca qui te bloKai MDR et si tu l'ouvre pense a moi
  14. C'est kler c'est dommage de mettre un athlon 64 pour se garder une carte graphique en agp Mais tt dépend le prix que tu veux y mettre pour ta carte graphique: -Si t'es un joueur prend un geforce -Si ta pas envi de te ruiner et avoir de bonne perf prend un ATI rapport qualité prix ils sont très bon (deplus ils ont baisser de 200€ les cartes graphiques hautes gammes il y a cela qq mois) Bon on va dir au alentour des 100€ ATI Radeon X600 Pro - 256 Mo PCI Express 92,50 € http://www.ldlc.fr/fiche/PB00024379.html (mais cherche bien ldlc sont bien mais y'a moin chère jme base sur eux car ils sont pas trop mal) bref le plus simple car je n'ai aucune idé de ton budget va sur ce lien http://www.ldlc.fr/cat/140013.html?sscat=1...3&paramValue4=0 c'est ranger par prix croissant en PCI expresse @ller @++ PS:Moi sur une ASUSTeK A8N-SLI Deluxe (NVIDIA nForce4 SLI) - ATX j'ai même pas eu besoin d'adaptateur 24pin ca ce met tu peux pa te tromper sauf ta 4pin a air libre(qui dépasse du connecteur atx) mai tu ten fou 10€ ladaptateur ils se mettennt le doigt dans l'oeil Trè Très Prof...
  15. Et nan tu n'est pas obliger de racheter une carte graphique si tu part en athlon 64 s939 Il éxiste des cartes mère (asus de mémoire) qui sont en s939 et tjs en agp. J'en ai acheter une pour mon oncle et sa marche très bien. @ller @++
×
×
  • Créer...