Aller au contenu

dryssoun

Membres
  • Compteur de contenus

    34
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de dryssoun

  • Rang
    Member
  1. dryssoun

    Teleponie ip sans livebox

    Merci beaucoup je pense que je vais suivre ton conseil et essayer annatel
  2. dryssoun

    Teleponie ip sans livebox

    Bonjour, Je voudrais savoir si avec un adapteur Lynksys pap2t branché sur un routeur http://www.ldlc.com/fiche/PB00040615.html on pourrait utilisez la VOIP de orange sans livebox ? merci
  3. dryssoun

    barre d'espace

    de rien man entraide
  4. dryssoun

    barre d'espace

    salut dis lui d'essayer avec son clavier visuel, demarrer ,accessoire,accessibilité, clavier visuels, tu sauras a ce moment la si c'est un probleme d'affichage ou materiel
  5. dryssoun

    Big problem avec mes pièces jointes !!!

    salut dans outlook , menu outils puis option, ensuite aller a l'onglet "sécurité", décochez la case " ne pas autoriser l'ouverture ou l'enregistrement de pieces jointes suceptibles de contenir un virus". Tu pourra ainsi ouvrir toutes les pieces jointes reçues par outlook , fait attention quand meme au piece jointe que tu va ouvrir il faut que tu soit sur de la source pour pouvoir eviter d'attrapper des véroles.
  6. dryssoun

    udma activé si disponible mais toujours en mod pio

    merci au faite , et vive zebulon on a faire a des specialiste
  7. dryssoun

    udma activé si disponible mais toujours en mod pio

    J'ai resolu mon probleme je pense que 'était une histoire de faux conctact, j'ai passer un bon coup de souflette la dedans sur les connecteru ide etc..; et tout refonctionne nickel mes deux disques sont de nouveau en ultra dma 5
  8. dryssoun

    udma activé si disponible mais toujours en mod pio

    oui mais je l'ai bien declaré et il est toujours en mode pio
  9. dryssoun

    udma activé si disponible mais toujours en mod pio

    tu fait bouton droit sur poste de travail , puis tu va dans propriété, onglet materiel puis gestionnaire de périphérique , pui controleur ata/Atapi ide, canal ide principal , onglet parametre avancée
  10. dryssoun

    udma activé si disponible mais toujours en mod pio

    j'allucine je viens de passer le logiciel mbprode qui permet de tester la temperature et le voltage des carte mere apparement il me detecte une alerte avec un voltage a 8.67 v au lieu de 5v et a 16.97v au lieu de 12v. C'est paut etre ma carte emre qui fait chiez le monde ds tout sa merde. Et maintenant j'ai windows qui veut pas s'arreter au mesage de fermeture claviers et souris actifs, j'ai regader la gestion etc... les logiciels masi rien il veut plus s'eteindre... MAIS BON EN GENERAL QUAND ON A LA POISSE ON LA JUSQUAU BOUT peut etre que mon alim envoie trop de jus , ou que ma carte mere ne gere plus bien les voltage , mother board monitor m'indique 52 ° en temperature processeur et 44° en carte mere lol j'ai la totale en plus de ce "mode pio" qui commence a me gaver il faudrait peut etre que j'essaye linux un de ces quatre :
  11. dryssoun

    udma activé si disponible mais toujours en mod pio

    j'ai parler trop vite lorque que je fait la manip sa marche bien mais lorsque je redemmarre windows il se remet en mode pio et je suis obliger derefaire la mnip a chaque fois , la sa me depasse completement
  12. dryssoun

    udma activé si disponible mais toujours en mod pio

    j'ai trouver la solution ouf, en faite c'est le registre qui s'emmelle les pedale . Tapez regedit dans démarrer/exécuter 2. Allez dans "HKEY_LOCAL_MACHINE\SYSTEMS\ CurrentControlSet\Control\Class\{4D36E96A-E325-11CE-BFC1-08002BE10318}" 3. Sélectionnez l'ide à modifier (pour moi c'etait 001 - ide primaire -) 4. Changez la valeur de "SlaveDeviceTimingModeAllowed" en "ffffffff" (en hexa) ou "4294967295" 5. Changez la valeur de "SlaveDeviceTimingMode" en recopier celle qui est inscrite sur le maitre. mon deuxieme hdd est maintenant en udma 5 cool
  13. dryssoun

    udma activé si disponible mais toujours en mod pio

    j'ai changer de nappes, toujours pareils ,et pour les disques quand je les met seul sa marche bien udma mais des que j'e met le deuxieme il se met en "udma active si si disponible" et "mode de transfert actif pio" je suis un peu bloquer
×