Aller au contenu

dia bolo

Membres
  • Compteur de contenus

    218
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de dia bolo

  • Rang
    Mega Power Member
  • Date de naissance 24/11/1982

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male

Visiteurs récents du profil

5 257 visualisations du profil
  1. dia bolo

    [Résolu] PC portable ne démarre plus

    La carte mère a été réparé ( changement de composants ) et le PC est à nouveau opérationnel.
  2. dia bolo

    [Résolu] PC portable ne démarre plus

    J'ai dejà essayé cette technique. Le PC ne démarre pas du tout, j'ai juste le bouton power qui reste allumé même quand je le ferme. Au niveau de la tâche, il n'y a pas de condensateur, la poudre se situait sous le clic droit à côté du bouton.
  3. dia bolo

    [Résolu] PC portable ne démarre plus

    Bonjour, Je possède un ordinateur portable Acer Aspire V3-571G qui n'est plus sous garantie malheureusement. Ce dernier s'est éteint brusquement il y a deux jours, mon fils regardait des vidéos sur Youtube. J'ai essayé de le redémarrer sans succès, on n'entend pas de bruit ( disque dur ou ventilateur ) juste le bouton power qui reste allumé. J'ai essayé sans la batterie directement sur secteur idem, il a démarré 2 fois jusqu'à l'écran d'accueil de Windows 8, avant l'écran du mot de passe et s'est éteint.Le bouton power reste allumé même quand le pc est fermé Ayant quelques connaissances, j'ai démonté le pc pour le nettoyer et remplacer la pâte thermique de la CG et du CPU. J'ai remarqué une petite tache de poudre blanche sur la carte mère recouvrant quelques petits composants. Je l'ai nettoyé et j'ai aussi vérifié les différents branchements. J'ai vérifié la tension au borne de la carte mère et j'ai bien les 19.3v qui arrivent. Je ne sais pas si c'est la CM qui est HS ou si cela pourrait venir d'autre chose. Le prix d'une nouvelle carte mère est hors de prix ( 348 ) sur l'un des rares sites qui en vendent et difficile à trouver. A votre avis, est-il vraiment HS ou il y a quelques chose que je peux encore tenté avant de le jeter ? Merci
  4. dia bolo

    [Résolu] PC ne démarre qu'avec le CD Windows

    Bonjour, J'avais fait cette manip et il ne trouvait aucun problème. J'ai fini par trouver d'ou venait le pb. Dans le bios, dans la liste des disques, mon ssd était bien branché en SATA 1 mais se retrouvait en derniere position, je l'ai déplacé en 1ere et le pb a disparu. Merci de ton aide.
  5. Bonjour, J'ai ,depuis hier, un problème de démarrage. Je vous explique. Avant hier je démarre mon PC après l'avoir éteint le jour d'avant sans problème. Après le listing des différents disques installés j'ai un message d'erreur " Disk boot failure, insert system disk and press enter" . Je regarde ds le bios et mon SSD (OCZ vertex 2 ) est bien reconnu et présent ds la liste des DD. Je tente une réparation avec le cd mais il ne détecte pas le disque avec l'instal de windows. Je décide de formater et de reinstaller le tout. Tou se passe bien , le PC redémarre et je commence à installer mes logiciels. Après quelques instal windows me demande de redemarrer, ce que je fais et la, à nouveau le message d'erreur. Je reinsere le cd windows après avoir fait un reset et la je n'appuie pas sur une touche pour accéder au cd et le PC démarre. Donc si je n'enlève pas le cd windows mon PC démarre et si je l'enlève j'ai le message d'erreur cité plus haut. J'ai par la suite essayé de refaire une réparation, le système détecte windows. Je tente une réparation du démarrage et me dit qu'il n'y a pas de problème. Je cherche sur internet comment réparer le boot, et j'essaye avec l'invite de commande les /FixMbr, /FixBoot, les bootsect /nt60 c: et une liste de commande avec le bootrec.exe avec attric bcd... et ren c:\boot\bcd... mais rien ne change toujours le meme soucis. Je ne sais pas si c'est mon DD qui déconne ou si il manque vraiment des fichiers. Merci
  6. dia bolo

    Températures CPU

    Bonjour, J'ai fait l'aquisition d'un I5 2500k et d'une CM Asus P8Z68-V LX il y a quelques semaines. J'ai monté le tout avec le ventirad fournit par Intel en attendant un autre. J'ai contrôlé la températurez avec Everest et j'ai remarqué un petit truc qui me gêne. En l'ouvrant une 1ere fois il m'indique la température des 4 coeurs ( environ 30° ) et si je contrôle à nouveau la température une seconde fois j'ai une autre valeur CPU qui apparait et qui m'indique environ 90° ( les 4 coeurs sont toujours à 30° ). J'ai changé le ventirad par un Cooler Master Hyper 212, apres l'installation j'ai eu un message d'erreur "CPU Fan error", une fois ds le bios la vitesse du ventirad CPU était sous les 550 trs/mn ( seuil d'alarme à 600 trs/mn ). Une fois démarré j'ai eu le même constat, Everest m'indique 85° pour le CPU et 26° pour les 4 coeurs. J'ai verifié ds le bios et le CPU était à 25° ( ventirad à 750trs/mn ) et la CM à 26°. J'ai testé avec Speed fan et il m'indique la même valeur qu'Everest. Je suis en Q-Fan contrôle activé et en mode standard pour le CPU. Je sais pas si c'est un problème de matériel ou de logiciel. Merci
  7. dia bolo

    [Résolu] Problème de RAM

    J'ai reactivé le swap et déplacé les fichiers temp sur un autre dd et pour l'instant tou tient le coup
  8. dia bolo

    [Résolu] Problème de RAM

    Hello, De nouveau las pour un pb, cette fois ci c'est ma RAM qui me joue des tours. Après l'installation de mon ssd j'ai cherché les différents réglages à faire pour optimiser le ssd sous Windows et j'ai trouvé deux tutos qui donnent des astuces. Le soucis est que maintenant ma RAM ne suis plus et me ferme les jeux avec un message de Seven qui me dit que je dois libérer de la RAM. Voici les manip effectuées http://mediacenternews.free.fr/?page_id=464 et [Tutoriel] Installer et Optimiser un SSD [Archives] - Forum OverClocking-PC . Je ne sais pas si les crashs sont liés à une des manips. Je possède 2x2GO sous Seven 32bits. Merci
  9. dia bolo

    [Résolu] Problème SSD Vertex 2

    Avec le cd windows le ssd apparaissait, même méthode que d'habitude, créer un nouveau volume et ensuite l'installation a pu se faire
  10. dia bolo

    [Résolu] Problème SSD Vertex 2

    Il apparait ds la gestion des disques mais je ne peux pas le formater pour que windows le voit en tant que disque physique. Une petite astuce ?
  11. dia bolo

    [Résolu] Problème SSD Vertex 2

    Bonjour, On m'a offert ce disque ssd et je n'arrive pas à le faire fonctionner. Je possède une CM Asus P5N-D et d’après ce que j'ai pu lire elle ne supporte pas le mode AHCI. Est ce qu'il y aurait une autre façon de pourvoir utiliser mon ssd en tant que disque système ou bien je dois m'acheter une autre CM pour pouvoir l'utiliser ? Merci
  12. dia bolo

    OC E8400 bloqué à 3.5Ghz

    J’étais monté a 1.31250V, je vais essayer en descendant mais je peux descendre de cb de volt à chaque fois ? J'essaye toutes les valeurs proposées ? J'avais aussi lu que la CM n’étais pas top pour l'OC mais que c’était faisable
  13. dia bolo

    OC E8400 bloqué à 3.5Ghz

    J'avais vu l'a vidéo, mais une fois sous Windows ça plante ou bout de quelques mn. D'après le constructeur de ma ram la tension varie de 2v a 2,1v. Je sais pas si je dois juste toucher au voltage du CPU pour stabiliser. Le cas de ma ram est de 444 12 et la je suis en 555 15
  14. dia bolo

    OC E8400 bloqué à 3.5Ghz

    Merci de ta réponse mais je viens de voir que j'ai fais une erreur quand j'ai rédigé le poste, j'ai bien 2x2go.
  15. dia bolo

    OC E8400 bloqué à 3.5Ghz

    Bonsoir, Je me suis lancé ds l'OC de mon PC: Intel core 2 duo E8400 CM Asus P5N-D RAM GSkill PC 6400 2x2go cas 4-4-4 12 Je ne me suis pas lancé la dedans sans rien connaitre j'ai parcouru pas mal de tuto et de site. Mais je bloque à 3.5ghz, j'ai lu que pour cette CM il faut que la fréquence de la RAM soit supérieur à celle du FSB. J'ai fais plusieurs essais et test et j'arrive à ceci FSB: 1555 Vcore: 1.2v Timing RAM 5-5-5 15 Dram voltage 2.09v ( la mienne est de 2.1v selon ma marque ) NB: 1.3v HT: 1.3v fréquence RAM: 800Mhz Test avec OCCT de 30mn en charge CPU 100% : OK Temp MAX CPU1: 48 Temp MAX CPU2: 51 Temp CM: 44 Temp proc: 57 Si je me rapproche de 3.6Ghz c'est à dire de 1600 le pc soit ne démarre pas ou démarre et plante pendant le test OCCT. Quels réglages pourrais je modifier pour atteindre déjà les 3.6Ghz sans problème ? Est ce que je peux modifier la fréquence de la RAM ? J'ai vu qu'on peut facilement l'OC à 4Ghz. Merci de votre aide.
×