Aller au contenu

Wren

Membres
  • Compteur de contenus

    30
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Wren

  • Rang
    Member
  1. ça c'est pour qu'on s'apitoie...
  2. Wren

    Mon pc bip

    a tous les coups tu as un "reveil" sur ta tour... des bips pendant une minute et puis ça stoppe ? (j'ai eu le meme souci !)
  3. Wren

    Probleme d'affichage Spybot

    Merci Florent, nickel !
  4. Salut, J'utilise Spybot (dernière version) et le TeaTimer. Depuis qqs temps, qd ce dernier ouvre une fenetre, l'affichage de celle ci est tronquée, ie je ne vois pas correctement les boutons ! meme apres une reinstallation, c'est pareil ! j'ai vu sur d'autres forums que je n'étais pas le seul, mais pas de réponse au problème bon c'est pas tres genant néanmoins ! a+
  5. Wren

    Boot et reboot

    Mon pb est résolu... j'ai bien renettoyé le processeur et là c bon, il veut bien tourner à sa vitesse ! (yavait de la pate thermique qui avait débordé...) merci à tous
  6. Wren

    Boot et reboot

    j'ai essayé ce programme rien de spécial... apres coup, je me demande si la memoire a un truc a voir la dedans. en effet c'est bel et bien uniquement le proc qui ne veut pas tourner en fsb 133 (alors q'uil est prévu pour) pffff plus d'idées moi
  7. Wren

    Boot et reboot

    mon athlon est bien un fsb 133 (15x133 soit 1995 Mhz) les jumpers sont bien comme il faut sur la CM... alors ya quoi de defectueux ? proc ou ram ?
  8. Wren

    Boot et reboot

    déjà éssayé, sans succes... je signale qu'avec l'option "auto" la fsb de la ram se synchronise bien avec celle du proc' je me pose une question (au moins), est ce que c'est le processeur qui ne veut PAS aller au delà de fsb 100 ? (genre il considere que c'est de l'overclocking) et donc la ram s'adapte ou c'est l'inverse, à savoir la ram qui ne peut pas s'aligner sur le proc (mais là j'ai un doute) en gros, c'est koi qui est foutu ! le proc est il en train de rendre l'ame ?
  9. Wren

    Boot et reboot

    bon, j'en sais un peu plus... c'est ma CM qui ne supporte pas la ram PC3200 (ou l'inverse ?) qd je mets le fsb du proc et de la ram à 100Mhz, tout roule... le pb est que j'ai un XP2400+ donc fsb 133. Qd la ram est à cette fréquence là, ça plante... que faire ? gueuler et changer de carte (j'imagine que toutes les series de cette carte sont comme ça) ? gueuler et changer de ram ? (j'ai 2 barrettes, 2 fois le meme soucis) flasher le bios ?? pffff ras le bol
  10. Wren

    Boot et reboot

    la température du proc est à 50° environ... comme je disais, tant que je ne reboote pas le systeme est stable mais je suis bien en fsb 100 (il considere donc que j'ai un 1800+ je crois) ça n'aurait pas qq chose à voir ?
  11. Wren

    Boot et reboot

    salut, merci de la réponse, euuh ouais ça fait peur alors qu'elle est super bien notée pourtant.. moi j'ai aussi changé de ventilo,je regarde la température au prochain boot !? si c ce genre de trucs, on doit bien pouvoir le desactiver qq part non ??? petite precision, lorsque l'ordi s'éteint, il ne reconnait plus correctment le fsb du proc (il le passe à 100, comme d'origine...). pourtant il ne remet pas à jour tout le bios comme apres un clearcmos (là je m'avance un peu mais je ne crois pas !) je vais faire les test de ram aussi. sur le sitecité plus haut, un gars avait un soucis avec une ram kingston... tiens, tiens, comme la mienne que j'ai achetée hier...
  12. Wren

    Boot et reboot

    bonsoir, apres mes pbs de souris (résolu !) j'en ai un autre bien plus pénible... ma CM est morte hier (trop chaud ?), j'ai fait confirmer ça par un magasin. du coup, nouvelle CM (une ASUS A7N8x-x) pour mon XP2400+ c'est là que les pbs commencent... galère pas croyable pour installer windows... boot et reboot sans arret... voire même extinction de l'ordi ! le PC est stable à l'utulisation, mais si je dois demarrer (mise à jour automatique XP par exemple ou installation de programmes) c'est le bronx ça recommence... alors, proc qui va suivre la CM ? ram (j'en ai profité pour rajouter une barrette de 512Mo) ?? ou encore alim défectueuse ??? (c'est une 400w) merci de votre aide...
  13. Wren

    Souris non reconnue

    Pour info... j'ai changé de CM car la mienne est morte hier, sans trop de souffrance... etait ce le début de la fin ??? la souris fonctionne parfaitement bien sur celle la... bon maintenant par contre, j'en ai d'autres des problemes... je mets ça dans un autre sujet plus tard ! là je reinstalle windows tant bien que mal a+
  14. Wren

    overclocking AMD XP2400+

    en fait j'ai meme chose, de la PC3200 (donc fsb200) sur un 2400+ (donc fsb 133) c'est grave de pas être synchro ? demain je compte augmenter ma ram à 1Mo (générique ou marque ?) alors : - dois je reprendre de la PC3200 ??? (et baisser (ou pas ?) le fsb pour être synchro) - ou alors de la PC2100 ? - voire de la PC4200 ? je precise que j'ai une CM ASUS A7n8 deluxe merci edit : je viens de synchroniser la ram et le proc, bon... on va voir si c plus stable !
  15. Wren

    Souris non reconnue

    Meme l'install manuelle je l'ai faite ! vraiment bizarre... je l'ai pas ramenée la souris, elle va marcher nom de dju.... un jour bon benje vous tiendrai au courant ! Merci pour tout néanmoins
×
×
  • Créer...