Aller au contenu

zelda67

Membres
  • Compteur de contenus

    25
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de zelda67

  • Rang
    Member
  1. Bonjour, Après avoir changé le DD et DVD de mon portable, j'ai tout réinstallé (xp, drivers à jour etc...) mais maintenant je n'arrive plus à me connecter à ma LIVEBOX. Le réseau est activé et détecté par le pc, j'ai entré la clé réseau, mais rien n'y fait le pc reste bloqué sur : lecture de l'adresse réseau. Merci de m'aider.
  2. zelda67

    logiciels pour les doublons

    bonjour, Tu m'étonnes qu'il plante son PC. A mon avis c'est l'une des rares options a oublier sur tous les log de nettoyage (j'en ai fait l'expérience). Es tu sur que ton ami tu veux du bien ? j'plaisante.
  3. zelda67

    Plantage en début de gravure dvd

    Merci pour vos réponses, Apparamment il va falloir que je me muscle un peu. J'aurais bien aimé savoir pourquoi ça s'est mis à bugger tout d'un coup alors que je n'ai rien fait de particulier et que je ne suis infecté par aucun virus ou spyware. Y a t'il quel que chose à vérifier dans WXP SP2 ??
  4. zelda67

    Plantage en début de gravure dvd

    ironique ou pas, this iz ze qwetchon Effectivement ça fonctionne très bien à l'arrêt et en roulant (pour les enfants parce que moi je suis censé conduire). Si dvdschrink est aussi rapide que clonedvd, alors je l'ai surement mal configuré un petit coup de main ne serait pas de refus.
  5. zelda67

    Plantage en début de gravure dvd

    Merci pour ta réponse, Le seul petit problème est qu'avec DVDSCHRINK je ne peux lire les DVD que sur mon ordi et lecteur de voiture mais sur les platines de salon . Et puis c'est long, mais long, mais ach'tement long L'avantage de clone dvd est que c'est lisible partout et plus rapide (enfin quand ça marche )
  6. Bonjour à tous et toutes, Voila lorsque je veux faire une copie de dvd avec clone dvd 2903 + anydvd6 097 tout ce passe très bien jusqu'au début de la gravure et là : BOUM plantage et redémarrage. La gravure sur DVD fonctionne très bien avec DROPPIX. Une idée, une solution : j'suis preneur !!!
  7. zelda67

    [Résolu] Désinstallation de Nero

    bonsoir tlm, j'ai eu à peu près le même pb résolu comme suit: -tu télécharges Hijackthis, -ouvres ad watch, -arrêtes le lancement auto (dans outils ), -arrêtes l'automatisation, -désactives adwatch, -décharge adwatch, -redémarres le pc, -vérifie que le processus NERO est bien lancé, -lances Hjt, -fixes la ligne NERO, -fermes tout et redémarres, -recharges adwatch. toute la partie concernant adwatch est à faire dans l'ordre sinon ça marche pas. vérifie aussi que tu n'as pas d'autres prog de blocage de modification de registre. j'espère que ça marchera pour toi aussi. bonne chance a+
  8. zelda67

    Pb importation vidéo

    On va essayer. Merci
  9. zelda67

    Pb importation vidéo

    Personne n'a une petite idée ?
  10. zelda67

    Pb importation vidéo

    Bonjour, je possède un camescope num. et veux faire des importations de vidéo sur mon DD pour les modifiées. J'ai raccordé mon camescope via une fiche DV au PC et j'ai lancé windows movie maker v2 et lorsque je lance la capture j'ai un écran noir en prévisualisation, une taille de vidéo capturée de 5ko et rien ne s'enregistre sur le DD. J'ai WXP PRO SP2, ATI AIW RADEON 8500DV ET SONY TRV30E. Une idée ? Merci.
  11. zelda67

    Impossible de supprimé WMP9

    Cool, ça marche, merci. a+
  12. zelda67

    Impossible de supprimé WMP9

    Exactement !
  13. zelda67

    Impossible de supprimé WMP9

    Bonjour Pear, Merci de prendre du temps pour me répondre. Il n'y a que la commande de suppression de WMP9 qui ne marche pas, n'importe quelle autre commande fonctionne; du genre "cmd /k net start". Vois-tu d'où ça peut venir ? MERCI
  14. zelda67

    Impossible de supprimé WMP9

    ouhou!! ya personne ? help!!!! Pourquoi la commande "éxécuter" ne marche pas ? a+
  15. zelda67

    Impossible de supprimé WMP9

    Bonjour à tous(tes), Voila, j'ai la joie d'être sous WXP pro SP2 avec son petit lot d'usines à gaz dont fait partie WMP10. En suivant les instructions données sur ce site j'ai supprimé WMP10 et j'ai maintenant WMP9. Par contre je n'arrive pas à supprimer WMP9 en suivant les instructions de la même astuce. En effet lorsque je tape la ligne de commande proposée dans "démarrer" et "éxécuter" il se passe.........RIEN. Une idée, une solution, bref que faire? Merci et a+
×