Aller au contenu

Prilouky

Membres
  • Compteur de contenus

    21
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Prilouky

  • Rang
    Member
  • Date de naissance 05/03/1961

Profile Information

  • Sexe
    Male
  • Localisation
    11
  1. Prilouky

    Choix au démarage

    Oui tout les compte sont présent Mais visiblement quand j'essaye de modifier comment les utilisateur ouvre leur session, un message me dit le service client pour netware a modifier la manière d'ouvrir la session. Il m'est dit de le désinstaller. Sauf que je ne sait pas de quoi il s'agit car je n'ai rien installer et que l'ordi n'est pas connecté sur le net.
  2. Prilouky

    Choix au démarage

    Bonjour à tous Il y a quelques semaines, j'ai installé un ordinateur pour mon fils de 11 ans. Windows XP sp2 Tous marche bien, jusqu'à hier. Avant à l'allumage, l'utilisateur avait le choix entre tous les utilisateur de l'ordi. Il s'affichait avec leur photos tout les utilisateur inscrit dans l'ordi. Mais je ne sais pas ce qu'il a trastouiller, mais maintenant au démarrage il n'y a pas cette invite. A la place il y a une petite fenêtre u il faut taper son nom et son mot de passe. Donc ma question est comment faire pour revenir a l'ancienne version. Merci
  3. Prilouky

    Odi acer 7720 [Résolu]

    Bon j'ai fini par trouver la solution Pour que mon XP reconnaisse mon disque dur qui doit être en sata, je suis alles dans le bios et j'ai changer la valeur du ata. Dans mon cas il y avait deux possibilité je l'ai mis en IDE ou quelque chose dans ce genre. Si besoin à la demande j'irai regarder quelle formulation exacte. Et la miracle XP à reconnu le HD Merci pour votre aide. :P
  4. Prilouky

    Odi acer 7720 [Résolu]

    Merci pour les info Mais oui je trouve que Vista est une Grosse MMMMMM Il est verrouiller de partout on ne peut pas le paramétrer comme XP Maintenant pour Acer, j'ai eu le choix entre lui ou lui donc je n'ai pas fait le difficile Prilouky
  5. Voilà au boulot mon ordi portable à été volé Le boss m'a en acheter un autre un ACER ASPIRE 7720 D'origine il est livrer avec Vista (Une grosse M***e) Sur l'autre j'avais installer XP Pro Donc je comptais faire de mlême avec le nouveau Je met mon CD d'instalation XP le boot ce fait et ce lance met au bout de 5 minutes environ quand il a charger tout ce qu'il a besoin pour réaliser l'instalation, il m'affiche le message suivant Aucun disque dur n'a été détecté et l'instalation ne peux ce poursuivre. Donc la question est comment faire pour que mon disque dur soit reconnu par le CD d'instalation d'XP Merci
  6. Prilouky

    Windows Mail

    Je lui trouve un défaut et pas les moindre, Il ressembte à thunderbirt, il y a tout les compte de messagerie sur le panneau gauche en haut. Sur Outlook express il sont tous regrouper. Je trouve ça bien plus pratique et plus lisible.
  7. Prilouky

    Windows Mail

    Je viens d'intaller Windows live Mail, mais a première vu il n'a pas l'air terrible. Il va falloir voir comment le personaliser.
  8. Prilouky

    Windows Mail

    Je veux bien essayer mais le peux que j'en ai vu sur l'ordi que l'on me prête, me m'inspire guère. Mais je vais quand même l'essayer.
  9. Prilouky

    Windows Mail

    Bonjour, Tout est dans le titre. L'ordi du bureau est en carafe pour quelques semaines. Les controleur USB de la carte mère sont foutu. Du coup je me retrouve avec un nouvel ordi sur lequel est installer Vista (qui soit dit en passant me gave grave) mais outlook express est remplacer par windows Mail. Qui me semble mieux que l'ancienne version. Donc ma question est de savoir s'il est possible de l'installer sur mon ordi que je vais bientôt récupérer qui lui est sous XP. Malgrés des recherche sur le forum, je n'ai rien trouver sur le sujet. Merci d'avance.
  10. Prilouky

    Port USB

    Que je passe par retirer un périphérique en toute sécurité ou que je l'éteigne simplement ne change rien à l'affaire
  11. Prilouky

    Port USB

    Avant l'instal du pack sp2 j'avais XP pro sp1 et pareil que toi je n'avais besoin que d'éteindre ou allumer le disque dur externe. Mais maintenant il me fait ce bug. Je ne sais pas s'il y a une fonction a cocher ou a décoher? Pour ce qui est des mise à jour, ou quand il y a des mises à jour de sécurité je l'ai installent.
  12. Prilouky

    Port USB

    Salut à tous Personnes pour me donner une solution?
  13. Prilouky

    Port USB

    Hélas, si je demande de l'aide c'est que ce n'ai pas qussi simple. Même si j'utilise la fonction retirer un périphérique en toute sécurité, c'est pareil. Il disparait de l'explorarteur quelques secondes il revient au bout de trois seconde. De plus avec le service pack 1 je n'avais aucun souci. J'allumais et j'éteignais, et il concervait la même lettre.
  14. Prilouky

    Port USB

    Salut à tous. Voilà mon petit souci. Il y a une dizaine de jour j'ai installé la version Windows XP Pro SP2. Tout marche bien, sauf que maintenant quand je veux me servir de mes lecteurs externes, quand j'allume un disque n'importe lequel, il apparait bien dans l'explorer. Tout va bien. Sauf que quand je n'en ai plus besoin, je l'éteint. Là il disparait deux à trois seconde de l'explorer et réaparait à nouveau avec la même lettre affecté, celle qu'il avait avant de l'éteindre. Mais le disque lui n'est plus accéssible ce qui est normal. Si je le rallume il apparait de nouveau dans l'explorer mais avec une nouvelle lettre. L'ancienne apparaissant toujours dans l'explorer. La seule façon de faire disparaitre les lettres des lecteurs anciennes et que je puisse utiliser leurs lettres est d'éteindre et de r'allumer l'ordi Donc comment je peux faire pour lorsque je débranche un périphérique il disparaisse de l'explorer, et utilise la même lettre lorsque je le reconnecte. Ou faut il allez pour modifier cette fonction. J'espère avoir été assez clair pour que vous puissiez m'aidé.
  15. Salut à tous. Voilà mon petit souci. Avant j'ai fait fonctionner mon shuttle sb61g2 pendant 3 ans avec XP pro sp1 sans difficulté. Certe aprés l'avoir optimiser et entretenu pendnat ses 3 ans. Le shuttle est un barebonne, donc il n'y a qu'un seul emplacement pour un disque dur. Donc je fonctionne avec un graveur de DVD et un disque dur externe. Tous les deux branché sur USB 2. Quand j'avais besoin de graver ou de stocker des données je fesais que allumer l'interrupteur du disque externe concerné et il apparaissait dans l'explorateur avec la lettre que je lui avais assigné auparavant. Quand je n'en avais plus besoin j'éteignais le disque amovible et l'icone du lecteur disparaisait de l'explorer. Tout étais pour le mieux dans le meilleur des mondes. Mais voilà que j'en viens à mon souci. Il y a une dizaine de jour j'ai installé la version Windows XP Pro SP2. Tout marche bien, sauf que maintenant quand je veux me servir de mes lecteurs externes, quand j'allume un disque n'importe lequel, il apparait bien dans l'explorer. Tout va bien. Sauf que quand je n'en ai plus besoin, je l'éteint. Là il disparait deux à trois seconde de l'explorer et réaparait à nouveau avec la même lettre affecté, celle qu'il avait avant de l'éteindre. Mais le disque lui n'est plus accésible ce qui est normal. Si je le rallume il apparait de nouveau dans l'explorer mais avec une nouvelle lettre. L'ancienne apparaissant toujours dans l'explorer. Je tiens à préciser car je vous vois venir, que même si j'utilise la fonction désactiver le périphérique en toute sécurité ni change rien. Donc le problème ne vient pas de là. Donc comment je peux faire pour lorsque je débranche un périphérique il disparaisse de l'explorer, et utilise la même lettre lorsque je le reconnecte. J'espère avoir été assez clair pour que vous puissiez m'aidé. Je me tient à dispo pour de plus ample renseignements.
×