Aller au contenu

rafouuu

Membres
  • Compteur de contenus

    36
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de rafouuu

  • Rang
    Member
  1. Pour le svchost.exe à 99% j'ai déjà résolu ce genre de problèmes en désactivant les mises à jours automatiques de Windows. Essaye comme celà
  2. rafouuu

    DD Maxtor sata defectueux ?

    Un formatage bas niveau annule la garantie d'un disque ?
  3. rafouuu

    DD Maxtor sata defectueux ?

    Bonjour à tous ( et à toutes ), Une collègue à moi m'a prêté son disque dur car elle rencontrait un petit soucis. En effet lorsqu'elle démarrait Windows, une fois arrivée sur le bureau, elle voyait le fond d'écran et puis plus rien ! Pas de barre de tâches, aucunes icones, ... ! Aucun raccourcis ne marchent sauf le bon vieux CTRL+ALT+DEL. Je me dis, soit elle s'est chopée une petite crasse genre virus, spywares, ... soit son DD est defectueux ! Je le branche donc tant que deuxième disque sur mon pc. Je me dis autant commencer par un test avec Powermax ! Je boot donc et lorsque Powermax lance la détection des DD, rien se passe !!! Le DD est pourtant bien reconnue dans le bios et sous Windows ( j'arrive même à parcourir son unique partition sans trop de soucis ). Je lance ensuite un petit scan avec Nod32, Pest Patrol, etc ... Je trouve qq petits spywares mais rien de significatif ! Me reste donc quelque soft genre HD Tach, HD Tune afin de tester le disque sous Windows. Avec Hd Tach le dernier test ( Sequential read ) plante dès le commencement et donc impossible de terminer le bench. Avec HD Tune, le scan rapide pour les erreurs ne donne rien mais en scan avancé, voici ce que j'obtiens : En voyant celà, je lance un petit Chkdsk, et voici le résultat : Il semble donc qu'il y'ai plusieurs clusters defectueux. HD Tune relancé après le chkdsk redonne le même resultat que le premier scan. Doit-on considéder le disque comme défectueux et le faire passer sous garantie ou bien un formatage bas niveau résoudrait-il (éventuellement?) le problème ? Merci d'avance pour l'aide que vous pourrez me fournir
  4. rafouuu

    [AVIS] Prix de vente d'un pc complet

    Merci beaucoup pour vos avis à tous les quatre
  5. Ma copine aimerait revendre son pc mais j'aimerais avoir votre avis sur le prix qu'on pourrait en demander .. Je vous remercie d'avance pour vos avis Boitier Q-Tec LE-MD Mac-White USB et Audio ( Acheté il y'a 3 mois à 41.00€, garantie 1 an ) Alimentation QTEC 400W Gold ( Paumé la facture je pense, il ne s'agit pas de l'alim d"origine qui était une 350W bruyante à la base ) Barton 3000+ avec ventirad AMD ( Acheté 10/04 ) Carte mère Asrock K7S8X E+ ( Acheté 10/04, garantie 1 an ) MDT 512Mo PC3200 CL 2.5 ( acheté 10/04 --> garantie 3 ans ) Disque Dur Maxtor 120Go IDE ( Acheté 10/04 ) Carte graphique Geforce FX5700 128Mo ( Acheté 10/04, garantie 1 an ) Graveur CD Asus 52X ( Acheté il y'a 3 mois, garantie 1 an ) Haut parleurs Logitech S-100 ( Acheté il y'a 3 mois, garantie 1 an ) Souris Optique 5 boutons ( Acheté il y'a 3 mois, garantie 1 an ) Clavier Logitech Internet Pro keyboard ( Acheté il y'a 3 mois, garantie 1 an ) Ecran CRT 17" Compaq ( Modèle V70 je pense de mémoire .. )
  6. rafouuu

    WIN XP plus lent au démarrage

    J'ai relancé Bootvis ( la première fois en suivant le tutorial complet, j'ai eu droit à écran bleu + reboot lors du démarrage du pc ). La seconde fois avec bootvis j'ai suivi le tuto jusqu'à la moitié mais je n'ai pas choisi d'otpimiser. Maintenant le chargement est un peu plus court mais toujours un peu plus long par rapport à avant
  7. rafouuu

    WIN XP plus lent au démarrage

    J'aurais eu du mal d'installer XP sans ceux-ci non ?
  8. rafouuu

    WIN XP plus lent au démarrage

    J'ai désactivé la fonction raid dans le bios car je n'utilise pas cette option pour mes deux disques dur sata. Mes disques durs sont branchés directements sur les ports sata de ma carte mère oui Win XP Pro --> installation normale puis installation de mes softs puis ai terminé avec un petit regcleaner et balayage avec spybot et spywareblaster. Je fais tjs ainsi et avec mes 2 anciens disques durs IDE --> Aucun soucis avec le chargement de Windows Utilitaire de controleur sata .. Je sais pas .. !? Est-ce utile si je ne compte pas utiliser la fonction raid ? Dans le gestionnaire de périphérique, j'ai un point d'exclamation à côté de : Merci d'avance pour ton aide
  9. rafouuu

    WIN XP plus lent au démarrage

    Après defragmentation de la partition système avec Diskeeper, après nettoyage avec regcleaner et spybot, c'est toujours la même chose
  10. rafouuu

    WIN XP plus lent au démarrage

    Rien dans l'observateur d'évenements qui pourrait indiquer un problème.
  11. rafouuu

    WIN XP plus lent au démarrage

    Bonjour, Voici ma config : A64 3000+ @ 3500+ 2X 512Mo Corsair XMS PC3200 PT Gigabyte K8NF-9 Sapphire X800XL 256Mo Hitachi 160Go SATA 8Mo WD 200Go SATA 8Mo Avant j'avais un Maxtor 120GO IDe 2Mo et un WD 80Go IDe 2Mo et le démarrage XP était assez rapide ( la petite barre bleu sous le logo d'xp ne faisait qu'un demi aller avant d'arriver à l'écran de logon ) Maintenant avec les nouveaux DD Sata, même windows, même softs qui se lance au démarrage .. Bref tt indentique à part les DD, cette même barre fait entre 4 et 12 trajets, ce qui est énorme je trouve par moment par rapport à il y'a quelques jours Quelqu'un aurait-il une explication Merci d'avance PS : Test effectué avec HDTACH : Hitachi : 128.3 Mb/Sec WD : 127.1 Mb/Sec
  12. rafouuu

    Soucis avec alim je pense ...

    Je pense pas ... Enfin pas plus que d'habitude ... Là je viens par maladresse de légèrement cogner ma tour avec mon pied, et pouf elle s'eteind ! Je serais en train de me demander s'il n'y aurait pas un faux contact qq part De plus pour le soucis des tensions, il semblerait qu'il s'agisse plutôt d'un problème de sonde ( cfr http://forum.hardware.fr/hardwarefr/Hardwa...et-657631-1.htm ) Merci pour votre aide ..
  13. rafouuu

    Soucis avec alim je pense ...

    Un an et un mois
  14. rafouuu

    Soucis avec alim je pense ...

    Ds bios, je ne vois pas les tensions juste : OK à côté de chaque . Avec Motherboard Monitor : Au redémarrage après installation de MB5,le pc n'as pas voulu redémarrer. J'ai du retirer la prise d'alimentation sur la carte mère et ensuite celui-ci a bien voulu redémarrer !
  15. rafouuu

    Soucis avec alim je pense ...

    Athlon64 3000+ core Venice avec Zalman dessus X800XL Pci-Express avec Zalman dessus Maxtor 120Go Ide WD 80Go Ide Pioneer dvr-109 un Floppy Une carte réseau 2 ventilos de boitier 120 C'est grave doc ?
×