Aller au contenu

aspiroth

Membres
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

aspiroth's Achievements

Junior Member

Junior Member (3/12)

0

Réputation sur la communauté

  1. c peut etre bete ce que je vais ecrire ! mais sous le jeu qd tu recherche les serveurs tu trouve rien meme en jouant avec les filtres ? sa vient peut etre de ton modem qui bloque les ports avec son parfeu interne !!! moi perso mon probleme vient justement qu il ne trouve qu une partie des serveurs !!! si qq c comment configurer les ports d un modem on est preneur car apparament le probleme serait de deverouiller certain port !!! merci d avance pour moi et julien
  2. bonjour depuis pe je rencontre un grave probleme au niveau de mon processeur qui reste en saturation permanente a cause d un processus qui sembale ( wanadoo ou steam en regle generale) que faire ??? de + cela creer des freeze au bout d un moment !!!! please help je ni comprends + rien et j ai tt scaner avec different programme ke ce soit en ligne ou non et je trouve rien !! je suis desesperer de reseter tt les 30 min qd je joue a counter strike source!!! help !!
  3. moi aussi ça m interesse bcq car + tu as d'upload meilleur est ton ping dans les jeu et s avere indispensable pour faire un serveur alors si quelqu un connais une solution a part celle de changer de connexions! merci..... info: connexions 2048 down et une moyenne de 130 en upload merci d aider un débutant
  4. aspiroth

    Conexion

    en faite ça ma l air normal si c le pc1 qui a une connexion wiffi puis 1 hub qui te divise en faite en deux ta connect enfin je pense
  5. ma carte mére est une MSI k8neo2 platinium avec un processeur 3500+. En regardant de plus pres les caractéristiques de mes composants je me suis aperçu que le FSB (front side bus) était de 400 Mhz. Or quand je regarde mon bios il est régler par defaut sur 200 Mhz. la detection automatique ne marche pas? dois je le corriger moi meme ? niveau perforamnces je joue a hl2 et css sans prob mais si je peut gagner en velociter en reglant cet espece d horloge. please un coup de main.... hmmm et bonjour jamais ? -- Gen http://forum.zebulon.fr/index.php?showtopi...ndpost&p=483144
  6. moi j ai un 3500+ sur une k8neo2 j ai des temp affiché avec speedfan qui varie de 36°c a 50° voir 52°c. bien sur la securité stop mon pc. j ai un dissipateur zalman tout cuivre qui tourne a fond tout le tant. est un systeme de refroidisement du boitiers composé de 6 ventilateur (5 de 8 cm et un de 12 cm au cul). il est stable quoique récement (et pourtant je vien de changer de pate thermique et lui et appliqué de l artic silver) il redemarre juste apres quelque minute sur windows.... est ce la circulation d air ou le changement de la pate qui n ai pas bo nne ? si quelqu un a une suggestion !!
×
×
  • Créer...