Aller au contenu

lolo31

Membres
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de lolo31

  • Rang
    Junior Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0
  1. Comment mettre [Pb réglé] dans le titre de mon sujet ??? Ca aiderais les gens à s'orienter pour trouver la solution !!!
  2. Salut, Je viens vous donner un peu quelques nouvelles de mon problème... Mon ordi remarche normalement depuis 3 jours... Sans que je ne fasse rien ou presque... En fouillant, j'ai trouvé un répertoire nommé "POPUPECLAIR"... Ce qui est apparement un programme espion à la con, et que je croyais avoir totalement supprimé de mon ordi... mais le coquin s'était bien caché... Je supprime ce répertoire... je relance l'ordi... et là... MIRACLE !!!!!!!!!! L'ordi boote en 24 secondes montre en main !!!!!!!!! Donc optez pour la solution "RECHERCHER UN FICHIER"... Merci à tous ceux qui ont apporté leur contribution à mon problème... J'ai appris beaucoup grâce à vos conseils... Mon ordi est tout propre maitenant !!! A bientôt Loïc
  3. Le mot de passe Admin était un champ vide... Je suis arrivé à faire la récupération du système mais ca n'a rien fais de mieux... Pourtant maintenant, il y a comme un mieux... On dirais que je suis arrivé à virer mes anciennes clés envahissantes !!! Mais le pb est toujours le même : 3 minutes pour démarrer.... Je pense maintenant à un pb matériel (hardware comme on dit chez les experts !!!) A votre avis ??? Question subsidiaire : Comment virer la récupération système du démarrage ??? Faut-il virer la ligne de commande du boot.ini : Merci !!!
  4. Je vais essayer de l'appeller cet après midi... Sinon, je vais essayer de laisser le champ vide, on ne sait jamais...
  5. J'ai essayé la consolé de répcupération, mais je n'y suis pas arrivé car je ne dispose pas du mot de passe administrateur qui a été mis au moment de l'installation de XP... Y'a un moyen de le retrouver ce mot de passe ??? J'ai fais installé mon ordi par un monteur professionnel (magasin European Selexium de Toulouse)... Dois je les contacter pour obtenir ce mot de passe admin ??? Comme il s'agit de ma version XP que j'ai acheté avec mon petit salaire, j'aimerais en faire ce que je veux... Que faire ???
  6. Déjà essayé et aucun résultat !!!
  7. J'ai essayé de restaurer aussi loin que possible, quand ca marchait bien et cela n'a absolument rien changé !!! Merci du conseil quand même...
  8. Bon je travaille à fond sur ce pb, mais je n'ai toujours aucune amélioration... J'ai essayer de tout nettoyer en mode sans échec... De virer tout ce qui se charge au démarrage... J'obtien toujours un temps de log de 180 secondes.... !!!!!!! Quelqu'un aurait-il une idée que je n'aurais exploré ??? Merci les amis !
  9. Dans Propriétés Sytème / Avancé / Démarrage et Récupération / Paramètres, j'obtiens ca : Qu'en pensez vous ???
  10. J'ai essayé mais ils reviennent à chaque redémarrage !!! C'est une application qui charge des icones stylisée, donc je garde C'est ce qui gérait la webcam que je viens de désinstaller, mais c'est encore là...
  11. Même en virant ma webcam logitech, quicktime et Real, je n'arrive pas à me débarrasser de ca : LogitechGalleryRepair,"D:\Program Files\Logitech\Video\ISStart.exe", LogitechVideoRepair,"D:\Program Files\Logitech\Video\ISStart.exe", LogitechVideoTray,"D:\Program Files\Logitech\Video\LogiTray.exe", QuickTime Task,"C:\Program Files\QuickTime\qttask.exe"" -atboottime", SunJavaUpdateSched,"C:\Program Files\Java\jre1.5.0\bin\jusched.exe", TkBellExe,"C:\Program Files\Fichiers communs\Real\Update_OB\realsched.exe"" -osboot", Dans le registre, je retrouve toujours une clé de POPUP Eclair qui revient même après désinstallation, idem pour LOGITECH,... Je n'y comprend rien...
  12. Voilà avec les chemins plus détaillés :
×
×
  • Créer...