Aller au contenu

muttikom

Membres
  • Compteur de contenus

    27
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de muttikom

  • Rang
    Member
  1. muttikom

    Problème de boot

    J'ai réinstallé XP et au 1er redémarrage il boucle sur l'installation, je vais aller acheter un nouveau DD
  2. muttikom

    Problème de boot

    merci de votre aide mais j'ai craqué et je reformate le DD pour réinstaller XP et peut-être au final j'aurai à changer le DD.
  3. muttikom

    Problème de boot

    Je viens de retirer la pile de la carte mère pendant 3/4H et c'est toujours pareil ce qui m'étonne c'est qu'en redémarrant le bios mes 2 DD étaient deja reconnu. Tout ce passe comme si les modifications faites dans le bios ne sont pas enregistrées. Comment savoir si mon DD de démarrage a un problème ?
  4. muttikom

    Problème de boot

    Bonjour forester, Je ne suis pas sur car depuis longtemps au "verifying DMI pool data " il y avait ensuite "boot from CD" et il enchainait sans problème par le boot du DD. C'est depuis que j'ai mis un CD au boot qu'une 2eme ligne "boot from CD" a été rajoutée et qu'il s'arrête là. De plus mes 2 DD sont décris dans la page du bios au dessus de la demande de CD donc ils sont en principe reconnus.
  5. muttikom

    Problème de boot

    OK merci popup peut-être que retirer la pile 10sec est la meilleur solution je vais essayer demain lorsqu'il fera jour.
  6. muttikom

    Problème de boot

    Merci ticlou mais je n'ai pas trouvé mon bonheur dans les différents cas exposés en fait le bios est bien paramétré (ça fonctionnait depuis longtemps) le HDD n'est pas sollicité car le bios réclame un CD pour démarrer. Je peux mettre n'importe quoi comme "boot device" c'est le CD qu'il veut.
  7. muttikom

    Problème de boot

    Bonsoir, Je ne sais pas trop si mon problème entre dans la catégorie hard ou soft, enfin... Voila j'ai créé un CD bootable avec HDD regenerator pour réparer des secteurs de mon DD principal et tout s'est bien passé. Lorsque je redémarre mon PC au boot : verifying DMI pool data ensuite boot from CD et pour finir Disk boot failure, insert system disk. Et là je peux éteindre le PC et redémarrer c'est toujours pareil. J'ai vérifié dans le bios award et j'ai pourtant le boot sur mon disque dur principal (HDD-0), le 2me est CDROM et les autres sont disabled. Je ne comprend pas pourquoi il veut booter avec un CD ? j'ai retiré le 2eme boot CDROM mais c'est pareil. Merci beaucoup pour votre aide
  8. Ce matin j'ai re vérifié les étapes 1 à 4, j'avais oublié 2 fichiers .msi et j'ai fais l'étape 5 ça m'a pris un moment mais ça marche plus de demande de CD d'office 2007. Merci beaucoup pour votre aide :P
  9. OK merci je ferai ça demain
  10. Bonjour, Je n'ai pas : HKEY_CLASSES_ROOT\Applications\WINWORD.EXE\shell\open\command je n'ai juste que: HKEY_CLASSES_ROOT\Applications\WINWORD.EXE\shell\edit\command
  11. Bonjour Notpa01 1. C'est XP que j'ai remis également 2. NON j'ai sauté l'étape 5 mais j'ai fais le reste 3. Non je l'ai supprimé 4. Oui et Office 2003 fonctionne correctement 5. DbR c'est la base des registres ? je n'ai pas été voir dedans 6. Le CD d'install est demandé lorsque je clique sur un document word, excel ou powerpoint merci pour l'aide
  12. merci, mais un desinstalleur ne me sert à rien puisque office 2007 n'est plus dans la liste des programmes. J'ai suivi les recommandations du lien Microsoft et j'ai supprimé tous les "installeurs" fichiers .msi mais j'ai encore le problème d'une manière différente, on me demande maintenant le CD d'office 2007 pour installer le programme. Il faudrait que je puisse trouver le programme qui est à l'origine du démarrage de ce processus.
  13. Bonjour, Sur mon nouveau PC j'ai désinstallé office 2007 pour remettre office 2003 que je préfère mais maintenant quand je veux ouvrir un fichier word, excel ou powerpoint un processus se met en route pour ré installer office 2007 !! (préparation de l'installation) apparemment la désinstallation à oublié quelque chose. Pouvez vous m'aider, merci
  14. Merci bleuet Je crois que le problème viens de mon PC portable "dual processor" car sur un PC mono processeur avec les mêmes codecs et le même virtualdub ca marche sans problème.
×
×
  • Créer...