Aller au contenu

jbey

Membres
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de jbey

  • Rang
    Junior Member
  1. 1) Si c'est une version officieuse de NFSU essaye avec un original. 2) "Windows XP Pro edition Titanium SP2" Oula! les versions officieuses sont pleines de bugs sa doit sûrement venir de sa. "Windows XP Pro Titanium" est une version plus ou moin officielle , faite pour des serveurs, et des processeurs a technologie Xeon. Essaye d'abord d'acheter et d'installer une version OFFICIELLE de Windows XP Home ou Pro. Je sais sa coute un peut cher mais sa te débarasseras de pas-mal de problèmes (enfin sa reste windows quand meme ). Cordialement.
  2. jbey

    Mes vidéos lagguent !

    Un poste a poste? Kézézé? Un reseau un truc du genre? Non mon PC est seul. Pi ca marchait tres bien avant! Alors meme si j'avais un "poste à poste " sa m'éxpliquerai pas pourquoi sa s'est mis a ralentir. snif De plus tous mes autres programmes, jeux etc.. tournent parfaitement sans gros ralentissements. Merci quand meme
  3. jbey

    Mes vidéos lagguent !

    Bonjour, Voila depuis très peu de temps, dans n'importe quel lecteur (WMPlayer, Winamp etc...), mes videos tournent au ralenti ou plutot saccadent (lag) (pas le son). Sa s'est arreter 1 ou deux jours puis depuis sa a recommencé. Sa le fait avec tous les formats ,avi, jpg... meme les vidéos en stream (asx...). J'ai mis tou mes pilotes de carte video a jour (forceware) en vain. Je ne comprends pas, je n'ai rien installé, je n'ai aucun virus, trojan, etc. j'ai essayé de fermer le plus de processus possible dans le gestionnaire, de redemarrer, de réinstaller les players mais sa n'a rien changé, ma memoire est pourtant loin d'etre saturée et le pire c'est que sa marchait très bien avant! Config et infos: Proceseur: Celeron 800 XP Home sp2 Firewall+antivirus à jour Je n'utilise que firefox et msn sur internet Nvidia GForce4MX440 SE 64mo PCI 256mo RAM Aucun trojan, virus etc.. détécté au dernier contrôle Merci.
  4. jbey

    Problème de boot

    Va voir mon sujet "gros gros pépin" j'ai eu aussi un problème de boot si les réponses que j'ai reçues peuvent t'aider.
  5. jbey

    Gros gros pepin

    Oui c'est sur, mais bon j'ai tout vérifié et tout est bien branché.
  6. jbey

    Gros gros pepin

    Est-ce que cela pourrait venir d'un câble mal branché à l'interieur de la tour?
  7. jbey

    Gros gros pepin

    Eun non il fait le bruit d'un disque dur quoi, quand il lit, je l'ai fait installer par un professionel il y a 4 mois, il a toujours bien fonctionné, mon ancien DD c'est aussi un maxtor et j'ai jamais eu de problème. J'en ai téléchargé, et malheureusement il dit qu'il ne peut pas effectuer le test et il me donne un code d'erreur. J'ai bien peur que mon disque soit vérollé. Grrr. M'enfin ne perdons pas espoir, l'espoir fait vivre... PS: Je n'ai pas plus non-plus utiliser Partition magic, il me dit: erreur n°90, EZ-Drive a été trouvé sur lunité 0, mais son logiciel est endommagé, Pour corriger ce problème lancez la disquette de configuration d'EZ-drive. C'est quoi EZ-Drive?
  8. jbey

    Gros gros pepin

    Disque de base, maxtor, 7000t/min, 160go, le truc basic produit en grande quantité.
  9. jbey

    Gros gros pepin

    Merci baucoup pour ces précisions, je télecharge Ultimate boot cd tout de suite en ésperant que ça fera avancer les choses.
  10. jbey

    Gros gros pepin

    Mais je n'est rien repartitionné, en tou cas pas à partir du bios, la seule chose qui j'ai fait à partir du bios c'est changer le disque dur de demmarage (logique puisque mon nouveau ne fonctionne plus alors j'ai remis l'ancien)!! Et pis bon pour les partitions, les sauvegardes de systeme etc jy connais rien moi! Mon PC il été comme sa au début jme suis pas amusé a fai tout ce genre de trucs malheureusement. Roh la vie est injuste, j'ai plus qu'a l'écourter pour de bon! snif! adieu monde cruel!
  11. jbey

    Gros gros pepin

    Sa c'est déja plus dur à trouver... Rhoo pitié ya vraimen rien à faire?
  12. jbey

    Gros gros pepin

    Merci. Mais j'ai juste une question à poser aussi lol: Pourquoi?? Ce PC n'a jamais eu de probleme, pas de virus etc... et d'un coup, on sait pas pourquoi, en pleine occupation habituelle, il se met à ne plus fonctionner. Bref, pour la partition merci beaucoup je vais essayer, si vous avez d'autres solutions n'importe lesquelles dites les moi, je suis pret à tout pour pouvoir récuperer le contenu de ce Disque dur.
  13. jbey

    Gros gros pepin

    Bonjour, Voilà, l'otre jour j'écoute un peut de musique comme tout les jours et la c'est l'heure de manger alors jarette la musique (winamp). Je pars diner pendant une petite heure, en revenant l'écran s'était éteint, jusque la tout est normal, alor je bouge la souris pour revenir sur winamp et la l'écran affiche en blanc sur fond noir: "BOOT.INI invalide, redémmarage" (un truc du genre). Alors bon je le laisse se redémarrer. Et la rien à faire, au moment du chargement de windows XP ça me remet la même chose et sa se redémarre, en boucle. Alors paniqué j'insère le CD d'installation de windowsXP dans ma machine, et j'appuis sur R pour lancer la restauration, malheureusement il sagit d'un truc bizar ou il faut entrer des commandes du type: FIXBOOT, DEL etc.. alor moi aventurier et pa dutout informaticien, j'entre FIXBOOT et la sa me dit que cette commande sert a créer un nouveau point de demarrage sur le DD, alor vu que BOOT.INI (fichier de démarrage) était soi-disant invalide jme suis dit "sa va sans doute en creer un nouveau tout neuf" alor jme lance et hop. Alors c'est fait, je redémarre le PC et jattends, malheureusement au chargement cela n'a presque rien changé puisque un autre message d'erreur apparait: "NTDLR manquant appuyez sur une touche pour redemarrer". Alors bon, inneficace, j'entre dans le BIOS et je change le disque dur de demarrage par mon ancien ou le systeme est intacte pour que je puisses au moins acceder à internet. J'arrive dans Windows (sur l'ancien DD de 20go) et curieux je vais dans Poste de Travail pour voir ce qu'il dit sur mon autre Disque. Et la stupéfait, Espace total: 10.01mo, espace libre: 7.01mo. ???!!! Pour un disque dur de 160go ou il restait presque 110go de libre c'est un peut léger. Bref j'espère que vous avez compris mon problème, sur ce disque il y avait beaucoup de fichiers auquels je tenait fortemen, je vous serais vraiment reconnaissant si vous pouviez m'aider à résoudre ce problème. Config et infos: Proceseur: Celeron 800 XP pro sp1 Firewall+antivirus à jour Je n'utilise que firefox et msn sur internet Nvidia GForce4MX440 256mo RAM Aucun trojan, virus etc.. détécté au dernier contrôle Merci.
×
×
  • Créer...