Aller au contenu

Max71

Membres
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Max71

  • Rang
    Junior Member
  1. Bonjour Leminou, Nous pouvons passer à table. Je le sers comment : laqué, à l'orange ou aux navets. En faisant tour dans la BDR j'ai supprimé les scories d'une ancienne imprimante désinstallée, puis nettotage Regseeker. Enfin, j'ai mis à jour les pilotes carte mère et contôleurs usb et tout est rentré dans l'ordre. Encore merci.
  2. Bonjour Leminou, En effet Comodo V3 me paraît être un cran au dessus. Mais par fainéantise, pour une fois, j'attends un french patch. J'ai radicalement désactivé toutes les entrées de démarrage, y compris antivirus et firewall, j'ai désinstallé logitech et le canard est toujours vivant. Drivers réinstallés, l'imprimante fonctionne correctement, mais j'ai toujours cette lenteur au démarrage. Alors qu'avant installation, au démarrage du pc, dès que j'accédais au bureau j'avais quasiment la main immédiatement et mes applis démarrées. Désormais il me faut plus d'une minute avant de voir les premières applis démarrer. C'est presque week-end, je vais arrêter de me prendre la tête. Encore merci pour ton soutien.
  3. Bonjour, Concernant les 3 premiers cas, pilotes et logiciel HP non installés, les démarrages sont corrects sans lenteur. Dans le 1er cas, XP détecte bien les nouveaux matériels. Les services HP ne sont pas installés. Enfin, voici mes entrées de démarrage : http://www.hiboox.com/lang-fr/resultat.php...png&error=0 Merci de ta persévérance.
  4. Bonjour à tous et merci pour vos contributions. Mon imprimante est reconnue par windows lorsque que logiciel et drivers sont désinstallés. Je n'ai pas installé la recherche de mise à jour et n'ai aucun processus HP en démarrage. J'ai fais un tour dans le bios, en prenant soin d'avoir un d'avoir un clavier/souris ps2, mais sans résultat probant. Je pense, n'étant pas un génie de l'informatique et après essai sur un PC plus récent qui ne rencontre pas ce désagrément, que c'est lié au fait que le premier PC à problème est doté USB 1 et l'autre USB 2. Le remède est peut-être dans l'instal d'une carte pci usb ? Bien cordialement.
  5. Bonsoir, Dois-je passer l'imprimante par la fenêtre ou mon cas est plus simple qu'il n'y parait ? Je possède un PC Athlon 3000 sous windows xp home sp2, entretenu régulièrement et qui jusqu'à présent démarrait normalement (rapidement). Pour anticper certaines questions : je n'ai pas d'attaque virale, mon registre est propre, je n'ai pas de conflit matériel ou autre, le DD est défragmenté et bien udma, ménage fait dans les entrées de démarrage.... J'installe une imprimante HP C4280 avec le CD fourni (en usb) en évitant certaines pollutions. Elle fonctionne. Mais les démarrages suivants ont des temps multipliés par 2. Je désinstalle (proprement et totalement), restaure mon système et tout rentre dans l'ordre. Je prends sur le site HP uniquement les derniers drivers (ou presque, sont pas avare de gadgets) qui une fois installés donnent le même résultat. Je désinstalle (restaure) et réinstalle ceux du CD avec l'assistant windows, même punition. Imprimante et scanner fonctionnent mais les temps de démarrage sont toujours aussi longs. J'éteinds l'appareil, je débranche le cable USB et toujours des lenteurs. Dès que je désinstalle les pilotes je retrouve une situation normale. Merci pour toutes vos remarques et suggestions.
  6. Max71

    Réinstallation impossible de WMP

    re, En ce qui me concerne j'ai fait une désintall hard, il ne subsite rien de Wmp. Alors je comprends le désarroi de Bill. Mais je continuerai à me passer de la plupart de ses daubes. Pour rassurer Florent en ce qui concerne le chat, j'en ai un à la maison ou plutôt une, elle s'appelle Ysatis car elle tient de la race des chartreux. Honni soit qui mal y pense. Trève de plaisanterie, ce site est formidable. J'y ai puisé beaucoup et je tiens à le respecter et à remercier la team pour son excellence.
  7. Max71

    Réinstallation impossible de WMP

    Bonsoir, Je pense que tu as mis le doigt où çà fait mal. Je connais Vlc et les autres et vais les employer. Merci encore à toutes et à tous.
  8. Max71

    Réinstallation impossible de WMP

    Bonsoir, Effectivement WinAmp, je vais l'essayer. Merci et caresse le chat pour moi.
  9. Max71

    Réinstallation impossible de WMP

    Merci, mais c'est ce pack que je ne peux pas installer ni même le 6.4. Comme si MS ne pouvait identifier ma version windows.
  10. Bonjour, Il y a un an, j'ai désinstallé WMP 9 sous XP Home SP2 avec Xplite. Aujourd'hui voulant installer le pack codecs microsoft, j'obtiens un message me signalant qu'une version de WMP est nécessaire. Qu'à cela ne tienne. Mais lorsque j'essaie d'installer WMP 9 ou 10 un message m'informe que ma version windows n'est pas compatible. Restons zen. Connaîtriez-vous un moyen de réinstaller soit uniquement les cocecs soit le player ? Merci pour toute aide.
  11. Max71

    Supprimer les attributs des fichiers cachés

    Re, J'avais essayé aussi. Case décochée, appliquer, O.K. Mais en vérifiant la case est à nouveau coché.
  12. Max71

    Supprimer les attributs des fichiers cachés

    Salut, Merci de ta réponse. Je suis d'accord sur la restriction dossier parent. J'ai fait une nouvelle tentative, mais j'ai toujours le même message erreur "Format incorrect du paramètre -". Je pense que ma saisie est incorrecte et je voudrais un avis sur la syntaxe que j'interprète.
  13. Bonjour, Sous XP - pack SP2 - Partition NTFS, j'essaie par l'invite de commande et à l'aide de la commande ATTRIB de supprimer des attributs à mes dossiers et fichiers temporaires. J'ai essayé plusieurs syntaxes, mais j'ai toujours le même message d'erreur "Format incorrect du paramètre -" ma dernière saisie et la suivante : C:\>ATTRIB -R -H C:\Documents and Settings\MOI\Local Settings\Temporary Internet Files /S /D Je me sens un peu bourrin et je vous remercie de votre aide. Si il y a une possibilité avec la BDR je suis preneur.
×