Aller au contenu

malcolm21

Membres
  • Compteur de contenus

    39
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de malcolm21

  • Rang
    Member
  1. Pour la version de WMP, je ne sais pas (ce n'est pas ma machine), mais pour indication, c'est celui que l'on trouve sur Win 98 SE sans avoir fait de mises à jour, peut-être cela peut vous aider. Merci de vos réponses.
  2. J'ai téléchargé Winamp aussi, mais cependant rien n'y fait. Par contre ce que je n'arrive pas à faire, c'est lorsque je clique sur les raccourcis pour écouter ces morceaux, de démarrer les morceaux avec WinAmp. Sur le raccourci, je clique droit, mais ça ne me dit pas de choisir le programme pour écouter le morceau. Merci pour vos réponses
  3. malcolm21

    Scanner Canon Bloqué

    Bonjour, Un nouveau problème m'arrive avec un scanner et une imprimante. J'ai changé de machine, avant j'avais un ordi avec Win 98. Dessus était branché mon scanner et mon imprimante (imprimante reliée au scanner et le scanner relié à l'UC par un port parallèle) Depuis que j'ai mis mon nouvel ordi, XP et Ahtlon 64, je n'arrive plus à faire fonctionner mon scanner normalement et un message d'erreur me parvient: Cano Craft CS-P Le port parallèle est peut-être utilisé par une autre application. Code Erreur: 0x0060800 Est-ce que c'est un problème de driver? Merci de m'aider.
  4. Bonjour à tous, Depuis quelques jours, je n'arrive plus à écouter des morceaux de musiques sur certains sites. Je m'explique plus en détails. Je consulte des sites de musiques anglais avec des liens sur des morceaux de musiques afin de pouvoir apprécier avant d'acheter. Depuis plusieurs jours, il m'est imposssible d'écouter quoi que ce soit. Je clique toujours sur le lien, une petite fenêtre s'ouvre, le titre de la chanson s'affiche, mais rien n'apparait, c'est-à-dire, le bouton "Play" et le bouton pour passer les morceaux (le sablier du pointeur tourne et rien ne se passe). Est-ce que le problème est dû au lecteur "windows Média Players"? Est-ce que quelquechose a été décoché dans "Options internet - avancé"? J'utilise Win 98 Qui peut me renseigner? Merci à tous.
  5. malcolm21

    Pas de lien

    Même avec ces réglages rien ne fonctionne. Le lien marche lorsque le lien s'ouvre sur la même page, mais ne fonctionne pas lorsque le lien s'ouvre sur une nouvelle fenêtre.
  6. malcolm21

    Pas de lien

    Je n'utilise que Internet Explorer Les controles ActiveX se telechargent?
  7. malcolm21

    Pas de lien

    Se problème se pose lorsque le lien s'ouvre sur une autre fenêtre, lorsque le lien se fait sur la même page tout fonctionne bien. Voila la petite précision. MErci
  8. Bonsoir à tous, J'ai un petit soucis à vous faire part. Lorsque je suis sur un "Blog" et que je clique sur une photo, une nouvelle fenêtre s'ouvre mais il est impossible que l'image apparaisse plus grande, ça cherche et rien ne s'affiche, (suis resté 5 minutes et rien), pourquoi? Faut-il que je règle un parametre ou quelque chose me manque dans ma configuration? Autre indice, lorsque je vais sur le site de "www.secuser.com" et que je veux tester mon ordi avec l'antivirus et que je clique sur le lien " antivrus en ligne", une fenêtre s'ouvre et là, rien ne se passe, ça tourne et rien ne s'affiche!!! Qui peut m'aider, merci
  9. Ok merci les gars, je fais ça demain et je vous poste les résultats.
  10. Je ne pense pas, car le problème est arrivé de suite... Je n'arrive plus à ouvrir "mes documents" " poste de travail" et "favori réseau". Je n'arrive surtout pas à lancer Internet depuis la fenêtre de connexion "wanadoo" (c'est une fenêtre blanche, avec le monde dessus, lorsque je clique dessus, rien ne s'ouvre) c'est vraiment ça le big problème... Je ne peux pas lancer la connexion, entre autre? Voilà, ce qui est facheux...
  11. Ok, je suis d'accord avec toi, mais le seul, HIC, c'est que je n'ai plus de connexion, je n'arrive plus à ouvrir le navigateur, rien du tout. Ca fait que je ne peux rien télécharger ou autre chose! Est-ce qu'il est possible de remettre le CD d'XP et de faire une "Réparation"?
  12. Personne ne voit ce que ça peut-être, c'est inquiétant pour moi!!!
  13. Bonsoir à tous, Je viens encore vous voir car j'ai encore un problème de connexion avec I E. Je vais essayer de décrire mon problème le plus clairement possible. - J'ai une connexion par wanadoo ADSL + Win XP - Depuis hier, je n'arrive plus à : - Me connecter à internet via IE (la fenêtre ne s'ouvre pas) - Ouvrir "Mes Documents " "Poste de Travail" "Favori réseaux" etc... Parcontre, j'ai une connexion via msn et je peux faire un PING sur une adresse et là, ça marche, j'ai une réponse très rapide de l'ordre de 172=ttl temps=76 octets=32. Est-ce que quelqu'un peu m'aider sur ce coup là? Un nouveau virus est de sortie? Ad-aware n'a rien trouvé de bien important! Help me! merci
  14. malcolm21

    Réinstaller Win 98

    Donc j'intalle le cd de Win 98 je boote dessus et je lance l'instal. C'est tout? Merci de confirmer
  15. malcolm21

    Réinstaller Win 98

    Bonsoir à tous, Juste une question qui pour vous sera, je pense enfantine, mais pour moi, c'est le néant. J'ai une bécane avec Win 98, cet ordi a décidé de m'empoisonner la vie aujourd'hui en decidant de ne plus marcher. J'ai un message d'erreur, qui me mdit que certains "VxD" manquent. Est-il possible de pouvoir réinstaller Win 98 sans perdre tous mes dossiers de photos que j'ai sur le dique dur? Merci à tous d'éclaircir ma lanterne.
×
×
  • Créer...