Aller au contenu

pjl13

Membres
  • Compteur de contenus

    37
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de pjl13

  • Rang
    Member
  • Date de naissance 12/04/1966

Contact Methods

  • Website URL
    http://perso.wanadoo.fr/pjl_stab/htm/stab.htm
  • ICQ
    0

Profile Information

  • Intérêts
    essayer d'être moins nul !<br />

Visiteurs récents du profil

1 339 visualisations du profil
  1. Bonjour à tous, Voilà depuis plusieurs mois que j'ai acheté le modem routeur D-LINK ref: DSL-2640B, je n'arrive plus à exploiter la mule. j'ai mis une adresse fixe sur mon PC et j'ai ouvert les ports dans le routeur (ceux déclarés dans la mule) et fais une redirection vers mon IP fixe. Je lance Emu, tout fonctionne puis entre 3 à 5 minutes cela s'arrête de fonctionner et le routeur se bloque. (bail déclaré : le plus long...) plus de trafic plus de connexion internet ! je suis obligé de rebooter celui-ci pour pouvoir me reconnecter à internet et ce problème est systématique. je ne sais plus comment faire ni quoi paramétrer... si quelqu'un peut m'aider, par avance merci. PJL.
  2. Salut, Pour répondre à Pang, ce n'est peut-être pas directement la faute au SP2, mais tous mes soucis ont commencés à partir du jour où j'ai installé le pack. Peut-être y-a-t'il un paramètre supplémentaire à "régler" que je ne connaisse pas ??? @+
  3. la deuxième piste n'a servi à rien. j'ai toujours le même problème... Chiot.
  4. Salut, Je n'ai pas de livebox mais un modem ADSL modèle DSL-300T lié au routeur DI-604 le tout de chez D-LINK. Mon modem est paramétré en mode bridge pour laisser le routeur faire le travail de connexion et de partage (normal c'est son boulot...) Je suis également sur une autre piste qui est la désinstallation complète de tout logiciel de chez Norton afin qu'il n'y ait pas de conflit ou autre avec AVAST. Je viens à peine de faire cela, donc il me faut un peu de temps pour tester l'efficacité de celle-ci. Merci pour ton intérêt. @+
  5. le routeur fait également Switch... Pour en revenir au fait de mettre en dns l'IP de la passerelle rien n'y fait. Je crois que je vais virer le SP2 de Mer..........credi... @+
  6. dans ton routeur es-tu en mode DHCP ?
  7. bon, ben, je reste avec mon problème. Salut.
  8. Salut, apparemment rien n'y fait. Je viens de remarquer un truc. Le PC2 était connecté. j'ai allumé le PC1 et là interruption de la connexion du PC2 !!! je deviens fou. Le pire c'est vraiment depuis mon passage au sp2 ! Grrrrrrr @+ JLP
  9. Salut, Mon FAI est orange. J'ai déclaré dans mon routeur une fourchette d'IP et je met deux IP différentes pour les PC. j'ai paramétré dans les propriétés de la connexion réseau le DNS identique à la passerelle du routeur soit 192.168.0.1. Je vais voir sur plusieurs jours ce que cela donne... Merci @+ jlp
  10. j'ai essayer le fixe et le dhcp d'ou mes questions... je vais essayer le dns identique à la passerelle... au point où j'en suis... Merci à vous... @+
  11. j'aimerai bien avoir une réponse...
  12. merci de vous interesser à moi. Réponse : Comment : Ethernet à quoi : détecter le réseau (2 à 3 mn...) Ping : de PC1 à PC2 et vice versa... ipconfig: PC1: Configuration IP de Windows Nom de l'hôte . . . . . . . . . . : ordi1 Suffixe DNS principal . . . . . . : Type de nœud . . . . . . . . . . : Inconnu Routage IP activé . . . . . . . . : Non Proxy WINS activé . . . . . . . . : Non Carte Ethernet Connexion au réseau local: Statut du média . . . . . . . . . : Média déconnecté Description . . . . . . . . . . . : NVIDIA nForce MCP Networking Controller Adresse physique . . . . . . . . .: xx-xx Carte Ethernet Connexion au réseau local 2: Suffixe DNS propre à la connexion : Description . . . . . . . . . . . : Marvell Yukon Gigabit Ethernet 10/100/1000Base-T Adapter, Copper RJ-45 Adresse physique . . . . . . . . .: xx-xxx DHCP activé. . . . . . . . . . . : Non Adresse IP. . . . . . . . . . . . : 192.168.0.128 Masque de sous-réseau . . . . . . : 255.255.255.0 Passerelle par défaut . . . . . . : 192.168.0.1 Serveurs DNS . . . . . . . . . . : 80.10.246.130 80.10.246.3 PC2: Configuration IP de Windows Nom de l'hôte . . . . . . . . . . : ordi2 Suffixe DNS principal . . . . . . : Type de nœud . . . . . . . . . . : Mixte Routage IP activé . . . . . . . . : Non Proxy WINS activé . . . . . . . . : Non Liste de recherche du suffixe DNS : Maison Carte Ethernet Connexion au réseau local: Suffixe DNS propre à la connexion : Maison Description . . . . . . . . . . . : Carte réseau Fast Ethernet PCI Realtek RTL8139 Family Adresse physique . . . . . . . . .: xx-xx-xx-xx-xx DHCP activé. . . . . . . . . . . : Oui Configuration automatique activée . . . . : Oui Adresse IP. . . . . . . . . . . . : 192.168.0.129 Masque de sous-réseau . . . . . . : 255.255.255.0 Passerelle par défaut . . . . . . : 192.168.0.1 Serveur DHCP. . . . . . . . . . . : 192.168.0.1 Serveurs DNS . . . . . . . . . . : 80.10.246.130 80.10.246.3 Bail obtenu . . . . . . . . . . . : lundi 23 juillet 2007 19:47:54 Bail expirant . . . . . . . . . . : lundi 30 juillet 2007 19:47:54 Voilà. encore merci pour votrre intérêt. @+ JLP
  13. oui désavtivé et essai sans aucun pare-feu = résultat identique...! merci. @+
  14. Bonjour, Je n'arrive pas à trouver une solution à mon problème malgré mes différentes recherches sur les forums... Voilà : 2 PC sous XP SP2 connectés à un D-LINK DI-604. Depuis mon passage au SP2 1 PC rencontre des difficultés à se connecter mais avec un peu de patience cela fonctionne. Le second rencontre le même problème mais le pire c'est qu'il se déconnecte et impossible de se reconnecter sans redémmarage de la bécane ou du routeur!!! Le hic c'est que j'arrive à faire un PING depuis le PC1 donc la connexion locale semble fonctionner mais impossible de lancer un navigateur et de surfer...! et le PC1 continu à fonctionner. Dans les paramétrage PC et ROUTEUR j'ai tout essayer : DHCP; IP fixe avec ou sans copie Adresse MAC etc... La gestion d'alimentation de la carte réseau n'est pas activée. Je perds la boule !! Si quelqu'un peut m'aider ou m'aiguiller sur différents tests ou autres... Par avance Merci. Pjl13.
×
×
  • Créer...