Aller au contenu

TARANTA

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de TARANTA

  • Rang
    Junior Member
  1. Salut A TOUS enfin a ceux qui restent. Ca MARCHE!!! Tout cela grace à vous sur Zebulon et plus particulièrement à "lutilisateurlibre" des mecs comme celui j'espère qu'il y en a des tonnes sur Zebulon et par le monde. En un mot de la "méthode". _UN DD sata _UN Clavier ordinaire (pas usb le genre) _UN ecran _Une Barrette de Memoire _Un Lecteur _Un bon CD XPsp2 C'est tout pour le matos puis bien faire attention avec le bios. Verifier que les réglages permettent de reconnaitre le DDsata, disquette et lecteur sinon pas la peine. Cela peut aller jusqu'a un reset du bios (attention PC hors tension). J'ai trouvé plus tard quand désactivant les controleurs USB L'install partait parfaitement. J'ai appris beaucoup ces jours ci. Si je peux aider a mon tour: [email protected] MERCI
  2. Je viens de parler de mon lecteur de CD. Pour ce qui est de windows messenger, j'y suis arriver Adress: #######@freenet.de Il faut que je vois pour un micro! MERCI pour ton dévouement
  3. Non désolé, de plus installer quelque chose sur le PC de ma femme en DEUTSCH pas facile... Peut être Skype? Je viens de changer la map de mon lecteur. Elle était sur la prise IDE n°2 et je l'ai mise sur la N1 et toujours pas plus de succés.
  4. Je viens de faire sans Rack (J'avais déjà essayer) et toujours pas d'install Merci pour ta présence.Moi je fais de aller-retour de l'ordi de ma femme avec le mien.
  5. Heureusement que je me suis cassé la jambe cela me donne du Temps!!! Explications: J'ai 3 (Trois) DD de 120Go sur Rack Tirroir(mais je n'en mets qu'un à la fois) et un DD de 300G0 en fixe. Sur les 3 DD j'avais WinXp d'installer. Les 3 Win XP ont été installé par image (Drive image) et fonctionnent tous les trois avec cette config de bios. Je voudrais refaire l'instal propre de WinXp sur l'un d'eux voilà tout mais je n'ai pas encore trouvé pourquoi l'install ne se lance pas avec CD. Merci pour votre aide. Je comprends maintenant pourquoi je voulais toujours recevoir cette news letter de Zebulon.fr et que je venais de temps a autre sur le site.
  6. Oui, j'ai vidé le disque, fais une petite partition que j'ai formaté. Avec plus que le SATA Un Lecteur CD Un Floppy et la carte graphique... TOUJOURS PAS........TOUJOURS PAS........TOUJOURS PAS........Je suis vraiment fatigué de cette histoire, J'ai tout viré: Carte son, Sourie et clavier USB, Toutes cartes PCI, tout ce qui était connecté sur les USB jusqu'a l'imprimante sur LTP1. Plus rien et Win Xp ne demarre toujours pas!! Voilà mon bios avec en premier la page qui bloque, où est l'erreur?? MERCI ENCORE
  7. Bonjour, D'abord merci à tous!! Vraiment Pour info je suis en train de formater. Pour les barrettes, J'en ai laissé qu'une de 512 et j'ai pas eu mieux. J'aurai du essayer les autres et bien je le ferai aprés la soluce de lutilisateurlibre Je n'ai laissé qu'un lecteur et j'ai fait booter le bios dessus. PAS MIEUX. Je viens de virer les deux autres partitions (Récuperation de données 1h30) et je formate maintenant la principale. D'ici midi on devrait être fixer.!! A bientôt et merci encore.
  8. Bonjour, Deux jours de galère et pas encore trouver de solution alors je fais appel à VOUS!! Avec CD windows XP pro (sp2 inclu) L'installation se fige, bloque (juste aprés "analyse de la conf matériel") sur la page bleu marquée "Installation de Windows" . Pas le temps de faire F6 pour installer les drivers SATA avec la disket en faisant "s". J'ai donc: 1_ Flasher le bios avec la dernière version. Vérifié tous les paramêtre de mon bios. Et ils me semblent correct car je demarre un winXP installé sur un autre DD(Même type et marque). D'ailleurs si je copie une image de l'autre DD sur celui-ci ca marche mais je veux refaire une install propre de winXP. 2_ Downloader les derniers drivers SATA pour ma 875P sur une disquette est saine et bien formatée. mais bon je ne peux même pas l'installer. 3_ Essayer avec un autre CD (neuf celui-là) de WinXP SP2. ET toujours pas INSTALLER XP !!!! MA Config: WinXP PRO SP2 P4 3233MHz MSI 875P Neo-FIS2R Dernier bios, DDR SDRAM 3000Mo (400MHz PC3200) TEAC DV-W50D et un ATAPI CD-R/RW 24X10 --------[ Disques physiques ]----- [ Disque nº1 SATA- ST3120026AS (111 Go) ] #1 (Active) NTFS C: (COEUR2) 0 MB 29996 MB #2 NTFS D: (DELTA2) 29996 MB 42201 MB #3 NTFS E: (ECHO2) 72198 MB 42272 MB --------[ Disques optiques ]------- ATAPI CD-R/RW 24X10 TEAC DV-W50D et un ATAPI CD-R/RW 24X10 ¸¸¸,ø¤º°`°º¤ø,¸¸¸,ø¤º°`°º¤ø,¸¸,ø¤º°`°º¤ø,¸¸¸,ø¤º°`°º¤ø,¸¸,ø¤º°`°º¤ø,¸¸¸,ø¤º°`°º¤ø,¸¸, UN grand merci pour votre aide car là je (¯`'•.¸ (¯`'•.¸. C R A Q U E ¸.•'´¯)¸.•'´¯).................!! Quelqu'un aurait-il une autre idée?? Celui qui me met sur la voix de la réussite, je lui envoie dix Euros par paypal!! Je fouine sur le Web encore et encore..
  9. Merci pour vos reponses. Les barettes neuves seules plantent aussi le PC. pourtant MSI dit que la VS1GB400C3 est compatible.?? et pour passer les anciennes en CAS 3 comment dois je proceder? Merci
  10. salut tout le monde, Soit dit en passant bravo à tous les modérateurs du forum pour le travail excelent dont ils font preuve. Le problème qui m'améne, vu que je n'ai rien trouvé aprés + d'une heure de recherche: Je dispose de 1GB DDR400 (2x 512 corsair XMS [C2]) et viens de faire l'acquisition de 2x 1GB corsair mais de reference VS1GB400C3 recommander aussi par MSI pour ma carte mère 875P neo2. Seule difference avec la précedente: la capacité et C3 au lieu de C2. 4 slots mémoire. DIMM 1 et 3 = les 512 DDR400 DIMM 2 et 4 = les deux nouvelles 1GB DDR400 ATTENTION: Le PC plante lors du test de la ram et même la touche "ESC" ne marche pas pour skiper le test. QUE FAIRE? Ma config: Intel Pentium 4HT, 3233 MHz, HyperThreading, MSI 875P Neo-FIS2R, Corsair CMX512-3200C2 (DDR SDRAM), Windows XP Professional......
×
×
  • Créer...