Aller au contenu

lion07

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de lion07

  • Rang
    Junior Member
  • Date de naissance 20/08/1944

Contact Methods

  • MSN
    bardouriton@hotmail.fr
  • Website URL
    http://
  • ICQ
    0
  • Yahoo
    bardehenri@yahoo.fr

Profile Information

  • Sexe
    Male
  • Localisation
    st maurice d'ardeche
  • Intérêts
    electronique , informatique ,

Autres informations

  • Mes langues
    français uniquement
  1. lion07

    routeur CMP-ROUTER12 Köenig

    Bonjour, J'ai un routeur ethernet et je voudrais le faire fonctionner sur la prise ethernet de la livebox inventel. Lorsque je branche le routeur, je n'ai que la configuration automatique de ce routeur soit: http://192.168.1.1 qui est la même que la livebox. De ce fait, celà ne fonctionne pas sur ma connexion ADSL. Quelle configuration mettre sur le routeur ou la livebox pour que je puisses accéder à ma ligne ADSL et donc ma connexion internet? PS: le CMP-ROUTER 12 a 4ports et je voudrais faire fonctionner deux PC sur la ligne ethernet de la livebox. L'autre est prise par l'utilisation de la TNT par satellite. Merci par avance.
  2. lion07

    MDAC/JET

    Bonjour, J'ai le programme studioline basic qui ne s'est pas mis à jour car il manque soit disant mdac/jet. Hors j'ai les mdac à jour. J'ai désinstallé entièrement le programme studioline et je n'arrive plus à l'installer en raison des mêmes problèmes. Où pourrais-je avoir et trouver une solution à cet état de fait? Merci par avance. Tous mes autres programmes fonctionnent parfaitement ainsi que mes autres logiciels photos.
  3. lion07

    FlashPlayer

    Je viens te remercier de ta diligence et de tes conseils. Celà m' a été bien utile pour résoudre mon problème, surtout le site de secunia. Il est en anglais donc celà m' a compliqué un peu la tache mais le résultat que fournit ce testeur est super intéressant. A connaitre vraiment. Merci encore et A+
  4. lion07

    FlashPlayer

    Bonjour, Lorsque je vais sur MSN Video, le système me demande de charger FlashPlayer mais lorsque je vais chez macromedia, le système me répond que FlashPlayer est déjà installé. Je ne sais que penser de ce phénomène. Il en est de même lorsque je veux voir mon album photos que j'avais créer sur orange, impossible de le voir. Comme j'ai un deuxième PC avec WinXP Pro, j'arrive à accéder à mon album. J'ai essayé de savoir s'il me manquait une dll mais je ne sais pas le voir. Quelqu'un aurait-il une idée de ce problème? Merci par avance. J'ai WinXP Ed.Fam. SP2 sur ce PC installé depuis 2004 avec ttes les mises à jour.
  5. lion07

    lecture vidéo qui devient verte

    Bonjour, J'ai désinstaller tous les drivers NVIDIA. Je les ai réinstaller. Mes vidéos fonctionnent beaucoup mieux. Par contre, tous les logiciels WMA-VDC- etc... (je fais des essais sur tous les lecteurs) au bout de qques instants de fonctionnement, la partie lecture video devient verte. Je me demande en fait si celà ne vient pas de la carte elle-même. (NVIDIA GE force FX5200). Si quelqu'un a une idée? Merci par avance
  6. lion07

    lecture vidéo qui devient verte

    Bonjour, Depuis quelques temps, lorsque j'utilise le lecteur windows média ou autres lecteurs de vidéos, l'image s'efface et à la place tout devient vert. Est-ce la carte graphique qui a un problème? Ou autre phénomène? Quelqu'un a-t-il une idée? Merci me tenir informé.
  7. lion07

    zebutilty version 2.1 et antérieure

    Bjr, J'ai donc désinstallé suivant le processus sus-nommé . A part que dans la 1ére clé je n'ai pas dans Software : Zeb-Utility . J'ai passé un coup de REGSEEKER . Il restait encore pas mal de composants cachés . J'ai tout supprimé . J'ai rechargé Zeb-Utility 2.1 et j'ai toujours le même problème avec msvbvm60.dll AppVer: 1.2.0.165 , ModVer:6.0.81.76 , Offset : 000236d8 . Je ne comprends toujours pas pourquoi . Slts
  8. lion07

    zebutilty version 2.1 et antérieure

    Bjr; j'ai win XP SP2 ed fam. toujours à jour à ce jour . Tous mes logiciels sont également à jour . Slts
  9. lion07

    zebutilty version 2.1 et antérieure

    Je viens de charger VB6.dll mais je l'avais déjà . A tout hasard , j'ai donc refait la manip mais toujours pareil. ??
  10. lion07

    zebutilty version 2.1 et antérieure

    Bjr, J'ai la dll de zebutility mais celà ne fonctionne pas . Par contre VB6.dll doit bien être installé puisque tous les autres programmes fonctionnent . Slts
  11. lion07

    zebutilty version 2.1 et antérieure

    Bonjour, J'avais chargé la version 1.2 et celà ne fonctionnait pas : erreur de msvbvm60.dll. J'ai donc supprimé zebutility de mon pc et j'ai chargé la version 2.1 pensant que le problème serait résolu avec cette version : NON . Toujours le même problème de dll. C'est le seul programme qui ne fonctionne pas sur mon PC ( j'en ai 165 qui fonctionnent correctement) . Où est l'erreur ? Salutations
×