Aller au contenu

kentom

Membres
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de kentom

  • Rang
    Junior Member
  1. Merci pour les liens Zonk, je vais les consulter de suite.. Et j'adhère entièrement à ton expression quebecoise !
  2. Bon alors d'abord merci à tous ceux qui m'ont proposé une solution. J'ai résolu tout mes problèmes..ouf !! C'était bien une attaque vicieuse qui traîne en ce moment sur le net et qui se traduit par l'intrusion d'un ver du nom de req.dll qui s'installe dans system32 et dans la base de registre. Je l'avais déjà repéré hier en faisant un scan avec HijackThis mais ne sachant pas ce que c'était j'avais préféré ne pas y toucher. Puis, en voyant la réponse de Laq64 (merci mon vieux !) j'ai eu moins de scrupule à le jarter rapidos. Néanmoins, comme cette saloperie a écrit ses merdes dans le registre il faut bien suivre la méthode d'éradication proposée par Queruak sur le forum Sécurité. Sinon j'ai pu découvrir FireFox qui est effectivement très bien. Je vais donc le garder et cantonner IE à un simple rôle "d'Updater". Enfin, je voulais ajouter que je comprend de moins en moins l'objet de telles attaques !? Surtout contre des particuliers comme nous...? Est-ce que ces mecs n'ont rien d'autre à foutre dans la vie que de faire chier les autres ! Ou bien ont-ils un intérêt financier ? Là franchement j'vois pas... Si quelqu'un a une idée là-dessus. Voilà et encore merci pour la rapidité de vos réponses !
  3. Bonjour tous le monde, Alors depuis 2 jours j'ai de gros problèmes pour surfer sur le net puisque je ne peux absolument plus ouvrir "dans une nouvelle fenêtre" un lien internet quel qui soit ! Je précise que je suis sur Win XP SP2, Internet Explorer 6 et ZoneAlarm en firewall. Lorsque je fais un clic droit sur un lien pour l'ouvrir dans une nouvelle fenêtre rien ne se passe, pire ca me fait planter la page ! Et ceci que ce soit en cliquant sur un lien à partir de google ou sur une url du site que je visite. Depuis, je constate également que je ne peux plus accèder à certains sites, notamment ceux qui s'ouvrent directement dans une nouvelle fenêtre et/ou ceux qui contiennent beaucoup de frames. Dans ce cas j'ai souvent une page d'erreur d'IE qui me dit : "Impossible de trouver le serveur ou erreur DNS"..?! Pour finir je signale que la fonction "Recherche" du menu "Démarrer" de Windows ne fonctionne pas depuis non plus, y-aurait-il une relation de cause à effet ? Pour faciliter la tâche à ceux qui auront la gentillesse de m'aider je signale enfin que j'ai déjà essayé de règler le problème par moi même et voilà ce qu'il en est ressortie : - Ce n'est, à priori, pas un problème de virus ou de malwares. Norton et Ad-Aware n'ayant rien dédecté d'anormal. Hijackthis non plus. - J'ai déjà désactivé le "bloqueur de fenêtre publicitaire intempestive" du centre de de sécurité mais ca n'a rien réglé. - Ma souris fonctionne bien merci.. Merci d'avance à ceux qui pourront me sortir de la m...
×
×
  • Créer...