Aller au contenu

chocopouce

Membres
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de chocopouce

  • Rang
    Junior Member
  1. RERERERERERERE J'ai xp pro SE service pack 2, que j'ai installer sur dvd. ca te parle???
  2. Quand je clique droit sur propriété de poste de travail, il me met pourtant bien SP2 ! c 'est fou! Pour ta manip je viens d'essayer , il n'y a pas de pare feu activer a ce niveau la. Ca serait peut etre au niveau des service dans option d'administration que ca se jouerait mais je n'y comprends rien....
  3. REREsalut julkien JE viens d'executer la commande que tu m'as décrit, hélas je ne vois pas Parefeu windows, bien que je sois en affichage classique.....ca devient desesperant! Une autre idée? est ce possible d'activer media player dans kerio au pire des cas? enfin je ne sais pas.....
  4. Merci neo je suis entrain d"essayer en reinstallant proprement firefox. je te tiens au courant.
  5. Salut, j'ai kerio, que j'ai deja désactiver, mais j'ai aussi sp2 mais j'ignore ou desactiver son firewall, un petit conseil peut etre??
  6. salut, j'utilise ie6 mais meme avec firefox j'ai le meme probleme.....alors une idée???
  7. Bonjour, alors voila, pour ma part, il m'est impossible de lire les videos sur le web par exemple les info sur tf1 etc Lorsque je clique sur le lien , il ne met pas en tampon , alors que media player est le lecteur par defaut. Meme en desactivant kerio, le probleme persiste. J'ai sp2 et je voudrai savoir si cela peut etre la cause et si oui quelle solution existe il ? D'autre part, j'ai installer real player mais j'ignore comment le mettre comme lecteur par defaut , peut etre que cela arrangerait le probleme..... Help me please PS: desole pr le post en doublons mais le site a beugé.
  8. j'y ai jeter un coups d'oeil ,merci, mais si tu evoques ma version de windows j'ai évidament la licence officiel pour xp pro acheter avec mon laptop. Pour le reste, j'ai fait une recherche et je n'y ai rien trouver.....
  9. Salut a toutes et tous , Voila, jai un big probleme, j'ai installer une version windows un peu trifouillé g nommer LSD 2 et il m'est impossible de lire les video sur les site internet, par exemple le zaping ou les guignols sur le site de canalplus, via internet explorer, et je précise que jai la derniere version de media player , la 10 Alors please, j'ai vraiment fait le tour de la question sans avoir trouver la moindre solution, aidez moi je vous en prie!!
×
×
  • Créer...