Aller au contenu

michka

Membres
  • Compteur de contenus

    174
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de michka

  • Rang
    Power Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0
  1. je me reponds a moi meme j'ai resolu mon probleme--> suppression de partion et c'es t parti
  2. Bonjour, un pote a voulu essayer ubuntu (il se l'est fait installé par qqu'un) mais voudrait revenir a son xp d'origine. Il possede le cd d'origine mais peu apres le lancement du-dit cd d'instal un message apparait disant que windows ne peut pas s'installer sur la partition car elle n'est pas formattée NTFS. Probleme avec le seul ubuntu d'installé actuellement comment formater la partition (sachant qu'il n'y en a qu'un) pour pouvoir reinstaller xp. Merci de vos reponse PS je precise que je ne connais rien en linux et mon pote non plus d'ailleurs !!
  3. bonjour j'ai une petite question concernant mon reseau perso xp-vista Si je ne mets pas de pw (ni sur l'un ni sur l'autre) je n'arrive pas a acceder aux dossier de vista (droit refusé) alors que ca fonctionne tres bien ds le sens vista qui visite xp. Quand je mets un pw sur les deux (le meme bien sur) j'arrive a acceder a tout dans tous les sens? Pourquoi et comment faire que cela fonctionne sans aucun pw? Merci de me renseigner
  4. je vais essayer et on verra bien mais ca a l'air mal barré !! merci de vos reponses
  5. bonjour je ne suis pas sur d'etre dans le bon forum mais bon ... j'ai deux ordis un avec millenium et un avec xp fam sp3 je voulais installer encarta 2008 sur celui avec millenium mais ce n'est pas possible vu que ca ne fonctionne qu'a partir de xp sp1 (message d'erreur lors de l'instal) ayant un dd externe et une neufbox je pensais l'installer sur le dd et mon fils (l'heureux proprietaire du viel ordi) aurait pu consulter encarta via la box mais est il poosible d'installer sur le dd avec mon ordi (xp) (où encarta est deja installé mais je ne suis pas sur que ca change qquechose) et de l'utiliser par la suite avec l'ordi sous millenium j'espere avoir été clair merci d'avance de vos reponses
  6. michka

    comment faire quand rien ne va?

    salut gazobumeu j'ai oublie de dire que mon pc est un portable donc je ne peux pas le sortir salut Berfizan j'ai bien essaye alt 116 mais ca ne fonctionne pas donc je pensais que la table ascii sous dos ne marchait pas mais en fait je n'en sais rien je ne connais rien au dos en ce moment apres etre entre dans le cd de restauration j'ai lancé smart restore mais ca fait bien 2 heures qu'il tourne ùmais je crois qu'il tourne en rond car rien ne se passe
  7. bonjour j'ai un vieux pc packard bell sous millenium que je voudrais formater apres pas mal de recherche puisque les cd de restaurations fournis ne boot pas au demarrage du pc) j'ai trouve un boot sur le net que j'ai mis sur une disquette (ca sert de garder les vieux trucs ) mais quand je passe en dos il faut que je rentre "format c" pour pouvoir avancer mais c'est la que les vrais emm... commencent j'ai plusieurs touches qui ne fonctionnent plus (c'est aussi pour ca que je veux le formater bien que n'etant pas sur du tout que ca resolve ce probleme de touches) dont le T (dont j'ai besoin dans" formaT c ") ... pas de bol pour moi le t en qwerty est le meme qu'en azerty ce qui fait que je ne peux pas ecrire un " t " bien sur la table ascii ne fonctionne pas donc je ne sais pas comment faire pour - ecrire un t sans la touche t et sans table ascii - formater un vieux packarb bell sous millenium sans partition cachee de restauration nu cd bootant je precise que ni f8 ni f11 n'ont été la solution a mon probleme pitié... aidez moi merci d'avance
  8. michka

    probleme restauration

    salut O.Fournier je vais faire ca merci bonne journee
  9. michka

    probleme restauration

    Angélique si tu es par là... f11 ca marche pas
  10. michka

    probleme restauration

    ok je vais essayer merci de ta reponse
  11. michka

    probleme restauration

    bonjour, j'ai un vieux pc packard bell sous millenium que je voudrais formater mais le cd de restauration fournis ne se lance pas et je ne sais pas comment faire pour le lancer (a l'allumage je ne vois rien pour booter sur cd) alors je bloque un peu dois je passer par une ligne de commande? que dois faire pour qu'il se lance? merci de votre aide
  12. Bonjour j'ai une question pour un pote son réseau est configuré de telle sorte: Accès ADSL dégroupage total neuf telecom Modem neuf trio 3D en mode bridge (et décodeur neufTV en ethernet dessus) Routeur lynksys WRT 300N en mode DHCP désactivé Un emac sur ethernet Un macbook sur wifi Un serveur NAS Synology sur ethernet il souhaiterait une configuration réseau pour deux problèmes: - accéder aux fichiers sur le serveur NAS depuis le mediacenter de la neufTV (apparament, il faut mettre le modem neuf en mode routeur et non bridge) - accéder à son serveur FTP depuis internet (le serveur FTP est sur le serveur NAS). Est-ce possible? merci de vos reponses
  13. salut Ticlou mon probleme ne vient sans doute pas de la mais en fait d'apres ce que j'en vois sur differents forums c'est vista qui se fige et pas que sur des Dell par contre il y a beaucoup de demande d'aide mais pour l'instant je n'ai pas trouvé de solution un coup on parle du raid un coup de la carte graphique et ainsi de suite si tu connais ce probleme et si tu as une solution je suis preneur et sans doute pas mal de gens aussi A+
  14. bonjour ma config vista premium antivir parfeu vista ordi dell inspiron 6400 j'ai une question qui me taraude...est il possible qu'une mise a jour de vista soit pourrie (je ne parle pas de vista !!...) je m'explique, j'ai été obligé de formater mon dd parce que d'un coup rien n'avancait et il me semble avoir remarqué que ce ralentissement arrivait apres les mise a jour n'etant pas sur, j'ai supprimer presque tous les prog que je venais d'installer et rien ne changeait donc nouveau formatage (je suis content vous n'imaginez pas) puis installation de mes prog mais je n'ai pas fait les update et mon ordi tourne tb donc y a t il un probleme avec les MAJ? bonne journee a tous
  15. bonjour site en php-mysql sur mon site j'ai un formulaire (je recupere le contenu de mon formulaire dans une table mysql puis je fais des lecture de tables via une page admin pour info je ne renvoie rien sur une adresse mail) et ca fait plusieurs fois que je recupere ce message sans savoir ce que c'est ni d'ou ca vient " Nom : polly2kandros Prénom : polly2kandros E-mail : terry@gmail.com Téléphone : Sujet : Genre : particulier Commentaires : polly2kandros delivery <a href="http://www.lulu2droppy.com/polly2kandros.html">polly2kandros<a> delivery <a href="http://www.lulu2droppy.com/kezzy2marget.html">kezzy2marget</a> online kezzy2marget online " un robot peut il avoir repere mon formulaire et ensuite le remplir? si oui comment bloquer l'expediteur ou meme le domaine de l'expediteur merci de me renseigner
×
×
  • Créer...