Aller au contenu

cristobal61

Membres
  • Compteur de contenus

    31
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de cristobal61

  • Rang
    Member
  • Date de naissance 03/06/1976

Contact Methods

  • Website URL
    http://
  • ICQ
    0
  1. Hello Berfizan, 1. oui, en mode sans échec, dans la session Administrateur dans l'invite de commande. 2. Je m'étais basé sur la page hotline pc indiquée par pear, où il n'ya pas de guillemets dans les exemples donnés. Je viens de retenter avec les guillemets, mais le résultat est exactement le même : l'erreur système 1317 s'est produite. l'utilisateur spécifié n'existe pas.
  2. Merci Berfizan et Pear pour vos indications. Après avoir attentivement lu la page envoyée par Pear, j'ai tenté la manip proposéepar Berfizan (en mode sans échec sous le compte Administrateur), voici ce que j'ai obtenu : net localgroup Administrateurs Christophe /add l'erreur système 1317 s'est produite l'utilisateur spécifié n'existe pas Le résultat est le même avec le groupe Utilisateurs. net user Comptes d'utilisateur de \\ Administrateur ASPNET Christophe HelpAssistant Invité SUPPORT_388945a0 SUPPORT_b326ad0c Des erreurs ont affe
  3. Merci pour ta réponse Xtrem3, En fait il ne s'agit pas de mot de passe perdu, d'autant que je n'utilise pas de mot de passe pour ma session (je suis le seul utilisateur de ce pc). J'ai bien tenté la manip que tu décris, et ai donc tenté de créer un mot de passe : mais le résultat est pire, dans la mesure ou le système ne peut pas démarrer sur ma session pour un problème de mot de passe faux, alors qu'il ne me le demande à aucun moment. J'ai renouvelé la commande net user Christophe *, et ai modifié à nouveau le mot de passe en le laissant vide. De cette façon au moins, ma session peut s'
  4. Bonjour, Je rencontre depuis quelques jours un problème quant au statut du compte que j'utilise sur windows XP (XP Home SP2). Etant le seul utilisateur de ce pc portable, je n'ai jamais eu à créer qu'un seul compte, lors de l'installation du système, et n'ai jamais eu de difficultés de droits pour l'installation de logiciels. Depuis quelques jours, je ne peux plus utiliser certaines fonctionnalités de certains logiciels (par ex graver avec Nero), ni installer quoi que ce soit. Je constate dans "Comptes d'utilisateurs" (via panneau de config) que mon compte présente le statut de "compte
  5. Salut, RAS depuis 3-4 jours maintenant, je ne m'en plains pas J'attendais d'avoir une nouvelle alerte pour te donner l'adresse exacte de la page internet en question, mais pour l'instant Antivir se tient tranquille... Ceci peut-être dû tout simplement à une mise à jour de l'antivirus lui-même, une correction aurait été apportée au fichier de définition de virus... non ?? Dans la très grande majorité des cas, l'alerte incriminait le fichier fadwithlandingspot[1].js, et intervenait à l'ouverture d'une page du site yahoo sport (parfois la page d'accueil, le reste du temps un lien
  6. Salut, Bac Français, c'est sérieux !! et beaucoup plus important que les petits soucis de mon pc (et ça me rappelle des souvenirs... douloureux... ) Pas de problème quant aux délais de réponse, c'est déjà très appréciable que tu sois aussi disponible et aussi réactif. J'ai fait une recherche par l'explorateur windows sur le fameux fichier "fadwithlandingspot[1].js"... - rien trouvé quand la recherche est effectuée sur ce nom de fichier entier - un fichier "fadwithlandingspot" a été trouvé dans Internet Temporary Files, je ne me souviens plus de l'extension, l'icone étant celle d
  7. Salut, J'ai également essayé de chercher sur le sujet, mais rien trouvé de très clair non plus. Cependant, Spybot ne détecte plus FunWebProducts, je veux croire que l'action éventuelle de cet objet récalcitrant a été définitivement éteinte, c'est le principal (mais je n'en ai aucune certitude). Je n'ai pas retouché aux clés correspondantes qui subsistent donc dans le registre. En revanche, après quelques jours de tranquillité, le fameux HEUR/Exploit.HTML a fait sa réapparition via une alerte Antivir, toujours détecté au sein du fichier fadwithlandingspot[1].js au moment de l'ouvertur
  8. Y a qu'à demander !! Plus trace de Fun Web Products pour Spybot, malgré la présence résiduelle de quelques clés dans le registre... Il y a bien l'apparition d'une rubrique Common Dialogs que je ne me souviens pas avoir vu jusqu'à maintenant, mais ça n'a pas l'air méchant. ça commence à sentir bon tout ça... Bonne nuit !!
  9. Re, 1. En fait, je n'avais pas bien fait attention, ce mode Administrateurs active par défaut les modes lecture et contrôle total. En utilisant ce "nom d'utilisateur", j'ai donc pu supprimer sans autre problème supprimer les 2 clés suivantes : On avance, on avance !! 2. J'insère ci-dessous une capture de l'éditeur de registre. Comme tu peux le voir, la clé HKEY_USERS\.DEFAULT\Software\Fun Web Products n'existe pas. En revanche, les 4 répertoires entourés en rouge contiennent eux aussi des clés \Software\Fun Web Products... je serais bien tenté de les virer également, m
  10. Re, 1. Pas de problème pour supprimer la clé HKEY_USERS\S-1-5-18\Software\Fun Web Products. 2. Pour les 2 clés suivantes : je n'ai pas la possibilité de sélectionner mon nom d'utilisateur , seuls 4 choix sont possibles, aucun ne m'autorisant lecture et contrôle total : - Administrateurs (CHRISTOPHE-V\Administrateurs) - RESTRICTED - SERVICE LOCAL - SYSTEM Faudrait-il passer par le mode sans échec ? 3. La clé semble ne pas exister, il n'y a pas de dossier Fun Web Products dans le répertoire HKEY_USERS\.DEFAULT\Software. Est-il possible qu'il soit caché ? ou
  11. Re aussi, Merci de tes précisions concernant wmiprvse.exe, c'est le fait de ne jamais avoir été confronté à cette application auparavant qui m'avait fait suspecter quelque chose de louche. MSN semble fonctionner sans problème aujourd'hui, le problème rencontré hier était-il lié à cette demande d'accès à la zone sûre pour WMI ? peut-être que non finalement... Voilà la capture, en plus lisible. Il est donc nécessaire d'intervenr directement sur le registre, c'est bien ça ? J'avoue avoir été tenté une fois ou deux, mais me suis abstenu de peur de commettre un impair fâcheux... Me
  12. Merci de ta réponse, Effectivement, y a pas mal de choses inutiles à enlever, ça fait longtemps que j'accumule sans prendre la peine de supprimer ce qui est inutile... je vais m'y atteler. Cependant, encore quelques petites observations, qui amènent d'autres interrogations... 1. J'ai suivi tes instructions concernant l'élimination des points de restauration antérieurs. Pas de pb. 2. Sur ma lancée, j'ai passé un petit coup d'ad-aware et de spybot... RAS à signaler côté ad-aware (qui m'a juste proposé d'éliminer quelques cookies récupérés aujourd'hui, pas de problème). En revanch
  13. Antivir ne s'est pas signalé à nouveau pour l'instant, ça commence à sentir bon... Apparemment mon pc est sain, merci beaucoup tornado pour ton active contribution, et au-delà pour ta réactivité et la grande précision de tes conseils... quend on évolue sur ce genre de terrain, pour le moins dangereux pour qui n'est pas complètement averti sur le sujet, il est bien appréciable d'être guidé ainsi, et d'être bien pris en main. Pour prolonger nos échanges, j'aurais quelques autres conseils à te demander... Mon disque dur étant quasiment plein, j'envisage de faire un grand ménage de prin
  14. Voilà, c'est fait... Apparemment Blacklight n'a rien trouvé à se mettre sous la dent (en 2 tentatives...). A signaler que je n'ai trouvé trace nulle part de "[X]scan through Windows Explorer ", que j'étais censé laissé activé... je n'ai eu qu'à lancer le scan. Rapport Blacklight : 06/17/06 21:37:06 [info]: BlackLight Engine 1.0.37 initialized 06/17/06 21:37:06 [info]: OS: 5.1 build 2600 (Service Pack 2) 06/17/06 21:37:07 [Note]: 7019 4 06/17/06 21:37:07 [Note]: 7005 0 06/17/06 21:39:26 [Note]: 7006 0 06/17/06 21:39:26 [Note]: 7011 1476 06/17/06 21:39:26 [Note]: 7026 0 06/1
  15. Panda était censé les supprimer d'office ? Je vais en premier lieu appliquer ta nouvelle procédure, et donc supprimer manuellemant les 2 fichiers en question (quitte à le faire en mode sans échec si nécessaire). Je n'ai pas encore revu l'alerte d'Antivir, mais je n'ai pas utilisé mon pc suffisament longtemps aujourd'hui pour que ce soit réellement significatif. A+
×
×
  • Créer...