Aller au contenu

thorlegris

Membres
  • Compteur de contenus

    413
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de thorlegris

  • Rang
    Mega Power Member
  • Date de naissance 05/05/1988

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Localisation
    93
  • Intérêts
    -Jeux video rpg simulation gestion etc<br />-internet<br />-imformatique<br />-musique (guitare)<br />-sortir etc<br />........................................

Autres informations

  • Mes langues
    Anglais, francais, espagnol (légérement)

Visiteurs récents du profil

2 031 visualisations du profil
  1. Bonjour à tous. Voila ma question, j'ai actuellement un VF1000Cu de coté mais il faut que je rachète des rad pour la mémoire, vu que les anciens fournis par Zalman ont déjà été utilisé sur une autre CG. Donc soit je reprend le kit de chez zalman OU alors je prend ces rad là qui me paraissent déjà moins cheap. Mais sont ils assez bas pour pouvoir être montée en dessous du VF1000Cu ? Sachant que les radiateurs de chez Zalman mesurent environ 5mm et ceux de chez Enzotech 9mm. Ou existe il une facon de faire tenir les rad zalman (qui ont leurs bandes autocollantes usagées) avec un moyen home made propre (j' exclue la glu) . Merci d'avance
  2. Voila pour les IRQ ; Je n'ai pas trop compris comment repérer un conflit alors je compte sur toi pour me dire si tout est normal Sinon j'ai déjà tester avec une autre nappe SATA, le bios de la carte mère est déjà à jour. Je vais tester l'outils Western Digital. Sinon j'ai la possibiliter d'échanger ce DD contre un autre d'une autre marque, similaire dans les caractéristiques, une réinstalle propre sur ce nouveau DD a de grande chance de mettre fin à ce problême ?
  3. Non je n'ai pas tester parce que apparament le disque dure est hors de cause... J'ai eu le même type d'erreur sauf qu'il s'agissait du lécteur CD. Donc apparament il s'agit bien d'un problême de contrôleur. Comment puis je résoudre ca ? Mes drivers et bios sont déjà à jour.
  4. C'est ce que j'ai lu pourtant mes drivers et mon bios sont à jour.
  5. Je vous remercie pour votre aide je vais essayer ca
  6. Il s'agit d'un Western Digital WD800JD.
  7. Bonjour à tous Voila en ce moment je joue à oblivion, et au bout d'un moment le pc se met à redémarre tout seul. Donc je me demande ce qui se passe, je vais dans l'obsérvateur d'événement Windows, et là je vois ca ; Donc je m'inquiéte mon DD commence t'il à déconner ? Il ne doit pas avoir plus d'un an, j'ai tenter une vérification d'erreur Windows, et il n'a rien trouver... Existe t'il des logiciels pour tester le disque dure ? Merci de votre aide
  8. Bonjour à tous Je me sépare de ma carte graphique une Sapphire X1800GTO acheté en mars 2006 dans un magasin de la rue montgallet. Et d'un VF900 Cu acheté 15 jours aprés et tout de suite monté dessus. La X1800GTO fonctionne au poil, elle fonctionne depuis sa date d'achat aux fréquences d'origine en 2D (500-500). Par contre en 3D j'ai flashé la carte avec un bios de X1800XL pour obtenir le control des températures et du voltage avec Atitools. Résultat elle fonctionne en 3D à ces fréquences : 675mhz pour le GPU 720mhz pour la ram Aucun problême à signaler. Elle n'a jamais dépassé les 70° en burn. Je peux remettre le bios d'origine si besoin est. Un screen de mon score 3dk05 aux fréquences 3D ; Max bench Photos de la bête et de son bundle encore neuf ; J'ai les factures des deux produits. Prix 110 FDP out (négociable). Je privilégie la vente en MP sur Paris et sa banlieu. En vente sur d'autres forum.
  9. Pas d'autre mobo dispo malheureusement.
  10. Bonjour à tous Voila le probléme, j'ai depuis maintenant un an un kit de ram G.Skill 2x512mo ZX fonctionnant d'habitude en dual channel sur une Asrock Dual SATA 2 en T2 avec les latences standards. Depuis quelque jours j'ai des erreurs dans mes applications plantages etc. Je test mes barrettes sous Memtest86 je me tape plus de 5000 erreurs au bout de 10min, en revanche quand je les test une par une, aucun probléme pendant 9h. Je retire le dual channel et je test les deux barrettes au bout de 20min trois erreurs... Je comprend pas mobo ou ram ? Merci de votre aide
  11. Merci de votre aide je vais essayer avec Netlimiter
×
×
  • Créer...