Aller au contenu

jeanphicool

Membres
  • Compteur de contenus

    7
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de jeanphicool

  • Rang
    Junior Member
  1. C'est bon c'etait bien ça. Encore merci.
  2. Bon merci les gars, j'ai réussi à la guider par telephone pour qu'elle regle temporairement l'heure dans le bios et qu'elle puisse utiliser le PC en attendant que j'aille chez elle faire ce que vous m'avez dit. Je mettrais sur ce topic l'évolution de la situation lorsque j'aurais eu le tps d'aller y jetter un oeil et de remplacer la pile. Merci
  3. Bonjour. Voila ma mere a un pb d'heure sur son PC qui a maintenant 4 ou 5 ans. Je n'ai jamais changé la pile de la carte mere et je me dis que son pb peut provenir de ça, mais je n'en suis pas sur. Je suis allé chez elle car elle me disait que son PC ne veut plus fonctionner correctement. Elle n'arrive pas à régler l'heure et la date. Et MSN et internet ne veullent pas marcher à cause de ça d'apres elle. Quand j'y suis allé, au demarrage j'avais le choix entre appuyer sur F1 pour demarrer ou sur Del pour aller dans le Bios. Il y avait aussi écrit je sais plus trop quoi CMOS... De la je suis allé dans le bios et y ai rélgé la date qui était completement en vrille. A partir de la quand je suis sorti du bios, l'ordi a redemarré correctement, sans demander F1 ou Del. J'ai redemarré une fois et y a pas eu de pb, normal quoi. Le landemain elle m'a téléphoné pour me dire que le pb est réaparu. Donc étant donné que le PC est resté éteint toute la nuit, prise électrique coupée, je me dis que peut etre la pile de la CM est HS. Voila La pile étant visible de l'exterieur, je me dit que ça doit pas être compliqué a changer et je viens vous demander une confirmation de mon hypthese à propos de cette pile avant de me lancer dans son changement. (J'suis pas un expert en info et c'est la 1er fois que je vois ça) Et sivous avez des conseils ou recommandations a me donner avant de me lancer la dedans, ce serait bienvenu. Merci.
  4. Salut jojo franchement je sais pas si geographiquement parlant tu es mal ou bien situé pour avoir une bonne connexion, mais le 512, je sais pas combien tu payes ton FAI, mais c'est un peu limite de nos jours. Il y a certains FAI qui fournissent pour environ 30€ (je veux pas faire de pub) des connexions bien plus interessantes. Par exemple en zone non degroupée tu peux avoir jusqu'à 10 megas. 10 ça m'etonnerais que tu les ai , mais 3 ou 4 oui... Apres si tu as des pb il se peut que spybot et ad aware ne soit pas suffisants. Tu devrais peut etre faire evaluer un log hijackthis dans le forum... Essayer EkinX trouvable sur zebulon. pour voir quels processus se connectent, et voir si il n'y aurait pas du spyware dans l'air. (biensur à faire en ayant aucun logiciel connecté, onglet tcp/udp). Mais je ne demordrais pas, depuis que j'ai quitté mon FAI qui me fournissait du 512, trés cher pour un autre qui me propose du jusqu'a 24 Megas pour 30€. Je suis le plus heureux du monde, avec mes 3/4 Megas, ma connexion de merde à plus de 3300m du terminal. j'arrive des fois à faire de pointes à plus de 500 Ko/s oui des Ko, pas de Kbits. Mais en general je tourne entre 250 et 350Ko/s, ce qui s'est passé pour le gros fichier texte proposé plus haut... Salut bon courage
  5. RJ 45 est le mieux mais chez moi j'ai été obligé de passer au wifi pour n'avoir aucune pertes. J'habite à+ de 3300m du terminal... Avec des cables longs (rj 11 et 45) j'avais bcp trops de pertes et de fichiers incomplets... Un collegue lui à tiré une rallonge de 250 metres de chez ses parents à un mobil home avec du cable téléphone blindé, il aurait sois disant entre 3 et 4 mégas en zone non dégroupée, et pas de fichiers incomplets... tout dépend de ta connexion,bonne ou pas, loin ou pas du terminal, etc...
  6. jeanphicool

    aide overclocking svp

    Salut je ne sais pas du tout car je n'ai jamais fait ça mais tu devrais aller voir ce site, je pense que tu trouveras ce que tu recherches http://www.hardware.fr/
×
×
  • Créer...