Aller au contenu

stef83

Membres
  • Compteur de contenus

    65
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de stef83

  • Rang
    Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Localisation
    toulon - var
  • Intérêts
    un PC qui fonctionne !!!
  1. Merci de ta réponse ! je l'ai fait, tout ça... je n'ai pas de pb de virus et j'utilise 2 fois par semaine, spybot et ad-aware, sans compter que je vais toutes les semaines sur secuser et que mon antivirus (avast) est régulièrement passé... je pense que le pb viendrait pt-être plus d'une mauvaise désinstallation (la première ?) mais de ttes façons, dès la première installation j'ai eu ce genre de soucis... J'ai power IE 6 qui, je suppose, est inefficace sur IE 7 ? pour le moment je n'ai pas réinstallé IE7, donc, j'ai IE6 d'avant, mais j'ai ces sacrées mises à jour qui ne se feront pas, appa
  2. Bonjour à tous, Depuis l'installation d'IE 7, j'ai un gros pb, malgré la désinstallation/réinstallation, le pb est le même... A chaque fois que je ferme une page, j'ai une page "blank" qui s'ouvre, qui clignote très rapidement qq secondes avant de se fermer.. MAIS, ça fait la même chose à la fermeture d'un dossier de mes documents (n'importe lequel) alors que je ne suis pas sur internet !! et là, ce sont toutes les icônes du bureau qui clignotent.... et ce pb n'existe plus qd je désinstalle IE7... c'est donc bien lié... De guerre lasse, j'ai installé firefox, qui est très bien, mais j'
  3. stef83

    KB1093-x86

    merci de la réponse !! oui, bien entendu, je sais que microsoft n'envoie pas de correctif par email, mais je me suis posé la question de savoir s'il était possible qu'un serveur d'un destinataire d'un de mes emails, par ex, puisse m'envoyer ce genre de correctif... Je vais jeter cette pièce jointe car effectivement, c'est glauque !! merci !
  4. Bonjour à tous... j'ai reçu ce matin cet email : Mail server report. Our firewall determined the e-mails containing worm copies are being sent from your computer. Nowadays it happens from many computers, because this is a new virus type (Network Worms). Using the new bug in the Windows, these viruses infect the computer unnoticeably. After the penetrating into the computer the virus harvests all the e-mail addresses and sends the copies of itself to these e-mail addresses Please install updates for worm elimination and your computer restoring. Qui peut me dire
  5. Merci de la réponse... je n'en sais rien !! il utilise Internet Eplorer, mais je ne pense pas que ce soit ça, le navigateur ?? il a XP et utilise le navigateur par défaut, si ça peut être un renseignement.... désolée de ne pas pouvoir en dire plus !! où voit-on le navigateur utilisé ??
  6. Bonjour à tous... Mon fils a un problème sur son PC, dans la page de recherche de google, ou orange, peu importe, le résultat est le même, après avoir tapé sa requête, il a bien la liste demandée, mais les images à côté des URL sont vides avec des croix rouges... il voudrait savoir comment afficher ces images ? Personnellement, je n'ai pas de vignettes d'images à côté des URL dans ma page google... nous avons regardé dans les options internet et l'affichage des images est bien coché... Je n'ai rien vu non plus dans la page des préférences... Je précise que le problème ne se pose QUE sur
  7. Bonjour à tous.. depuis quelque temps, j'ai un fichier qui s'ouvre de temps en temps dans la barre des tâches, qui a l'aspect d'un fichier windows, et je ne peux ni l'ouvrir, ni le fermer, ni connaître ses propriétés.. quand j'ouvre le gestionnaire des tâches, ce fichier ne ressort pas comme étant une application en cours.. il me semble retrouver ce fichier quand ma fille s'est connectée sur MSN messenger ou sur un jeu en ligne, HABOO hôtel... mais peut-être ne s'agit-il pas de ça, et ce fichier reste même après la fermeture du jeu ou de la session... Je suis obligée de redémarrer mon PC p
  8. merci à tous de vos réponses..... bon, la tour a été démontée et il n"'y a ps de poussière sur le ventilo, tout est nickel à l'intérieur.... je précise que j'habite dans le sud et que les températures sont très élevées en ce moment... voire carrément dures à supporter, de jour comme de nuit... j'ai bien vu la réponse concernant la pâte thermique, mais alors là, c'est carrément du chinois pour moi... Où l'achète-t'on ? Où doit-on la mettre ? j'ai lu des post à ce sujet (sur l'épaisseur : j'ai vu 1/2 mm) elle se met sur le processeur, c'est bien ça ?? J'avais vu aussi que la températeur d'u
  9. bonsoir ! désolée, mais j'avais pourtant demandé à être prévenue par email lors de réponse et il ne semble pas que cela aie marché... Je viens donc seulement de voir les réponses et vous en remercie... mais... "idle", je ne sais pas ce que c'est !! là, ça a coupé 3 fois depuis ce matin, et la sonde me dit que la température du processeur est à 73° et la carte mère à 42°. Dans l'onglet "ventilateur" j'ai une valeur de 2897 RPM pour le processeur... donc, je ne sais trop que vous donner d'autre comme renseignement !!
  10. Bonjour à tous.... depuis qq jours (15 environ) mon PC s'éteint brutalement... qqfois au bout de 2 h, qqfois au bout de 4, sans être particulièrement sollicité... je dois le débrancher et le rebrancher sur une autre prise pour qu'il se rallume... mais il ne s'agit pas d'un pb de prise, puisqu'au bout d'une heure, si je le rebranche sur la prise initiale, ça remarche.... Donc, j'ai cherché un peu, mais je ne connais rigoureusement rien aux températures de processeurs, etc... cela peut-il venir de là ? J'ai Everest et j'ai vu que la températeur de mon processeur qui est un AMD ATHLON XP 3000
  11. Bonjour à tous... j'ai récemment installé NERO 7 et maintenant mes fichiers auparavant ouverts avec windows media player s'ouvrent avec nero, ce qui ne me gêne pas outre mesure... par contre, je viens de m'apercevoir que, sur mon site, où j'ai mis en téléchargement une petite video perso, il suffisait auparavant de cliquer sur le lien et la video s'ouvrait avec le lecteur windows media player, directement depuis la page du site, et maintenant, en cliquant sur le lien, s'ouvre la boite de dialogue de téléchargement : 1 - est-ce lié à ce changement ? nero s'est installé partout pour la
  12. merci beaucoup pour tes liens, je vais essayer... j'ai tenté d'effacer en mode complet, sans plus de succès... en fait, certains de mes CD s'ouvrent avec un système de fichier RAW et CDFS, comme je l'expliquais, mais aussi en "inconnu" et "UDF"... est-ce parce qu'AVANT, je les ai enregistrés comme ça, ex pour l'UDF en m'en servant comme disquettes ? pourquoi sont-ils en bleu et à O octets partout ? J'ai réussi à en effacer un avec CD burner, et en faisant la même chose avec un autre, impossible... Si mon graveur était mort, il ne graverait rien, il me semble, or je grave les DVD/RW .... mais a
  13. Bonsoir à tous...J'ai actuellement de gros pb avec mon graveur NEC DVD+RW ND 1100A et après avoir pensé que c'était un pb matériel, je me demande si c'est bien le cas... comme je n'arrivais plus à effacer ou graver aucun CD-RW, ni avec NERO ni avec aucun autre logiciel, j'ai acheté de nouveaux CD-RW, pour voir... le CD gravé sans pb, j'essaie de l'effacer, et là, impossible... comme les autres, alors qu'il était neuf... je me suis aperçue que quand je clique sur l'icône de mon lecteur, dans les propriétés, le système de fichier est "RAW", alors qu'il me semble que d'habitude c'était "CDFS".. q
  14. Bonjour à tous... à la suite de pb avec mon graveur (un NEC DVD+RW ND 100A), comme je ne pouvais plus rien faire, j'ai décidé de formater XP... mais, là, problème : j'ai démarré du CD d'XP, comme je l'avais déjà fait, tout se charge et au moment de taper "entrée" il ne se passe plus rien... j'ai vu que quand le CD démarre, il y a marqué "no emulation"... je suppose que ça veut dire que je ne peux plus booter sur mon CD ? mais je n'ai pas de lecteur de disquette, et je n'ai plus de graveur.. que dois-je faire ? y a t'il qq chose à tripatouiller dans le BIOS pour que je puisse rebooter mon CD ?
  15. Bonjour à tous... mon graveur est un NEC CD/DVD+RW ND 1100A v 1.80... mais je ne peux plus ni graver, ni effacer, juste m'en servir avec mes DVD+RW déjà formatés pour ajouter ou enlever des dossiers... en ce qui concerne les CD, qu'ils soient CD-R ou CD-RW, je ne peux plus rien faire ! j'ai pourtant essayé plusieurs logiciels (nero, easy CD creator, alcohol et superblank) et testé plusieurs marques de CD... j'ai les messages les plus divers :"insérez un CD" (alors qu'il y est), dans les propriétés le CD est vide/plein car il est à O octet partout, erreur d'étalonnage (en essayant sur NERO avec
×
×
  • Créer...