Aller au contenu

johnny

Membres
  • Compteur de contenus

    83
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de johnny

  • Rang
    Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  1. le souci c que cette fenetre n'a pas le temps de s'afficher :/ dc je suis un peu coincer
  2. bonjours ^^ je viens chercher vos lumières j'ai installé un dongle usb wifisur mon pc de bureau mais quand je veux détecter les réseaux disponible, on me dit que le service Configuration automatique sans fil n'est pas démarré dons j'exécute le service %SystemRoot%\system32\service.msc /s là je trouve le service susdit et je voit que son état est arrété et pourtant son type de démarrage est mis en automatique. je démarre le service via les propriétés. et enregistre les modifications. là la configuration des réseaux sans filest possible mais au bout d'un moment le service s'arrete et là les réseaux sans fil ne son plus disponibles il y aurait-il une solution pour que le service reste en route? merci d'avance pour vos réponses
  3. johnny

    Aspire5100 (pb d'affichage)

    salut, j'ai eu la réponse du SAV d'acer, je l'envoie en réparation sous garantie je vous tiendrai au courant sur la suite des évènements cordialement
  4. johnny

    Aspire5100 (pb d'affichage)

    salut, pas d'idées pour les CG?
  5. johnny

    Aspire5100 (pb d'affichage)

    re virendill j'ai essayé ta soluce avec les touche et apparemment il change de luminosité mais toujours rien par contre j'ai rien compris l'histoire de la lumière autre question, ça se trouve ou des carte graphique de portable? on peut en acheter? (pour un autre portable)
  6. salut, Comme indiqué sur ta dernière image, il te faut donc des barrettes mémoire en PC2-5300 après, libre a toi de voir ce dont tu a besoin... pour la marque des RAM, c'est une question de feeling; perso j'ai choisi la marque Corsair car barettes garantie a vie voilà! en espérant avoir répondu a tes questions
  7. johnny

    Aspire5100 (pb d'affichage)

    et ça se passe comment pour un portable pour changer la carte graphique (a titre d'information) je me coucherai mon con ce soir lol
  8. johnny

    Aspire5100 (pb d'affichage)

    j'y est pensé mais normalement, le bios devrait s'afficher au démarrage si c'était un problème de carte graphique, non? sinon SAV contacté j'attends une réponse (que je communiquerait d'ailleurs)
  9. bonjour j'ai un souci sur un ordinateur acer Aspire510AWLMI_X58 TUR64/MK-3 80GB 512Mo (aspire 5100) lorsque je lance l'ordinateur, l'écran change de teinte comme s'il s'allumait mais n'affiche rien du tout la seule façon de voir quelque chose est de brancher un autre écran de pc de bureau via le port VGA j'ai tenté une mise a jour du pilote garce a Everest mais rien n'a changé je souhaiterai avoir vos lumière pour que cet ordi redevienne vraiment portable et mobile ^^ merci a tous d'avance pour vos réponses Johnny ps: il fonctionne sou Vista familial basic
  10. bon ben problème résolu par l'installation de l'utilitaire de la livebox erf :/ cela dit, j'ai trouvé pourquoi ça n'avais pas connecté, je n'avais pas appuyé sur le bouton d'association de la LB
  11. j'avais un petit souci de clé wep mais là c bon j'ai suivi les instructions du site mais toujours le même problème
  12. bonjour je viens car j'ai un souci, j'ai une livebox sagem gd 3202 j'ai un vieux coucou de portable samsung A10 sous windows xp sp2 familial et j'ai branché ma clé wifi fournie avec, une sagem xg703 usb n'acceptant pas de logiciel wanadoo ou orange car trop gourmands en ressources j'ai préféré installe l'utilitaire qui m'est donné avec la LB (il installe en même temps le pilote) mais de faire la connexion via windows une fois installé et démarré le système de détection auto de connexion sans fil, je lance l'assistant de connexion, je trouve ma livebox et a portée maximale, je lance la connexion, on me demande la clé wep que j'inscrit et confirme, une fenetre s'ouvre indiquant que l'ordi et la LB tentent de se connecter mais après une dizaine de seconde la fenêtre se ferme et l'ordi n'est toujours pas connecté même après d'autres tentatives, toujours le même résultat je viens donc a vous pour pouvoir m'éclairer sur ce problème merci ^^
  13. johnny

    probleme démarage

    en effet c'est ce que je souhaitais; faire fonctionner avec l'installation précédente j'ai inséreé le cd boot xp mais rien ne change mais normalement ne faut-il pas que le check up du bios s'affiche pour qu'ensuite le boot de windows se lance? or, là j'ai tenté sans les dd histoire de voir si ça venait aussi des dd et là donc j'aurai eu un message d'erreur au demarrage comme quoi je n'est pas installé de dd mais là non plus rien donc c'est sur , ça vient pas des DD
  14. johnny

    probleme démarage

    bonne nouvelle jai réussi a trouver le manuel de la carte mère
  15. johnny

    probleme démarage

    j'ai repris les vis que j'avais sur mon ancienne carte mère mais là non il y en avait pas (enfin une seule d'ou je sais ou elle vient, c'est grave? non le systeme est encore avec l'os de l'ancien systeme c'est bien cette carte
×
×
  • Créer...