Aller au contenu

Gouranga

Membres
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Gouranga

  • Rang
    Junior Member

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Autres informations

  • Mes langues
    ANGLAIS
  1. Bonjour cher zebulonneux. Je me ne me sens pas bien depuis 1h30 environ, car je tente de connecter mes 2 ordinateurs par le biais de leurs carte-reseaux respectives, et je n'y arrive pas. Autant vous dire que je me sens stupide. J'ai essaye de desactiver mon pare-feu sous windows Xp. J'ai active Netbios ou quelque-chose dans le genre. Lorsque j'execute Ipconfig /all, il m'indique:" node type -unknown " ??? Ce n'est pas la premiere fois que je me trouve dans cette situation, il y a de cela quelques-mois j'avais partiellement resolu le probleme (c'est a dire que je pouvais acceder au systeme WinXp depuis le syteme Win98.Mais pas l'inverse.) Voila, je fais appel a votre genie et a votre bon coeur. Merci.
  2. Merci bien. Mais c'est justement les valeurs maximales qui sont anormalement basses.(pour les delais de repetition) et je me demande s'il n'y a pas une autre maniere de les changer. En ce qui concerne les symboles, le probleme est que certaines touches ont l'air de ne pas etre configurees du tout. En fait n'achetez pas de Hp nx6110.
  3. Bonjour cher lecteur, je viens de faire l'acquisition d'un laptop HP nx6110 et j'en suis heureux. MAIS je n'arrive pas a configurer mon clavier. Il me pose plusieurs problemes, 1. Le delai de repetition de touches est trop long. 2. certains symboles ne sont pas reconnus. Si tu crois etre en mesure de m'aider, je t'en serais reconnaissant. merci
  4. Bonjour à tous, je vais sans doute investir dans du matériel cette année; je n'ai pas besoin de quelque-chose de surpuissant Mais j'aimerais savoir si de telles machines existaient ( Pc portables dédiés à la M.A.O. je sais je me répète mais bon... ) Merci.
  5. Merci à tous. Je pense que mon système est infecté et je vais tenter le rapport Hijackthis. Sinon pour le formatage je n'y pense même pas, je n'ai pas le moindre lecteur Cd et encore moins de graveur... Et enfin, je n'ai pas la clef dont tu parles Jeanbi.
  6. Cela fait bientôt 2 mois que Explorer est lancé 2 fois au démarrage de win98 sur ma modeste machine; lorsque je ferme le 2eme ( avec Ctrl+alt+suppr ) je reçoit cordialement le message: " ce programme ne répond pas etc..." et il est bel et bien fermé.L'ennui c'est que je suis lassé d'effectuer cette opération à chaque démarrage. J'ai essayer de chercher une solution sur le forum avant de poster ce message. Quelqu'un saurait-il d'où celà pourrait bien provenir??? ( Pour information; ce problème à débuté après une nuit où je me suis endormi devant l'ordi. A mon réveil j'ai vu que le disque-dur effectuait des opérations; j'ai fais une des seule choses que je sais faire : "Ctrl+alt+supp" et j'ai pu constater que quelqu'un accédait à mon disque-dur... Je n'en sait pas beaucoup plus. ) A part ça tout va bien. Merci. Bonne journée.
×
×
  • Créer...