Aller au contenu

missjulia

Membres
  • Compteur de contenus

    31
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de missjulia

  • Rang
    Member

Autres informations

  • Mes langues
    français, anglais, espagnol

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour, J'ai un souci avec le controleur de bus usb (s'affiche en jaune avec point d'exclamation) et ça m'empêche de raccorder un palm. J'avais eu quelques soucis il y a deux mois en installant la club internet box et je me souviens que le mec de la hotline m'a fait supprimer certains éléments de la catégorie "contrôleur de bus usb". Bon je saurais pas le refaire.... J'ai installé récemment un logiciel pour palm et au moment de connecter le pda celui-ci n'est pas reconnu. J'en avais pourtant déjà eu dans le passé et l'opération se faisait sans problème (synchronisation etc).
  2. Bonjour, J'ai fait un scan de mon disque dur avec Bitdefender qui me trouve deux ficheirs infectés par backdoor.vbbot.o IL s'agit de C:\windows\kill.pif et de C:\windows\system32\config\systemprofile\local settings\temporary internet files\content.IE5\SX6RO9E3\bxb1[1].jpg Ces deux fichiers ont la même date de création (17 aout 2005). J'ai appliqué la procédure préliminaire et fait un scan HiJackThis que je copie-colle ci-dessous. Pas de problème particulier à signaler à part que j'ai perdu tous les messages dans le dossier "courrier entrant" d'un de mes comptes Thunderbird cet
  3. Bonsoir, J'ai un souci avec ma messagerie depuis 3 jours, mes messages ne s'affichent plus. J'ai Thunderbird sur mon PC perso, avec 4 adresses de messagerie configurées dessus. Sur la première (qui est mon adresse perso "de base"), les messages de courrier entrant ne peuvent plus être lus, on voit seulement le titre et l'expéditeur. Ils ne peuvent pas même être déplacés à un autre dossier ou à un autre compte. Les autres dossiers de ce compte (brouillons, archives, envoyés...) tout comme les 3 autres comptes fonctionnent parfaitement. Par ailleurs, alors que ce dossier courrier entra
  4. Euh.. c'est pas pour contester, mais faut que je désinstalle Bitdefender pour installer et faire tourner Antivir? Bon, je vais aller relire ton lien avec les détais sur les modifications de registre de ce ver et puis je ferai tout ça demain (risque de se tranformer en crapaud sinon) Bonne nuit, merci.
  5. Oui, ABC est un programme (client bittorrent) que j'utilise -dans un cadre légal d'ailleurs- donc pas de souci de ce côté là. Je vais regarder antivir ce soir. Merci à vous.
  6. Salut, Voilà le HiJackThis, je vais eller voir pour le scan en ligne car je n'ai pas IE. Logfile of HijackThis v1.99.1 Scan saved at 19:28:32, on 05/02/2006 Platform: Windows XP (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 (6.00.2600.0000) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\spoolsv.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\System32\nvsvc32.exe C:\Program Files\Fichiers communs\
  7. Bonjour, J'ai reçu plusieurs fois des alertes Bitdefender de ce type : BitDefender a détecté un message infecté à votre destination De: ["..." <[email protected]>] Sujet: [[rassembler] price] Nom du Virus [Win32.Worm.Bagle.FJ] Action prise: Supprimé Les "..." correspondant au nom de mon compagnon, qui utilise le même PC (et donc Thunderbird). J'ai trouvé ici les infos sur ce virus. Mon PC semble clean, tant HiJackThis que les autres utilitaires ne trouvent rien, je pense donc qu'il s'agit d'un message avec usurpation d'identité, d'autant plus qu'il semble reçu par
  8. Bonjour, Je suis chez un ami dont le pc semble infecté (ça rame, connexions et déconnexions intempestives...). J'ai commencé par nettoyer un peu (CCleaner, EasyCleaner, AdAware, Spybot...) puis appliqué la procédure préliminaire. Voici ce que donne le dernier log, merci pour votre aide ! Logfile of HijackThis v1.99.1 Scan saved at 14:25:27, on 12/01/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\sy
  9. Bonsoir, Merci de m'avoir répondu si vite ! Voilà j'ai suivi tes instructions, ça m'a l'air nickel ! Re-merci. Bonne soirée à toi. Logfile of HijackThis v1.99.1 Scan saved at 23:03:58, on 05/12/2005 Platform: Windows XP (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 (6.00.2600.0000) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\spoolsv.exe C:\WINDOWS\Explorer.EXE C:\Program Fil
  10. Bonsoir, En dessous voilà mon log HiJackThis (j'ai suivi la procédure), il y a deux lignes bizarres en 04 : windowsfdgfds... cf ci-dessous. J'ai apparemment chopé un truc qui a crée un compte d'utilisateur asp.net sur mon ordi, compte que j'ai viré mais je crains qu'il ne reste des saletés. Merci si vous pouvez m'aider Logfile of HijackThis v1.99.1 Scan saved at 22:23:40, on 05/12/2005 Platform: Windows XP (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 (6.00.2600.0000) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\servi
  11. J'avais remarqué des déconnexions intempestives ces derniers jours, mais pour l'instant ça semble ok. Merci à toi pour ton aide si rapide. Bonne soirée.
  12. Bonsoir, merci je crois que c'est réglé : Logfile of HijackThis v1.99.1 Scan saved at 20:46:56, on 15/11/2005 Platform: Windows XP (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 (6.00.2600.0000) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\spoolsv.exe C:\WINDOWS\Explorer.EXE C:\WINDOWS\System32\nvsvc32.exe C:\Program Files\Fichiers communs\Softwin\BitDefender Communicator\xcommsvr.exe C:\P
  13. Voilà ! Logfile of HijackThis v1.99.1 Scan saved at 17:32:16, on 15/11/2005 Platform: Windows XP (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 (6.00.2600.0000) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\Explorer.EXE C:\Program Files\HijackThis.exe R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.club-internet.fr R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Loc
  14. Procédure suivie. Pas de changement, le log HJT est le même. J'ai fait aussi tourner des utilitaires de désinfection en mode sans échec. Rien de trouvé. J'efface directement les 2 lignes? Est-ce que ça suffira? Merci !
×
×
  • Créer...