Aller au contenu

dams

Membres
  • Compteur de contenus

    259
  • Inscription

  • Dernière visite

À propos de dams

  • Date de naissance 21/09/1986

Contact Methods

Profile Information

  • Sexe
    Male
  • Localisation
    france, moselle [57], patelin paumé

dams's Achievements

Mega Power Member

Mega Power Member (6/12)

0

Réputation sur la communauté

  1. oui sa doit etre fn + f7 (ou un truc comme sa) le gars chez dell avais dit que cetait marqué dans le bouquin, à voir
  2. Salut polusque, Tu tournerai pas sur ta carte graphique "integrée" à l'ordi ? c'est peut-etre à cause de sa que sa rame autant un ami à moi à un portable alienware, dans les jeux c'était pas terrible, suite à une manip au clavier et un redémarrage il à enfin pu jouer correctement car il avait activé sa gtx 260 au lieu de sa 9600 car un pc alienware au prix que sa coute, sa m'étonne qui mettent que des 9600 dedans
  3. pour le disque apparament rien de bien mechant (je touche du bois) et oui j'ai vu par la suite que c'etait des mises à jours genre microsoft.net framework un truc comme sa j'ai fait 2 partition installé xp avec avast et zone alarm, commence un peu à voir ce qui se passe, pas là peine il plante... j'install win 7 sur la 2eme partition et là... super stable, franchement tout est nikel, rien à voir avec vista que j'avis testé auparavant... une belle reussite selon moi. reste plus qu'a se faire la main, revenant de xp chez un peu délicat mais sa se passe plutot pas mal à part la ram un peu trop utilisée a mon gout, (900mo) à voir pour installer 4go avec la version 64 bits. le plantage de xp reste un mystère, mais bon on fera avec il restera sur la partiton au cas ou et sinon merci pour tout votre aide et vos conseils !
  4. Sa me rassure pas tout sa... mais le disque C est quasi neuf (1an ) et le 2eme 2ans... seagate 7200.12 500go et 7200.11 500go mais le prob "d'ecriture décalée" survient pas nimporte quand, j'avai un fichier iso sur le disque local, dès que je le déplace dans le 2eme disque il me met "ecriture décalée" j'annule et "l'image" du fichier iso reste un moment affichée dans le 2eme disque... et sa plante tout pendant 20-30s et quand j'ai un gros fichier (+de 1go) dans une clé : même problème quand je le met sur le 2eme disque mais pas sur le 1er de même il ya un fichier dans le 2eme disque qui s'est crée => 97a1ba810c37fc4bcf1e7fb7487032a1 avec 2 dossiers dedans : amd64 et i386 avec des fichiers de type mxdwdrv.dll ou filterpipelineprintproc.dll ps: je veut faire un dual boot xp/seven avec vlite, a cause de ce problème jarrive même pas a crée le cd d'install je doit emprunter un autre ordi... point mort pour l'instant
  5. je vais essayer pour le formatage lent et je verrais par la suite si sa re-déconne, je te tiens au courant, merci pour ton aide
  6. L'analyse est finie avec panda: 4 fichiers suspects sur le 2eme disque rien sur le 1er, je les ai vérifié rien de bien méchant (cookies, 2-3 logiciels comme unlocker,etc..) puis supprimé. jessaye de refaire mon transfert, => "l'écriture décalée à echouée" et fait planter a moitié l'ordi ! pour moi la seule soluce c'est la réinstall 1 fois de plus
  7. j'ai scanné avec bitdefender, le 2eme est bien infecté 39 virus identifiés, 70 fichiers infectés... la plupart sont supprimés j'essaye avec un autre antivirus pour voir... voila la liste : Gen:[email protected] 2 Gen:[email protected]@eOwJY9pi 2 Gen:[email protected]!NyYlNm 2 Gen:[email protected]!NJQBcm 2 Gen:[email protected]@VG4bqm 1 Trojan.Zlob.31727 1 Gen:[email protected]@qaVbi 2 Gen:[email protected] 2 Gen:[email protected] 2 Gen:[email protected]!7iLobki 3 Gen:[email protected] 2 Gen:[email protected]@bWy1xGh 2 Gen:[email protected] 2 Backdoor.Generic.59550 1 Win32.Worm.DAO 3 Gen:[email protected] 2 Trojan.Generic.544852 3 Trojan.Generic.IS.557456 2 Trojan.Peed.Gen 2 Worm.Generic.77799 6 Trojan.Generic.541996 2 Gen:[email protected]!Vnm 2 Gen:[email protected] 2 Gen:[email protected] 2 Win32.Worm.VB.CZ 6 Trojan.Generic.1802103 3 Trojan.Vb.AAD 3 Gen:[email protected] 2 Gen:[email protected] 2 Gen:Trojan.Heur.GM.000452201 edit : avec kaspersky je n'y arrive pas, mais panda men à deja trouvé 5 (sur le disque local) alors que l'analyse est à 15%...
  8. c'est justement pour cela que j'ai réinstaller, windows me disais qu'il détectait pas l'antivirus et le pare-feu, 1 semaine après zonealarm m'indiquais qu'un prog demandais l'acces (avec un nom inconnu, j'ai donc refusé) et là avast ma averti 2-3 fois de suite qu'il y avait un ver et un virus (que j'ai supprimé ) après sa j'ai vu que l'ordi était plus lent qu'avant, donc par précaution j'ai réinstallé... mais est-ce que ce virus s'est aussi logé dans le 2eme disque et quand j'ai eu le systeme "clean" il à réinfesté le 1er ?? lors de l'install j'ai fait un formatage rapide (peut-etre que ce virus à survécu ?) je testerais le scan en ligne pour être sur merci
  9. la verification des erreurs est ok " le volume est propre" et pour le support microsoft, le bios est à jour et n'a pas bougé depuis des lustres, tout est bien configuré, pareil dans le registre... d'après ce qui se passe, je sais pas encore si c'est hardware ou software, si c'est ce dernier autant refaire une instal avec xp, vista ou seven a mon avis.
  10. Salut, l'install s'est deroulée sans problème, et oui il reste mon scanner à installer, c'est serai sa qui fait tout planter ? jessaye. edit: voila j'ai installé le driver du scanner, redémarre, l'ordi reste en mode "fermeture de windows", je le coupe à la barbare. il redemarre, plus de prob dans le gestionnaires des taches, en meme temps firefox s'est mis à jour donc il s'ouvre (aucun problème) je prend mon dossier (env 10go) il m'indique 27 minutes de transferts, puis une cinquantaine et là... l'écriture décalée à échouée, firefox plante, j'annule le transfert, jessaye de fermer firefox y veut rien savoir, je fait ctrl,alt,suppr rien non plus, windows plante par la suite, aucune action possible le pointeur ou le clavier ne repond plus au bout d'une à 2 minutes je retrouve le bureau comme si de rien n'etait... corsé comme problème !
  11. Bonjour à tous, Sa fesais une bonne année que j'ai installer xp et je voulais repartir sur de bonnes bases (y avait quelques aberrations de windows, comme quoi il me trouvais plus l'antivirus et le pare-feu) Je décide donc de faire une réinstall propre, je sauvegarde tous mes fichiers sur mon 2eme disque dur interne, formate et installe... dès le début quand j'ai fait le transfert de mes données l'ordi se bloque partiellement (le bureau surtout) si ya d'autre prog ouverts (nero, firefox,etc ) ils plantent aussi... et me dit qu'il ya un problème d'ecriture décalée (j'ai modifié dans les proprietes de disque le cache d'écriture, sans résultat) sur le transferts de gros dossiers >4go j'ai fait un memtest : RAS Ma config : Asus striker 2 extreme core2duo e8400 g-skill pc12800 ddr3 2x8800gt 2x500go seagate av : avast parefeu zonealarm c'est la premiere fois que sa me fait sa, surtout après une réinstall... si quelqu'un à une idée elle est la bienvenue, merci
  12. slt, pour ta carte sa sera limite, apres tout depend ce que tu fait avec, si tu joue, en 1680*1050 ou 1980*1600 sa va pas trop aller pour surfer ou autre y aura pas de soucis sinon pour une nouvelle carte tu as quoi comme budjet ? ps : evite le sli en + sur une 8600gt, tu aura un gain mais pas exeptionnel, apres faut voir si l'alim suis... tiens nous au courant.
  13. Après quelques constats, je pense que la frequence pci se bloque d'elle meme, je monte a 3.6 ghz vcore 1.35v et fsb 1600, apres sa ne boot plus... le memoire tourne a 730mhz en 7-7-7-18 1.8v niveau benchs : stock : superpi : 15s 3dmark05 : 20000 env @3.6 : superpi : 12.9s 3dmark05 : 24500 env avec les cartes graph' frequences stock rien a voir avec le fx-57, d'un coup sa pulse
  14. Bonjour a tous, j'ai installé tout le matos et commencé quelques benchs et o/c vite fait je suis a 3.4ghz stable vcore origine mais dans le bios plus que complet je me demandais ou bloquer le pci a 33.33 merci
  15. après maintes reflexions c'est décidé pour la striker 2 extreme, une petite maj du bios et sa devrait être bon. Par manque de place j'ai déja changé mon boitier wavemaster pour ceci : http://www.lian-li.com.tw/v2/en/product/pr...amp;ss_index=61 je recevrais d'ici peu la carte mère, proco et ram et je ferais quelques benchs pour voir ce que sa donne je vous tiens au courant, ciao
×
×
  • Créer...