Aller au contenu

juventino

Membres
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de juventino

  • Rang
    Junior Member
  • Date de naissance 18/07/1975

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Autres informations

  • Mes langues
    anglais français italien
  1. merci Inspecteur Derrick hélas pour ce qui est des logiciels de récupération de données ce sera difficile vu qu'il est illisible il n'apparait pas sur le poste de travail ni la gestion des disques seulement dans le panneau de configuration/systeme rien d'autre snif!
  2. ciao à tous!! Je voudrais un petit conseil j'ai mon disque dur samsung 250 go qui est devenu illisible.Voulant bien sur recuperer mes données je voulais savoir si quelqu'un aurait deja essayé les entreprises de reparation de disques durs avec recuperation de données car cela me parait tres couteux. Aussi je ne voudrais pas me faire arnaquer merci à vous pour vos reponses
  3. non je n'ai pas essaye d'autres disques externes en revanche j'ai essaye un autre boitier externe qui avait le meme probleme et j'ai une alim de 460 w
  4. ciao à tous j'ai acheté un disque externe il y a 1 mois environ,au début il n'y avait pas de problemes et depuis quelques temps mon ordi le reconnait de moins en moins je précise qu'il est branché en usb 2.0.J'ai déja testé le cable avec un autre appareil et pas de blemes ainsi qu'un autre cable sur le disque mais meme soucis.D'ou cela peut bien provenir? voici ma config :carte mere asus a7n8x-e deluxe wifi edition , processeur amd athlon xp 3000+,1.5 go de ram,carte saphire radeon x 1600 pro+256 mo, 1 dd maxtor 40 go en ide 1 dd samsung 160 go en serial ata,windows xp sp2 corporate 1 dd externe 250 go samsung en usb 2.0.
  5. merci les gars je vais verifier tout ça
  6. juventino

    PB DISQUE DUR URGENT!!!!

    ciao, va sur le site www.touslesdrivers.com tu trouveras peut etre ce qu'il te faut
  7. mais c'est bien une nappe ide oui
  8. merci les gars en revanche je ne sais pas quel genre de nappe j'ai
  9. merci medicus je vais voir si ça peut regler mon probleme
  10. Bonjour a tous j'ai eu un gros probleme pendant l'installation de windows, j'ai eu le fameux ecran bleu.J'ai pu l'installer mais il revient a chaque fois que j'allume l'ordi a des moments differents.J'ai d'abord cru a une trop grande temperature car le processeur est monté jusqu'à 64°C! j'ai donc change le ventirad, maintenant il monte a maximum 54°C. Voila ma config althlon xp 3000+ carte mere asus a7n8x-e deluxe,2 barettes de memoire pc 3200 a 512 mo,carte ati radeon 9600 256mo 1 disque dur seagate 160 go et 1 maxtor 40 go windows sp1. J'ai du descendre mon processeur à 1.75 ghz pour qu'il reste stable en revanche à 2ghz l'ecran bleu reapparait comme je l'ai precise à des moments differents et avec des messages d'erreurs differents aussi.Voila ma question,pourquoi un 'ecran bleu a 2ghz et pas a 1.75ghz? surtout qu'il est apparu pendant la premiere installation de windows.En sachant qu'il n'est pas overclocke c'est sa vitesse d'origine.Je vous remercie d'avance.
  11. Ciao a tous j'ai une amie dont le disque dur de données empeche le demarrage du systeme c'est a dire qu'il ne demarre pas windows et n'est pas reconnu par le bios sauf quand il est branche seul sans le disque principal.ce n'est pas un probleme de config vu que je l'ai essaye sur le mien et meme resultat.J'ajoute qu'il est branche en esclave.Elle aimerait bien recupere ses donnees mais comment?si le systeme ne demarre pas??je precise que sans ce dernier l'ordinateur demarre normalement.
  12. Ciao a tous j'ai un gros probleme qui saoule enormement j'ai un Amd athlon 3000+,carte mere asus a7n8x-e deluxe wifi edition,1 go de ram,une carte radeon 9600 à 256 mo,un disque dur maxtor 40 go en ide et un seagate 160 go en serial ata,windows xp pro sp1. Je suis obligé de descendre mon processeur initialement 2 Ghz a 1.75 sinon un ecran bleu apparait avec des messages et des valeurs differentes.J'ai teste divers programmes pour la temperature genre cpu cool ou speed fan et mon processeur reste entre 35 et 39 degrés max.J'ai aussi teste les barettes de memoire en n'en mettant qu'une puis l'autre mais le probleme persiste. J'ajoute un fait important cet ecran bleu est apparu pendant l'installation de windows!!c'est a dire à sa premiere utilisation!!Et ce que je ne comprend pas c'est qu'il apparait a n'importe quel moment par exemple je l'ai teste toute une journée et il n'a pas plante du tout et le lendemain il a plante 2 minutes apres le chargement de windows.En revanche a 1.75Ghz il marche impeccable l'ecran bleu est inexistant.Je precise bien qu'il n'a pas ete overclocke il est d'origine à 2Ghz.je suis desespere je n'ose meme plus jouer.quel interet de posseder un tel processeur et de devoir le baisser.Qui pourrait m'aider????quel serait l'origine du probleme???
×
×
  • Créer...