Aller au contenu

veuvenoire

Membres
  • Compteur de contenus

    419
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de veuvenoire

  • Rang
    Mega Power Member
  1. Bonjour à tous, le S4 mini de ma femme vient de la lacher et niveau budget on est pas du tout dans la possibilité de racheter un truc hors de prix... 100€ c'est déjà énorme en ce moment mais plus bas c'est un suicide. Donc je me suis porter sur ces 2 la de part mes lectures https://fr.wikomobile.com/smartphone-lenny3/ http://www.cdiscount.com/telephonie/telephone-mobile/archos-50d-helium-4g/f-1440402-arc0690590029644.html?gclid=CKKpiPT4484CFYu6GwodXF8OUA&s_kwcid=AL!639!3!74733788419!!!g!!&cid=affil&cm_mmc=zanoxpb-_-1849600&ef_id=V8LCQAAAASzN9ai-%3a20160828105324%3as&refer=zanoxpb#desc Et on m'a aussi parlé de ces deux la : http://www.cdiscount.com/telephonie/telephone-mobile/motorola-moto-e-4g-noir/f-1440402-motorolamotoe4gn.html?refer=zanoxpr&cid=affil&cm_mmc=zanoxpr-_-631169 http://www.priceminister.com/offer?action=desc&aid=2097684354&productid=1337438030 Quel est le meilleur rapport qualité prix selon vous ? Merci ! Ps : principalement du surf internet et 2/3 jeux pas gourmands comme candy crush.
  2. Bien sur oui Il y a un petit poussoir si tu vois ce que je veux dire ?!
  3. Cela apparaît bien mais toujours avec la lettre E... Que faire ??
  4. Pas compris ce que tu voulais me dire Bison... Dans tous les cas je n'ai toujours aucune possibilité de mettre de la musique sur ce casque... Si le :\E qui apparaît correspond à la micro SD qu'il y a dans le casque, comme je mets de la musique dessus ?
  5. Non non justement plus de point d’exclamation... En revanche quand je branche mon casque il y a un appareil mobile " :\E " qui apparaît mais pas dans "Ordinateur"
  6. Je me suis dit qu'une mise à jour globale de mon matériel ne serais pas inutile. J'ai donc précédé à toutes les MAL disponibles via drivercloud. Toujours le même problème. J'ai le petit "toudoum" quand j'allume mon casque. Mais il n'est pas dans la liste de "périphériques utilisant des supports de stockage amovibles" Et il n’apparaît même plus durant la petite fraction de seconde...
  7. Merci à toi Donc ensuite, via drivercloud je suppose qu'il faut faire "trouver les pilotes" ?? Mais je ne veux pas télécharger un mauvais truc donc j'attends les instructions
  8. Bonjour à tous j'ai acheté ce casque (avec une micro SD) pour mes séances de sport. Seulement mon PC ne le reconnais pas du tout, soit il n’apparaît carrément pas, soit il apparaît une fraction de seconde pour disparaître ensuite... Pourtant, apparemment pas de souci d'installation En revanche apparemment souci dans le gestionnaire de périphériques... Moi pas comprendre Merci d'avance les z'amis
  9. Bonjour à tous, je n'arrive pas du tout à avoir mon PC sur ma TV, j'ai juste mon fond d'écran sans icônes mais c'est tout. Ma CG est une Sapphire Radeon série R9, TV samsung HD led 117cm. Voici les screens du catalyst et des options de résolution sur le PC. Le 1 est mon PC et le 2 ma TV. Si une âme charitable pouvait m'aider ce serait génial merci
  10. Merci de ta réponse Vieu bison boîteux
  11. Bonjour à tous, et tout d'abord je tiens à m'excuser si jamais ce genre de requête ne se fait pas ici mais je ne savais vraiment pas où faire ma demande... J'aimerais savoir si il est possible que quelqu'un me fasse une bonne config sur matériel.net pour 600€ maximum. J'ai déjà clavier, souris, écran, enceintes et windows. Donc tour complète en fait. Utilisations : Internet, streaming rebalancé sur TV via HDMI et jeux au mieux, après pour 600€ je me doute bien que je ne ferai pas tourner les dernières nouveautés au max mais le mieux possible quoi... Un ami m'a fait ceci mais il n'est pas aussi grand connaisseur que certains sur ce forum : http://image.noelshack.com/fichiers/2014/10/1394379598-config.png Merci infiniment. Ps : si je tiens absolument à matériel.net c'est pour pouvoir payer en 10 fois
  12. Bon j'ai vu avec mon meilleur ami très calé matos et il allait dans ton sens, j'ai donc pris une 2Go de DDRII PC6400 comme ça je passe à 3Go ça peut pas faire de mal. Merci à vous tous, je pense qu'on peut clore
  13. Ben le truc c'est qu'après qu'il se soit éteint en plein Memtest Le proco était à 86°. Ce matin à l'allumage 55° donc c'était bien une surchauffe... Pour la RAM je regarde ça ce matin, mais par chez moi j'ai pas de boutique informatique correcte, que des misters arnaques, donc il y a des chances que ça soit achat du net... Alors en ce moment j'ai ça : http://www.materiel.net/barrette-memoire-pour-pc/corsair-twin2x-2-x-1-go-ddrii-pc6400-22387.html Est-ce que si je prends ça pour remplacer ma défectueuse c'est bon ? http://www.materiel.net/barrette-memoire-pour-pc/corsair-value-select-ddrii-1-go-pc5300-18356.html C'est de la DDR2 et en plus de la même marque, y a pas de raison non ?!
  14. D'accord, merci de laisser le post ouvert afin de vous demander de l'aide pour l'achat afin d'être certain de ne pas faire de bêtise et éviter de créer un post supplémentaire
  15. Pour le souci de surchauffe, étant donné qu'après nettoyage complet au pinceau il a tenu plus de 3H en Mentest sans s'éteindre ou redémarrer on peut considérer que c'est bon ?
×
×
  • Créer...