Aller au contenu

emile77

Membres
  • Compteur de contenus

    16
  • Inscription

  • Dernière visite

Autres informations

  • Mes langues
    francais

emile77's Achievements

Junior Member

Junior Member (3/12)

0

Réputation sur la communauté

  1. emile77

    upgrade mémoire

    Bonjour , j'ai un Médion ATHLON XP3000+ 2,2 Ghtz avec une carte-mère MSI MS6716 que l'on ne trouve nulle part , ni les caractéristiques. J'ai installé 2 barettes de 512 Mo DDR SDRAM PC3200 , ce qui fait 1 Go. J'aimerais savoir s'il serait possible de les remplacer par des barettes de 1Go et monter ainsi à 2 Go au total. J'ai appelé la hot line Médion , mais ils n'ont aucune information sur cette carte-mère et me proposent d'essayer l'installation d'une barette 1 Go chez un assembleur. Qu'en pensez-vous , cela ne risque-t-il pas d'endommager l'ordi en cas d'incompatibilité ?? Merci par avance pour toute réponse , emile
  2. Bonjour , je viens d'acheter une clé USB TNT Hauppauge Win-TV-HVR-900 , j'ai installé les drivers puis le logiciel comme demandé. J'ai bien l'image et le son correctement , cependant , si je veux faire un enregistrement (même de 5 minutes) , le fichier .mpg obtenu me pose de très gros problèmes. En effet , le simple fait de sélectionner ce fichier (click gauche de souris) provoque au bout de quelques secondes un affolement de l'ordi (les icônes du bureau disparaîssent puis réapparaissent avec une zone de notification (en bas à droite) restreinte , comme lorsque le processus 'explorer.exe' a des problèmes suite à l'affichage des fichiers ou l'ouverture de programmes. Je peux , si je suis très rapide , ouvrir ce fichier avec 'POWER DVD 6 PLATINUM' et , au bout d'une minute et demie visualiser cet enregistrement. Je ne peux rien faire d'autre avec ce fichier .mpg avec aucun logiciel vidéo , tous se givrent et je dois alors arrêter l'ordi puis le redémarrer. J'ai contacté le support de 'Hauppauge' et on m'a répondu que je devais désinstaller tous les CODECs de l'ordi (mais alors je ne peux plus utiliser mes logiciels vidéos ni mes lecteurs tels que 'Windows Media Player' , par exemple) , installer toutes les mises à jour de Windows XP , et faire un grand 'nettoyage' du Registre (????). J'ai toujours le même problème avec bloquage de l'ordi quand j'ouvre le dossier destinataire des enregistrements , et aussi quand je veux supprimer ces fichiers 'pourris' (je dois les supprimer en 'mode sans échec'). Merci d'avance pour d'éventuelles suggestions , Emile
  3. Bonjour, J'ai depuis quelque temps une imprimante multifonction EPSON STYLUS PHOTO RX600 et j'ai de plus en plus de problèmes , en particulier avec le scanner. Lorsque j'effectue un scan , j'ai le message 'Le scanner ne répond plus , veuillez redémarrer l'ordinateur' et cela pour des scans supérieurs à 100 dpi (il fonctionne en dessous mais la qualité est médiocre !). La hot line EPSON n'a jamais pu résoudre ce problème (il apparaissait de temps en temps au début , puis de plus en plus fréquemment). J'ai essayé pas mal de choses y compris en le démontant sans résultat. J'ai également essayé en arrêtant le maximum de programmes (anti-virus , anti-spywares , etc..) et de processus actifs sans résultat. Lorsque le scanner veut bien fonctionner , je peux scanner à 1200 dpi sans problème et cela pendant longtemps , mais lorsque le message d'erreur revient , je suis obligé de mettre hors tension le scanner et je peux être bloqué assez longtemps. Aussi j'aimerais acheter autre chose pour le remplacer ; mais je n'ai pas trop d'idées. Quelqu'un pourrait-il me conseiller ? Par avance , merci , emile
  4. Bonjour , J'ai actuellement Kaspersky anti-virus version 5 qui paraît-il est un des meilleurs antivirus , cependant , dès que j'ouvre le moindre dossier , il analyse tous les fichiers ce qui prend du temps (en particuler pour le dossier où j'enregistre les '.exe' des logiciels que je télécharge , et alors , c'est une à 2 minutes d'attente sans rien pouvoir faire d'autre). D'autre part , si je veux faire le scan d'un document , il analyse les données qui transfèrent au fur et à mesure et naturellement , le scanneur se plante et je dois le mettre hors tension , arrêter Kaspersky après avoir bloqué Internet avec mon pare-feu (j'ai une LiveBox et Internet est connecté en permanence , d'où danger si je n'ai plus d'antivirus), puis relancer mon logiciel de scanneur , remettre mon scanneur sous tension et redémarrer tout). C'est la même chose si je lance l'analyse des fichiers avec 'Spybot Search and Destroy' ou bien 'Spy Sweeper de Webroot' , au bout d'une heure j'en suis à 5 pour cent car Kaspersky analyse aussi les fichiers au fur et à mesure , un par un. Récemment , j'ai essayé de télécharger la version 6 de Kaspersky antivirus , mais il est impossible d'installer quelque pare-feu que ce soit (plus d'accès à Internet , ce qui est d'ailleurs confirmé sur d'autres forums , y compris les forums américains pour pratiquement tous les pare-feux) , car KAV6 comporte un module 'pare-feu' qui ne bloque absolument rien , un module 'anti-spyware' qui ne trouve que des 'false positive' c'est-à-dire des spywares qui n'en sont pas avec grand danger de supprimer ceux-ci ,et un module de vérification des fichiers analysés , qu'il trouve souvent 'corrompus' et que l'on devrait supprimer , comme le fichier téléchargé de 'Everest' , par exemple. C'est quand-même un comble pour un anti-virus de faire aussi à moitié 'anti-spyware' et à moitié 'pare-feu' , sans en avoir aucune utilité !!! J'ai également essayé d'installer la version d'essai de 'Kaspersky Internet Security Suite Version 6' et j'ai eu les mêmes problèmes , plus l'impossibilité d'utiliser d'autres anti-spywares même KIV6 fermé. Bien-sûr , j'ai téléphoné puis écris au support 'Kaspersky' à propos de ces soucis , je me suis même inscrit sur leur forum , mais ils m'ont expliqué que tous les autres antispywares étaient nuls (alors qu'ils débutent seulement dans ce domaine) , et qu'il ne fallait pas installer un pare-feu (alors qu'il n'y a pas possibilité de bloquer Internet avec leur logiciel , d'ailleurs , ils ne parlent que d''anti-hacker' et 'anti-escrow' , mais jamais de pare-feu). De plus , le peu que j'ai utilisé KIS6 , je n'ai jamais eu aucune alerte en essayant d'installer des logiciels qui se connectent à Internet ni aucun message que se soit. Aussi , si quelqu'un pouvait m'indiquer un anti-spyware assez efficace , mais qui me laisse travailler un peu , qui ne fasse que anti-virus et me laisse installer un vrai pare-feu et des vrais anti-spywares , je lui ou leur serais vraiment reconnaissant. (La hot line Kaspersky m'a bien recommandé de débrancher ma 'LiveBox' si je voulais désactiver leur antivirus !!!). Merci beaucoup , par avance , emile
  5. Bonjour , Je vais assembler un nouvel ordi , celui que j'ai est un peu ancien , les pièces introuvables et difficilement 'upgradable' (c'est un Médion). J'ai déjà acheté une tour Antec P150 avec alimentation NEO HE 430W , voici ce que je voudrais acheter (pas tout d'un seul coup , à cause des finances !): Carte-mère ASUSTek M2N32-SLI Deluxe Processeur AMD Athlon 64X2 Dual core 4200 Carte graphique ASUSTek N7600GS Mémoire CORSAIR CM2X1024-6400PRO 1Go DDR2 PC6400 (2 barettes) 3 disques durs Seagate Barracuda 7200.10 SATA2 320 Go cache 16 Mo Plus un graveur , lecteur de disquette et modem pour les FAX. J'aimerais avoir des avis à propos de cette config , sachant que je ne joue jamais mais que je fais un peu de vidéo , et également savoir si l'alimentation (430W) était suffisante et sinon quelle alim correcte (au moins équivalente en qualité) je pourrais acheter ? Merci , par avance pour d'éventuelles réponses , emile
  6. Bonjour, J'ai acheté il y a 15 jours 'ZeroSpyware' dont on ne voyait que des éloges sur le net , et j'ai eu comme première surprise une impossibilité de faire des mises à jour (bloqué à 61 pour cent). J'ai donc envoyé un mail aux concepteurs qui m'ont dit que c'était normal car il fallait télécharger la dernière version , ce que j'ai fait. J'ai donc pu télécharger la nouvelle base de données. Seulement , depuis , (maintenant 10 jour) , aucune mise à jour n'est possible (j'ai une barre de progression qui ne progresse pas et au bout de 20 secondes , j'ai le message 'vous avez la dernière mise à jour' , bien qu'il n'y ait eu aucune activité Internet sur ma 'LiveBox' ). Je leur ai donc fait part de mon inquiétude quant à la protection de mon ordinateur , mais ils n'ont su me répondre que , du moment que la version de mise à jour est : '2.00.0419.004' tout était correct !!!!). J'ai toujours 'SpySweeper' de 'Webroot' avec aujourdh'ui 141476 fingerprints , ainsi que 'Microsoft Anti-Spyware' avec à peu près le même nombre , ainsi que 'SpyBot Srearch and Destroy' , mais 'ZeroSpyware' est incapable d'indiquer le nombre de menaces qu'il a dans sa base. Si quelqu'un à déjà eu affaire avec ce logiciel , qu'en pense-t-il , car pour moi , un anti-spyware avec une base vieille de plusieurs mois ne sers strictement à rien !!! Aussi je pense renouveler mon abonnement à 'SpySweeper' et perdre mes 50 euros que m'ont encaissé 'ZeroSpyware' car je ne me sens pas du tout protégé contre les spywares avec ce logiciel qui a poutant de nombreux éloges de diverses presses (est-ce de l'intox ??). Merci , par avance pour d'éventuelles réponses ou précisions au cas ou j'aurais raté quelque explication sur ce logiciel , emile [email protected]
  7. Bonjour , Je voudrais me 'refaire' un nouvel ordinateur à partir de composants 'classiques' (j'ai actuellement un 'Médion' AMD XP3000 de chez 'Carrefour' de 3 ans avec des composants 'indigènes' que l'on ne trouve que chez Carrefour (s'ils en ont encore !), et j'aimerais acheter un dd Seagate 320go sata qui me semble très correct , les dd 'ata' semblant être vieillissants d'après ce que j'ai pu lire sur le net. Je voudrais dans un premier temps connecter celui-ci sur mon 'Médion' pour faire des sauvegardes (je les fais actuellement sur dd externe mais cela dure 2h30). J'ai entendu dire qu'il faudrait acheter une carte qui gère le sata et le fait fonctionner en 'ata', lorsque la carte-mère n'est pas compatible 'sata'. Quelqu'un aurait-il des infos sur ce sujet ? Merci par avance pour quelque réponse , emile
  8. Bonsoir , Ce soir , au cours de l'analyse du poste de travail par 'Kaspersky-Antivirus personal 5.0.676' , il a été découvert le 'trojan-downloader Win32.VB.afg' dans un fichier que j'avais téléchargé il y a longtemps : 'FixMTU.exe' que l'on télécharge à l'adresse : http://www.technicland.com/article.php3?sid=80 et qui permet d' optimiser le 'MTU' pour les transmissions internet. Je l'ai donc supprimé , mais lorsque j'essaye à nouveau de télécharger : 'FixMTU.exe' à l'adresse indiquée , Kaspersky me le détecte à nouveau comme 'troyen'. Est-ce un vrai 'troyen' ou bien un 'faux-positif' ? (Comme les nouvelles versions de 'Kaspersky Antivirus' savent si bien détecter , je ne parle même pas de la nouvelle version 6.0 que j'ai dû désinstaller , car incompatible avec les pare-feux , détection de spywares un peu partout , jamais au même endroit et détection de fichiers 'corrompus' qui changent également à chaque scan). Je ne comprends toujours pas pourquoi la version 6 de 'Kaspersky-antivirus' fasse aussi un peu anti-spyware , un peu pare-feu , et se rende ainsi incompatible avec d'autres logiciels (le symptôme est que l'on ne peut plus du tout plus aller sur internet , 'page non trouvée'). Si quelqu'un a une explication à me donner concernant ce 'troyen' et essayer éventuellement de télécharger ce fichier à l'adresse que j'ai indiqué pour comparer avec d'autres anti-virus , je le ou la remercie par avance , emile
  9. Bonjour , suite à la discussion concernant les méthodes à appliquer en cas de remplacement de carte-mère et pour éviter de formater , que j'ai trouvé sur 'google' , j'aimerais quelques précisions , si quelqu'un pouvait m'aider : Il est dit d'importer les 4 fichiers atapi.sys , intelide.sys , pciide.sys et pciidex.sys depuis C:\Windows\driver cache\i386\driver.cab ou bien sp1.cab puis de les enregistrer dans C:\Windows\System32\drivers , ou bien télécharger ces 4 fichiers comme il est proposé et ensuite fusionner un fichier .reg téléchargé également. J'ai donc fais quelques recherches et voici ce que j'ai sur mon Médion Windows XP familial SP1 (OEM) : Dans le dossier ou se trouvent les fichiers à importer , j'ai 'driver.cab' et 'SP1.cab' Dans 'driver.cab' , j'ai : atapi.sys (86656 octets) intelide.sys (4608 octets) pciide.sys (3328 octets) pciidex.sys (23680 octets) Dans 'SP1.cab' , j'ai : atapi.sys (86912 octets) intelide.sys (4736 octets) pciidex.sys (23680 octets) , il n'y a pas le fichier 'pciide.sys' Les fichiers que j'ai téléchargés pour SP1: atapi.sys (86912 octets) intelide.sys (4736 octets) pciide.sys (3328 octets) pciidex.sys (23680 octets) De plus , dans le dossier ou je dois enregistrer ces fichiers (System32\drivers) j'ai déjà : atapi.sys (87040 octets) et pciidex.sys (23680 octets) Dois-je laisser ces 2 fichiers ou bien les 'écraser' par 2 autres ('atapi.sys' est plus gros que les autres fichiers du même nom dont je dispose) ? J'ai l'intention de changer de carte-mère , mais je me sens un peu 'embrouillé' par ce que j'ai pu constater dans mon système. Merci par avance à celui ou celle qui pourra me conseiller , emile
  10. Bonjour, Mon beau-frère vient d'acheter un 'compaq presario SR1804FR' de bureau et lorsqu'il double-clique sur la partition 'C' ( qu'ils appellent 'presario C' ) du poste de travail , un message apparaît indiquant qu'il n'est pas permis d'afficher le contenu. C'est peut-être dans un soucis de sécurité , néanmoins c'est quand-même dommage de ne pas avoir accès à ces dossiers importants. Quelqu'un aurait-il déjà rencontré ce problème , y aurait-il une solution (peut-être dans le Registre) pour 'déverrouiller' cette interdiction ? Merci par avance pour d'éventuelles suggestions , emile
  11. emile77

    ccleaner

    Bonjour, Je viens d'installer 'ccleaner 1.26.218' dont j'ai lu beaucoup d'éloges , cependant , il n'arrive pas à supprimer l'Historique d'Internet ni les fichiers temporaires de C:\Doc and Set....\Temp Je dois dire que je n'arrive pas non plus à effacer l'Historique Internet avec Outils/Options Internet/Effacer l'Historique (j'ai bien le sablier pendant quelques secondes , il semblerait donc se passer quelque chose mais j'ai toujours mes urls quand je clique sur Historique). La seule solution consiste à effacer: C:\Documents and Settings\Emile\Local Settings\Historique et aussi 'Temp' mais certains fichiers ne peuvent pas être supprimés (message: 'utilisé par une autre application'). Quelqu'un aurait-il une réponse à ce petit problème ? Merci d'avance Emile
  12. Bonjour, je viens d'installer une livebox inventel après avoir souscris au forfait 18Mb/s de Wanadoo , et ce qui me gêne un peu , c'est que la connexion à internet est permanente. Auparavent j'avais un modem normal lorsque j'étais chez Tiscali , celui-ci se mettait sous tension puis se synchronisait au démarrage de l'ordinateur. J'attendais donc que tous les programmes soient démarrés (en particulier le pare-feu,l'anti-virus,et les fonctions des anti-spywares) avant de démarrer internet en cliquant sur 'Tiny dialer' qui me connectait à internet en 5 secondes maximum. Si je ne me servais plus d'internet , alors j'arrêtais 'Tiny dialer'. Car je pense malgré tout qu'il peut y avoir certains risques dès que l'on se connecte sur internet surtout si l'on n'est pas devant l'écran. Aussi , j'aimerais savoir s'il y a une possibilité (ou un logiciel) qui permettrait d'arrêter et de redémarrer internet sans être obligé de débrancher la ligne téléphonique (ce que je dois faire d'ailleurs lorsque j'envoie un fax par Windows XP et le modem interne RTC). La livebox met alors 2 minutes pour se resynchroniser lorsque je rebranche la ligne téléphonique. Merci, d'anance pour toute suggestion , emile
  13. emile77

    Clé de Registre récalcitrante

    Merci pour vos explications , cependant , je viens de trouver la solution: J'ai désactivé le démarrage de 'SpySweeper' dans 'msconfig' , puis j'ai supprimé manuellement la clé 'SpySweeper\startup\id32' qui correspondait au lancement de 'Net2Phone' dans 'SpySweeper/Shields/Startup'. Puis j'ai redémarré l'ordi sans 'Spysweeper' et ainsi , la clé à été définitivement supprimée du registre ainsi que de la liste de 'SpySweeper' que j'ai ensuite réactivé pour le démarrage dans 'msconfig'. Merci encore pour vos réponses , emile
  14. Bonjour, lorsque j'effectue un nettoyage de registre avec 'windows registry repair pro' , j'ai une clé qui revient systématiquement au redémarrage de l'ordi depuis que j'ai supprimé 'net2phone' et qui provient de 'SpySweeper' (dans liste de progammes au démarrage) : HKEY LOCAL MACHINE\SOFTWARE\Webroot\SpySweeper\Startup\id 32 File not found (value) C:\PROGRA~1\NET2PH~1\CommCtr.exe-auto J'ai bien enlevé les clés relatives à 'net2phone' et à 'commctr' (apparemment, 'commctr.exe démarre net2phone) , mais j'ai toujours net2phone listé dans les programmes au démarrage dans 'SpySweeper' , bien qu'il ne figure plus dans les programmes au démarrage dans 'MSCONFIG'. J'ai également remarqué la présence de 'commcenter' dans les clés surtout au niveau 'root' et dans C:\WINDOWS... mais je n'ose pas trop les supprimer. Une question bête: que signifie le signe ~ dans C:\PROGRA~1\ etc... ?? Merci pour d'éventuels renseignements, emile
  15. emile77

    UNWISE.EXEi

    Bonjour , quand je veux supprimer le programme 'Net2Phone' (pour téléphoner par internet , mais 'Net2Phone Direct est plus pratique) , il ne veut pas se désinstaller car il y a un fichier 'UNWISE.EXE' qui se trouve parmi ses dossiers et ce fichier est également utilisé par: 'Magix Media Manager' , 'Copernic Agent' , 'MEMTurbo' , 'Selingua' , 'Sephonics' , 'Windows Macromed Shockwave 10' et 8. J'ai pu désinstaller tous les autres fichiers sauf 'UNWISE.exe' et 'UNWISE.INI' que je n'ose pas supprimer non plus!!! Quelqu'un pourrait-il me dire à qui servent ces 2 fichiers , et comment faire pour supprimer: 'C:\ProgramFiles\Net2Phone' ? Merci d'avance, emile
×
×
  • Créer...