Aller au contenu

marwa

Membres
  • Compteur de contenus

    30
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de marwa

  • Rang
    Member
  1. Merci Mais sur les sites constructeurs et ailleus on parle de toutes les carecteristiques SAUF sur les cartouches !! Je veux savoir si elles ont des puces integrées;couleurs separées,tetes d'impression integrées;remplissables,et s'il en existe des compatibles........Et c'est evident q sur les sites constructeurs on en parle pas !! C'est porquoi je demmande l'avis des proprietaires de l'une de ces machines ......Merci
  2. Merci Svp pour les Canon multifonction MP150 ; MP170 ;MP450 les cartouches sont -elles : 1)separées? 2)a puces? 3)remplissables? 4)existe t-il les compatibles?
  3. salut et bonne année a tout le monde !! J'habite au Maroc et on me propose aux magasins aux prix TTC : HP psc 1513 (=psc 1510 voir en bas N.B) pour...............108 euros epson cx3650 pour .....................................................97 euros canon MP 170 usb pour..............................................119 euros brother 1835 c usb pour...............................................98 euros brother dcp 115 c-usb pour...........................................85 euros lexmark x1190 usb pour.................................................74 euros lexmark x2350 u
  4. Allez les gas !!! svp !!!!!! Allez Jack Burton ,Tesgaz........une idée svp !!!!
  5. Allez les gas !!! svp !!!!!! Allez Jack Burton ,Tesgaz........une idée svp !!!!
  6. Bonjour tout le monde !! J'ai un resau domestique entre 2 pc partagé par l'assistant XP : cable croisé de 30 metres (J'avais crée 1 valeur dword MTU sur pc2 pour qu'il accede a tous les sites webs) PC1 (hote) connecté au modem usb sagem [email protected] 800 (adsl 128),est un pent3 sous XP prof ,SP2,Kaspersky antivirus personal version 5.0.390 et parefeu de xp sp2 PC2(client) est sous XP (rien de plus NI sp2 NI parefeu NI antivirus...... Maintenant et aprés installation sur pc1 de Kasp.antiv.pers vers:5.0.390....Je dois arreter sa protection en temps reel pour que pc2 accede a internet !!! J'attends
  7. Salut Svp ces derniers jours mon pare feu xp pack2 du pc1 (alors qu'il est bien parametré) ne laisse pas pc2 acceder a internet..A moins que je le desactive !!!!!! Sachant que je partage mon resau domestique par l'assistant de xp par un cable croisé entre les cartes reseaux des deux pc Le pc1 (conneté au modem adsl usb) est un pentium3 de 1 giga /ram 256/sous xp prof pack2 et kaspersky antivirus personal version 5.0.390 Le pc2 est un p4 de 2.4 giga /256 ram/ sous xp prof Merci d'avance
  8. Merci Megataupe.....mais aucun changement Je voudrais aussi savoir svp si ce proxy est du au resau local de ma connexion qui est partagée par xp ....cable croisé rj45 entre les 2 cartes resaux des deux pc ...le mien (celui la ) est le hoste connecté au modem adsl ...!!!!!
  9. Salut Je voudrais juste vous donner une idée de ma connexion ... J'ai deux pc qui sont en connection resau sous windows xp et un cable croisé rj45 lié entre les deux cartes resaux des deux pc (sans routeur ni switch) celui la pc 1 est le serveur (connecté au modem adsl) l'autre pc 2 est le client ce qui est drole c'est que : le pc 2 n'a aucun probleme avec internet explorer ...plutot il ouvre les sites plus rapidement que pc 1....... Mais quand j'avais decoché du pc 1 (seveur) { utiliser un serveur proxy......}...j'ai perdu la connexion internet sur le pc2 (client)....d'ou j'ai eté
  10. svp !! ...je suis coincé ... Svp permettez moi de vous demmander assistance par ....skype : moad19...ou messenger de msn : [email protected] ...ou google talk : [email protected] ......si c'est possible biensur !!!
  11. svp ...!! j'avais decoché( utiliser un serveur proxy) comme il me l'avait conseillé ipl 001 ...d'ou je ne peux pas acceder a configuration avancée du serveur proxy : Internet Explorer ....puisque la case ( parametres avancés ) est intouchable !!! je veux dire qu'elle est en gris pale.......!!!
  12. Ipl non plus j'ai fais tout ce que tu as dis je redemarre ... je me connecte a internet.... une fois que je clique sur IE le proxy reapparait ..!!!.
  13. salut j'ai appliqué tout a la lettre !!! et quand je redemarre en mode sans echec je demarre hijackthis je fixe sur la dite ligne......je redemarre en mode normal ....je me connecta a internet ....je verifis un autre scan hijackthis : la ligne n'est pas presente .....MAIS une fois q je clique sur internet explorer et je refais le scan hijackthis .....la dite ligne reapparait !!!!!! et d'ailleurs quand IE commence a chercher la page demandée je vois le numero de ce proxy qui clignote trés rapidement en bas de la page juste au dessus de demarrer
  14. Charles je m'excuse mais je n'ai rien compris restaurer : ??? V ????
×
×
  • Créer...