Aller au contenu

ROPHANN

Membres
  • Compteur de contenus

    70
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de ROPHANN

  • Rang
    Member

Profile Information

  • Localisation
    Saint-Ouen
  • Intérêts
    Dormir
  1. ROPHANN

    TSE PAR LE WEB

    Bonjour a tous lors des tentatives ce connexion au bureau à distance via le web (http://localhost/tsweb/) le message suivant apparait : "Les paramètres de sécurité actuels, ne vous permettent pas d'exécuter les controles activX sur cette page" le niveau de sécurité web a été mis au minimum, mais le message apparait toujours. Sans doute sagit il d'une option de sécurité à débloquer quelque part. OS : Windows 2000 server Merci par avance Rophann
  2. ROPHANN

    j'ai perdu mon cache :o)

    Fin du feuilletton ! il semble que les cartes ASUS, ne soient pas vraiment copines avec les DD Maxtor, apres une tentative sur un Western digital tout roule.....bon 2 ans apres mais tout roule
  3. ROPHANN

    copie = reboot

    merci pour ta réponse oui aucun virus detecté, c'était un disque de données, mais qui contenait le dossier mes documents effectivment, par ailleurs ce disque etait partagé, le "vidage" du disque s'est fait partage activé...
  4. ROPHANN

    copie = reboot

    Salut les Zébus j'avais, dans un de mes DD, un dossier qui provoquait le redemarrage de la machine, lors de n'importe quelle action (ouvrir, suprimer...) déjà, ça si quelqu'un sait d'ou ça vient ...welcome ... g donc déplacé tout ce qu'il y avait autour de ce dossier, puis j'ai repartitionné et reformaté le disque...puis passé un coup de CHKDSK ...aucune erreur .... tout ok.... j'ai ensuite recopié les dossiers déplacés,, pour les remettre a leur place sur ce disque... tou s'est bien passé tout d'abord, puis le prob a recommencé...rebbot lors de la copie ...tentative de script Xcopy sous dos, meme punition .... quelqu'un a t'il une idée de la provenance de ce prob ??? suis sous XP Pro SP2 /NTFS Merci par avance
  5. ROPHANN

    Dossier innaccessible

    salut tous il m'arrive un truc étrange : sur l'un de mes DD un dossier contenant des photos, n'est plus accessible, clic dr/propriété indique 0 octet (après plusieurs minutes d'attente) impossible d'ouvrir ce dossier, de le copier, le déplacer etc .... Easy Recovery, ne voit carrement pas ce dossier, au cours d'une récupération avancée si quelqu'un à une idée, elle est la bienvenue merci par avance
  6. salut j'ai moi même un CM Asus P4P800SE, et j'en suis pas content du tout !!! j'ai du me la faire changer (chez GrosBill) au bout de 10 jours, port S-ATA cassé, et là au bout de qq mois de fonctionnement, c'est reparti pour un tour . plus moyen de rebooter la machine car les DD S-ATA ne plus reconnus dans le Bios, (panne intermittente devenu permanente ) et va savoir pourquoi, mais cette CM refuse de reconnaitre les DD en partition principale active sur ls ports P-ATA, impossible donc d'installer un systeme en P-ATA . Je suis un habitué de cette marque, et c'est la premiere fois que j'ai autant de pb avec du matos Asus. je n'ai pas fait de flashage du Bios, car la version dispo sur le site d'Asus est identique à celle déjà installée. c'est un simple temoignage, mais méfiez vous cde ce modèle !!! a bientot
  7. as tu essayeé de faire un vrai nettoyage de ta machine spywares antivirus defrag ???? va voir là ==> http://severinterrier.free.fr/Boot/PE-Builder/builder.htm et fabriques toi un outil de maintenance digne de ce nom bonne chance
  8. Bonjour je rencontre un probleme sur un Dell Lattitude D505, c'est une machine récente, et pourtant depuis 1 mois environ l'extinction se bloque sur l'écran "fermeture de windows" après une recherche sur les nombreux topics traitant de ce sujet, je n'ai trouvé aucuune réponse. ce n'est pas un problème d'APM la mise à jour a été faite visiblement c'est un process qui se bloque, car lorsque le message "fermeture de windows" apparait (juste aprçès l'enregistrement des paramètres) le DD bosse un peu puis s'arrete. l'extinction doit alors se faire en forçant le bouon de mise en marche - pas génial comme truc !! donc si qq a une réponse, merci par avance.
  9. ROPHANN

    j'ai perdu mon cache :o)

    Apres enquète il semblerait que la seule solution est le remplacement de la carte controlleur....quelqu'un a t'il une info à ce sujet.....? Sinon le disque semble fonctionnel, bien que non bootable, un disque sans cache peut il fonctionner en simple disque de données?? Merci par avence
  10. ROPHANN

    Problème Bloquage

    Verifie le type exact de ton pross (MP ou XP) et pour un tuto de montage (en anglais mais avec photos)... va là ==> http://www.amd.com/us-en/assets/content_ty..._docs/23986.pdf et surtout penses bien à la pâte thermique !! bon courrage
  11. ROPHANN

    j'ai perdu mon cache :o)

    OOoops pardon au moderateur, me suis emmélé les pinceaux merci Briss mais ça marche po
  12. Salut les Zébus et bonané Je suis en train de monter une nouvelle config : -CM Asus P4P800SE - P4 3Go - 2Go Ram - 2DD ATA 1 DD SATA Partition d'install en 1 sur disque maitre bus IDE primaire, il va sans dire Lors de l'install de W XP, au moment du choix de la partition dévolue au système, j'échoue à chaque tentative sur ce doux message : "Ce disque ne contient pas de partition compatible avec XP". plusieurs tentatives de suppression et de re-création de cette partition aboutissent au même résultat : "Ce disque ne contient pas de partition compatible avec XP". cette partition à hébergé précédemment XP pendant presque 5 années !!!! d'où un certain courroux !! De retour à la liste des disques, je constate que les 8 Mo non partitionnés habituellements présents (le cache?) n'y sont pas .... Je subodore qu'il y a là une relation de cause à effet, et j'en viens à ma question : comment que j'fais pour récupérer c'te satané cache ?? Pour info, ce disque sans cache, fonctionne parfaitement dans un boitier USB, les 2 partitions qu'il contient, bien visibles, et la partition désirée pour y installer un XP bien au chaud, se formate sans problème Arrêtez moi si j'me trompe, mais sans cache, pas de MBR non ?? c'est pas là qu'il se cache ?? ... - désolé - Merci par avance pour vos réponses bananier et pommes sautées............ Rophann
  13. salut en 2 mots : - un switch 5 ports 10/100 à partir de 14€ chez Grosbill - pour connecter 2 PC : prévoir un câbleRJ45 croisé -configurer le réseau sur un pc (favori réseau/créer un réseau domestique==> suivre l'assistant) générer la disquette à passer dans les autres machines. - partager les dossiers (pas nécessaire pour jouer normalement) enjoy it
×
×
  • Créer...