Aller au contenu

Mumak

Membres
  • Compteur de contenus

    47
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Mumak

  • Rang
    Member
  • Date de naissance 18/01/1976

Contact Methods

  • MSN
    lcbmumak
  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Sexe
    Male
  • Localisation
    Harnes
  • Intérêts
    Mes enfants, ma famille

Visiteurs récents du profil

2 906 visualisations du profil
  1. Salut à tous Hier j'ai lancé mon pc , il a demarré et arrivé sur le bureau (curseur souris fonctionnel, les clics gauche et droit ne fonctionnaient pas) Aprés plusieurs redémarrage je me suis rendu compte d'un bruit (un petit claquement) venant de la tour et plus précisément du disque dur. J'aimerais savoir si il est vraiment mort et si il y a moyen de récupérer des données dessus. Merci
  2. Mumak

    Probléme Livebox

    Bonjour à tous Probléme résolu en fait j'ai ajouté une carte réseau sur le pc de mon pére (son port réseau de la carte mére ne fonctionnait pas) et j'ai ensuite réinstallé la livebox en ethernet et non en usb Tout marche nickel plus aucune déconnection et le surf est stable ^^
  3. Salut à tous ^^ Mon pére avait un petit soucis avec sa connection internet Orange, il devait pour accéder au net , déconnecter sa livebox puis la reconnecter... On a récement appelé le service orange car la livebox avait de plus en plus de mal à se connecter, jusqu'à ne plus pouvoir établir de connection. Pendant l'appel l'opératrice a effectué plusieurs tests et en a déduis que la box était bonne à changer. Aprés obtention d'un code pour faire un échange de livebox en agence, j'ai tout rebranché comme avant (par usb) remis le logiciel Orange à jour et on a constaté que la livebox était de nouveau opérationnelle. Les jours suivants, de nouvelles difficultés à se connecter sont apparues, et là il doit parfois attendre longtemps avant que la connection se remette ou parfois la connection fonctionne du premier coup, mais elle peut planter au bout d'une minute ou plus tard (3 voyants bloqués sur le rouge)... et là re-difficulté à obtenir le net. Sur la page de gestion livebox on a ce message lorsque le pc n'arrive pas à se connecter. "STATUT ADSL Réseau indisponible (pas de serveur PPP) Est ce que le pc peut être la cause de ces perturbations, vu qu'aprés un échange de box le probléme ne s'est pas vraiment résolu. Merci d'avance de vos réponse
  4. Mumak

    Pc qui se bloque

    Bonsoir à tous j'ai effectué les différentes taches demandées, et aucune erreur n'a était trouvée le bug du pc intervient principalement entre le démarrage du pc et l'arrivée sur le bureau, mais aussi et surtout lorsque je lance une vidéo (un film ou si je mets une video youtube en plein écran ça bug) et aussi pendant les jeux (2 mn maxi avant que ça foire) est ce que ça peut provenir de ma carte graphique car apparement ça plante dés que je sollicite la vidéo? si oui comment la tester ?
  5. Mumak

    Probléme installation Windows xp

    Bonjour à tous Problème résolu Le soucis venait de la version de windows xp. Un sp1 qui ne prenait pas en charge les drivers sata comme l'a dit Leminou... N'ayant qu'un sp1 à disposition et ne pouvant créer une disquette (plus de lecteur), j'ai surfé un peu et j'ai suivi les conseils donnés ici : http://www.pcastuces.com/pratique/windows/...ws_xp/page1.htm J'ai donc fusionné mon cd windows xp sp1 avec une mise à jour sp2, pour obtenir un cd windows sp2 Ensuite installation normale de windows. Merci encore pour vos réponses ^^
  6. Bonjour à tous, Après avoir formaté le DD (neuf) pour une installation de Windows XP, redémarrage, installation XP... fenêtre d'erreur : Une erreur s'est produite, empêchant le programme d'installation de continuer. L'un des composants dont à besoins Windows pour poursuivre le programme d'installation n'a pas pu être installé. Après, il m'ouvre une autre fenêtre : Erreur: Installation Failed: d:\i386\asms. Error Message : Paramètre incorrect. Erreur irrécupérable: L'un des composants dont à besoin Windows pour poursuivre le programme d'installation n'a pas été installé. Je cliques sur ok, le pc redémarre et refait le même chose. Voici les composants : - Maxtor 160 Go 8 Mo SATA II - ASRock ALiveNF6P-VSTA - AMD Processeur Athlon 64 LE-1620 2.4 GHz - Kingston KVR533D2N4K2 2Go Merci de vos réponses
  7. Mumak

    Pc qui ne démarre plus...

    Ajout d'infos : J'ai eu accés au pc et j'ai réussi à le démarrer au bout de nombreuses tentatives, en essayant les différents choix proposés... Une fois le pc redémarré, je l'ai relancé histoire de voir si le probléme persistait. 4 fois de suite il a redémarré normalement... il a tenu bon jusqu'au soir. Ce matin impossible de le démarrer de nouveau, aprés chaque choix le pc reboot et propose à nouveau la page de choix (mode sans échec, démarrer normalement, derniére bonne config...) Est ce que ce probléme peut provenir du disque dur ? la carte mére ? Merci d'avance de vos réponses
  8. Bonjour à tous. Le pc de mon paternel a des ratés... Pas de signes avant coureurs d'une panne il fonctionnait correctement hier et ce matin il ramait donc redémarrage... Le pc démarre et se bloque à la page de sélection (démarrer mode sans échec, dernière bonne configuration windows...) mais tous les choix aboutissent à un redémarrage et retour à cette page... Merci d'éclairer ma lanterne
  9. Bonjour à tous. J'ai récemment acheter via internet 2 clés usb 4 Go , une de la marque Corsair (aucun soucis) et une de marque Ryval qui n'est reconnu par windows xp que comme un lecteur de disque amovible. Je n'ai trouvé aucun drivers sur internet, mais pas mal de sujets traitant du même probléme que moi avec cette clé ou de moindre capacité. Aucune solution n'a été trouvée... Dans le poste de travail elle est affichée en tant que disque amovible et dans le gestionnaire de périphérique en USB MEMORY BAR USB device. J'ai déjà contacté le site qui me conseille de leur renvoyer la clé mais je crains (à voir le nombre de problémes rencontrés avec cette marque) qu'un simple remplacement ne change rien. Merci d'avance pour vos réponses.
  10. Mumak

    Possible ?

    Bonjour à tous J'ai installé sur une de mes pages le lien d'un site qui ne s'ouvre que sous internet explorer. Lorsqu'on navigue avec mozilla et que l'on clique sur ce lien on obtient une page blanche. J'aurais voulu savoir si il existait un code html permettant de forcer l'ouverture d'une page sous internet explorer une fois qu'on clique dessus ? Merci d'avance
  11. Bonsoir à tous. J'ai essayé d'installer un modem thomson tcm 290 sur un vieux pc avec windows 98 et pas moyen de trouver le driver avec le cd d'installation. J'ai re-téléchargé un driver sur le net, j'ai vérifier l'existence du fichier systéme mais une fois de retour sur 98 le fichier n'apparait plus ... Comment se fait-il que 98 ne sache pas lire un fichier systéme ? Y-a-t-il un moyen pour installer le modem ? Merci d'avance.
  12. Mumak

    Bloqueur de fenêtres

    Je n'ai pas de bloqueur en particulier , c'est celui d'explorer.
  13. Salut à tous ! j'ai un soucis avec mon bloqueur de fenêtres publicitaires , je ne peux plus le paramétrer et même actif il laisse passer toutes les pubs... c'est comme si je n'en avais pas. Je ne penses pas avoir modifier quoi que ce soit , mais j'aimerais bien le recupérer , le surf etant légérement gavant sans bloqueur. Si vous avez une idée , Merci.
  14. Bonjour à tous... Existe t il un logiciel capable de fusionner une video avec un fichier audio pour en faire un clip ? Je me suis essayé avec Windows Movie Maker mais je n'arrive pas à faire fusionner la video et l'audio... Merci d'avance
  15. Mumak

    Wanadoo et serveur dns

    Merci mais je suis sensé tester toutes les adresses ? Je dois les mettre où ? Les adresses dépendent elles d'une région ou pas ? des fois que ca limiterait la recherche... Est ce que ca va resoudre mon probleme à coup sur ? Sinon merci je vous tiendrais au courant (dans 3 ou 4 semaines )
×
×
  • Créer...