Aller au contenu

rose_bleue

Membres
  • Compteur de contenus

    29
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de rose_bleue

  • Rang
    Member

Profile Information

  • Sexe
    Female
  1. Coucou L'indien, J'avais téléchargé cette fameuse promotion d'outpost Pro mais après un peu plus de 2 semaines je suis repassée sous Outpost Free. Hormis le fait qu'il y avait la publicité pour la dernière version, je me suis posée la question sur le fait que c'était peut-être à cause de la 2.7 qui me faisait bugger Firefox. Je l'ai désinstallé et je suis revenue à la version Free qui a tout arrangé, ouf ! Pour Kerio, je l'ai eu un temps. Il était vraiment pas mal mais il y a certaines options qui se désactivent au bout de 30 jours. A part ça, il y avait certains programmes qui ralentissaient jusqu'au jour où je suis partie en quète d'un nouveau firewall gratuit, légé et performant et j'ai trouvé en outpost. J'ai retéléchargé la Sainte Trinité SSM mais cette fois-ci avec Outpost Free au lieu de la 2.7, ça marche impeccablement maintenant. Amen !
  2. Merci Horus, je vais peut-être redonner une chance à SSM et m'y pencher un peu plus. Il n'y aurait pas de conflit avec Antivir ou Outpost ( que j'ai installés récemment tous les deux ) ?
  3. Coucou ! Je continue la conversation ici par rapport au sujet déjà lancé sur un autre post en ce qui concerne System Safety Monitor. Je viens de le désinstaller proprement à cause de quelques bugs qu'il me causait depuis quelques temps, impossible de supprimer des clefs via HijackThis par exemple. J'ai bien essayé de dompter la bête mais elle est plus têtue que moi alors je vais me rabattre sur autre chose. J'ai entendu beaucoup de bien sur Dynamic Security Agent et ProcessGuard Free. Je vais essayer d'en savoir un peu plus sur ces deux programmes. Bonne journée à tous.
  4. Coucou ! Merci pour ta réponse. Pour repasser à Outpost Free j'attends encore un peu de voir comment il se débrouille. Mon seul problème est pour l'instant les nombreux [AD], [AD-IMG] qui remplacent certaines images. Je pense que ça doit se configurer dans le " Bloquage des publicités ". Pour le démarrage d'outpost à l'ouverture de Windows, celui-ci n'était pas dans msconfig mais j'ai trouvé par la suite que l'option " Sélectionner le mode de démarrage " était dans " Arrière-Plan " alors je l'ai remis sur " Normal ". Pour System Safety Monitor, je l'ai installé tout récemment en complément d'Outpost. Il est le remplaçant de Spyware Terminator que j'avais avant celui-là et que j'ai désinstallé. Il ne me causait pas plus de problèmes que ça mais j'ai entendu plus de bien sur SSM que sur ST alors j'ai voulu le tester. Ils n'y vont pas de mains mortes concernant les pubs ! J'espère que c'était un e-mail de secours sinon te voilà renseigner comme les pages jaunes sur les prochaines offres. Bonne soirée
  5. Bonsoir à tous, Je viens d'installer cette version d'Outpost mais il ne se lance pas au démarrage de Windows ou juste en le faisant manuellement. Je ne sais pas si c'est normal ou s'il faut que je le réinstalle. J'avais outpost free avant celui-là mais il se mettait automatiquement à l'ouverture de Windows. Y'a-t-il quelque chose que j'ai oublié de faire? Merci d'avance
  6. rose_bleue

    Problème CD Windows XP

    Merci Janus. Dans la soirée j'ai essayé de persévérer à vouloir installer le cd et par chance je n'avais pas eu de message d'erreur signalant qu'un fichier système était endommagé. J'ai vu donc défiler les pourcentages du formatage...jusqu'au copiage des fichiers importants où là il disait que tel ou tel fichier n'avait pas été installé et de vérifier si le cd windows était bien dans le lecteur. Mon frère pense que c'est dû au lecteur cd.
  7. rose_bleue

    Problème CD Windows XP

    Merci Pear, mais le problème est que je ne peux pas non plus accéder à la console de récupération. Le vendeur a supprimé tout le dossier de mon frère. Je n'ai que " NTLDR Manquant " et si l'ordinateur boot sur le CD, il y a l'écran bleu avec des éléments qui se chargent en bas de l'écran mais au bout d'un moment ils marquent qu'un fichier est endommagé.
  8. Bonsoir à tous Récemment, mon frère a eu un problème avec le redémarrage de son ordinateur qui lui disait que le fichier NTLDR était manquant. J'ai recherché partout de quoi ça pouvait venir, j'avais utilisé ma disquette de démarrage Windows 98, j'avais copié les fichiers NTLDR + NTProtect, j'ai également utilisé le CD Windows XP mais celui-ci rencontrait des problèmes en disant qu'un fichier est endommagé (Tideside.sys si je me souviens bien, qui se rapporte à la ram d'après mes recherches sur google ). Mon frère a donc été au magasin où il avait acheté son ordinateur, qui lui a dit de formater l'ordinateur. Il a mis son Disque Dur sur son ordinateur et a formaté en moins de 2 minutes. De retour à la maison, il a essayé à nouveau de formater l'ordinateur en mettant son cd mais toujours ce message " NTLDR Manquant " même quand il a le CD à l'intérieur. Quelques fois, ça boot sur le CD en disant qu'il faut appuyer sur une touche mais au bout d'un moment un autre fichier autre que Tideside.sys est endommagé. On ne sait pas de quoi ça vient d'autant plus qu'il y a une semaine, l'ordinateur marchait très très bien, même la ram. Je viens vous demander votre aide et vos conseils afin d'essayer de résoudre si possible ce problème. Je vous remercie d'avance pour votre aide.
  9. Encore merci infiniment Poun64 pour ces précieuses informations. Comme je n'ai pas de réseau local ( pour l'instant ) je vais le laisser en mode automatique. Avant je mettais l'ip en mode manuelle mais je me demandais à quoi ça servait et je ne voyais pas non plus d'instabilité. Merci encore et bonne soirée
  10. Merci Poun64 pour ce post détaillé Quel est selon toi la meilleure solution, garder l'ip en automatique ou de préférence en manuelle?
  11. Je suis connectée avec la LiveBox Sagem en cable USB. Je ne partage rien avec l'autre ordinateur, ni documents, ni imprimante.
  12. Je parle de l'adresse IP qu'on peut configurer dans les paramètres réseaux puis dans les propriétés du Protocole Internet ( TCP/IP ). Je ne sais pas ce qui est mieux, la mettre en fixe ou la laisser en automatique.
  13. Bonsoir à tous, Suite à un formatage, je suis en train de configurer mon ordinateur et notamment la sécurité. Je me demandais si il était préférable d'avoir une IP automatique ou Fixe ( à présent je suis sur une IP automatique ). Sur le site Speedweb, il conseil d'arrêter et de désactiver pour une meilleure sécurité le client DHCP mais quand je désactive celui-ci, je n'ai plus de connexion internet. Avant mon formatage, je mettais une IP fixe donc je pouvais désactiver sans problème le client DHCP, mais je ne sais pas si il était sécurisé en procédant de cette manière, c'est pour ça que je demande votre avis. Je vous remercie d'avance
  14. Oui, je l'ai vu tout de suite après avoir poster le message avant. Merci encore
  15. Oui je les ai tous fait mais c'est pas ça que je recherche à remettre. C'est la partie gauche où il y avait la gestion des fichiers, autres emplacements et détails. Je ne sais pas comment elle a disparu Edite : Ouf merci beaucoup Sacles la partie gauche est revenue. Merci
×
×
  • Créer...