Aller au contenu

ZouBaB

Membres
  • Compteur de contenus

    18
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de ZouBaB

  • Rang
    Junior Member

Autres informations

  • Mes langues
    Francais anglais
  1. C'est ce que je vais faire, merci ^^
  2. Oui j'ai tout bien regardé malheureusement... Ce serait donc un probleme matériel?
  3. Bonjour tout le monde J'ai un écran Yakumo avec hauts parleurs intégrés. Le probleme c'est que le son ne sort que du coté droit. C'est pas si désagréable que ca, mais bon j'aimerais quand meme que les 2 hauts parleurs marchent ^^ Des fois le haut parleur de gauche marche pdt 3 secondes avant de s'arreter, et cela plusieurs fois par jour. Je suis allé sur le site touslesdrivers pour voir si c'était pas un probleme de driver, j'ai lancé leur détection automatique de driver, et ils m'ont donné un driver pour ma carte son (je n'ai pas installé de driver pour ma carte son encore, juste ceux de nvidia nforce qui font également l'audio il me semble). Cependant lorsque je lance le setup de ce pilote, ca me fait un bel écran bleu quelque temps apres lors de l'installation, et je n'ai plus du tout de son ni la petite icone pr controler le volume. Je dois réinstaller le driver nvidia (et le son est tjrs que d'un coté). J'ai regardé ds mes gestionnaire de périphérique si il y en avait pas un qui ne marchait pas, mais tout est en ordre. Mes driviers nvidia sont bien détecté ds le controleur audio, vidéo, jeu. Je ne sais plus quoi faire, vous auriez une idée? Carte mere : MSI MS-6367N2 (une nvidia) processeur : athlon xp 2200+ Pas de carte son. Et sinon c'est du chipset ce que j'ai. Merci d'avance ^^
  4. Ce n'est quand même pas mon modem usb qui fait tout planter? Je pense que le fait que mes périphériques audio ne soient plus détecté est lié au fait qu'en même temps ma connection disparaisse et que je ne puisse plus consulter son état (la fenetre ne s'affiche qu'une micro seconde avant de disparaitre) Je dois reboot mon pc pour que tout remarche mais ca ne dure que quelques instants (de 5 a 45 minutes je dirais) avant que le probleme ne revienne.
  5. Bonjour tout le monde. Je souffrais de déconnection à répétition et je croyais que cela venait d'un probleme internet ou avec mon modem mais il n'en est rien. En effet, apres une autre déconnection je veux aller dans les propriétés audio et la une fenetre me dit qu'aucun périphérique n'a été installé. Je ne peux plus également affiché le status de la connection internet pourtant toujours considéré comme active. Je ne sais pas si les drivers que j'ai installé sont bons, je m'en remet donc à vous. Voici les caractéristiques de mon ordinateur réalisé par Everest. Champ Valeur Ordinateur Type de système PC monoprocesseur ACPI Système d'exploitation Microsoft Windows XP Professional Service Pack du système [ TRIAL VERSION ] Internet Explorer 6.0.2900.2180 (IE 6.0 SP2) DirectX 4.09.00.0904 (DirectX 9.0c) Nom de l'utilisateur ZouBaB Domaine de connexion [ TRIAL VERSION ] Date / Heure 2007-06-18 / 10:42 Carte mère Type de processeur AMD Athlon XP, 1800 MHz (13.5 x 133) 2200+ Nom de la carte mère MSI MS-6367N2 (3 PCI, 1 AGP, 1 CNR, 2 DIMM, Audio, Video) Chipset de la carte mère nVIDIA nForce 220 (DDR) Mémoire système [ TRIAL VERSION ] Type de BIOS Award Medallion (09/04/02) Port de communication Port de communication (COM1) Port de communication Port imprimante ECP (LPT1) Moniteur Carte vidéo RADEON 9000 Series (Omega 3.8.252) (64 Mo) Carte vidéo RADEON 9000 Series (Omega 3.8.252) (64 Mo) Accélérateur 3D ATI Radeon 9000 (RV250) Moniteur Écran Plug-and-Play [NoDB] (1632123456789) Multimédia Carte audio Analog Devices AD1885 @ nVIDIA nForce MCP Audio Codec Interface Carte audio nVIDIA nForce MCP Audio Processing Unit (Dolby Digital) Stockage Contrôleur IDE Contrôleur IDE standard double canal PCI Lecteur de disquettes Lecteur de disquettes Disque dur ST360020A (60 Go, 5400 RPM, Ultra-ATA/100) Disque dur WDC WD2000JB-00GVA0 (186 Go, IDE) Lecteur optique LITEON DVD-ROM LTD163 (16x/48x DVD-ROM) Lecteur optique SONY DVD RW DRU-720A (DVD+R9:4x, DVD+RW:16x/8x, DVD-RW:16x/6x, DVD-ROM:16x, CD:48x/24x/48x DVD+RW/DVD-RW) État des disques durs SMART OK Partitions C: (NTFS) [ TRIAL VERSION ] D: (NTFS) 51229 Mo (3451 Mo libre) E: (NTFS) 65529 Mo (326 Mo libre) F: (NTFS) 43241 Mo (1514 Mo libre) G: (NTFS) 82000 Mo (299 Mo libre) Taille totale [ TRIAL VERSION ] Entrée Clavier Clavier standard 101/102 touches ou clavier Microsoft Natural Keyboard PS/2 Souris Souris HID Réseau Adresse IP principale [ TRIAL VERSION ] Adresse MAC principale 00-90-D0-BE-38-52 Carte réseau SpeedTouch USB ADSL RFC1483 (169. [ TRIAL VERSION ]) Carte réseau WAN (PPP/SLIP) Interface (84.9 [ TRIAL VERSION ]) Périphériques Contrôleur FireWire Texas Instruments TSB43AB23 1394A-2000 OHCI PHY/Link-Layer Controller (PHY: TI TSB43AB23) Contrôleur USB1 nVIDIA nForce USB Controller Contrôleur USB1 nVIDIA nForce USB Controller Périphérique USB Périphérique d'interface utilisateur USB Périphérique USB SpeedTouch 330 ADSL Modem DMI Distributeur du BIOS Award Software International, Inc. Version du BIOS 6367303 Fabricant du système HP Pavilion 05 Nom du système DA142A-ABF 453 Version du système 7030211RE101MAMBO Numéro de série du système [ TRIAL VERSION ] UUID du système [ TRIAL VERSION ] Fabricant de la carte mère MICRO-STAR INTERNATIONAL CO., LTD Nom de la carte mère MS-6367 Version de la carte mère Numéro de série de la carte mère [ TRIAL VERSION ] Fabricant du châssis Version du châssis Numéro de série du châssis [ TRIAL VERSION ] Identifiant du châssis [ TRIAL VERSION ] Type du châssis Desktop Case Sockets mémoire (Total/Libres) 2 / 0 Problèmes et suggestions Problème L'espace libre sur D: est seulement de 7%. Problème L'espace libre sur E: est seulement de 0%. Problème L'espace libre sur F: est seulement de 4%. Problème L'espace libre sur G: est seulement de 0%. ---------------------------------------------------------------------------------------------------------------------------------------------------- Et voici les drivers que j'ai installé : 6.70_nforce4_pro_international_whql.exe rad_w2kxp_omega_38252.exe J'ai 3 autres exe de driver nvidia dans mon dossier formatage mais je ne sais pas si je dois les mettre ou non à savoir nforce_udp_win2kxp_1.13.exe nForce_5.11_winxp2k_international_whql.exe sp23887.exe Sinon une autre information, dans everest il semblerait qu'il ait du mal avec mon controleur ethernet. Serait ce à cause de ca que ca plante sans arret? Merci pour tout aide
  6. Merci pour la réponse ! J'ai été surpris de te voir parler de tribalweb mais je viens de comprendre que tu as du voir le log hijackthis d'un ancien post a moi Je viens de formater ma partition C et le probleme persiste, mais comme tu le soulignes j'ai toujours ce programme, tribalweb qui est dans la partition D, mais je ne l'utilise plus du tout et la base de registre ne doit pas contenir ses traces du fait du formatage. Je viens de supprimer le dossier au cas ou mais penses tu vraiment que le problème vient d'ici? Cela vient de me le refaire... même schéma, j'ai voulu regarder les processus et je me suis apercu que la fenetre était également dépourvu du skin de windows xp, même si ce skin est revenu quelques instants plus tard. La fenetre d'aol qui ne veut pas s'ouvrir pendant plus d'une micro seconde. Quand à la connection, comme d'habitude elle ne revient que lorsque je redémarre lol Si ces symptomes se réitèrent a chaque fois, c'est qu'il doit bien avoir une explication derrière tout ca non?
  7. Bonjour à tous ! Depuis environ 3 semaines je suis confronté à un probleme non pas de deconnection puisque je reste bien connecté, mais a une perte des dns. Ca parait bizarre dit comme ca mais c'est ce qui se passe sur mon pc lol... J'ai formaté mon pc plusieurs fois pensant que ca venait de la, mais ca vient de me le refaire. J'ai réinstallé les drivers et compagnie sans succès non plus.. Au niveau des causes, il y en a un récurrent il semblerait : En effet, a un moment je vois mon bureau et la barre des taches reprendre le skin du vieu windows, celui tout blanc tout moche, l'espace de 5 secondes avant de revenir a la normal. Et a chaque fois, juste apres je suis déconnecté de msn, et il devient impossible de trouver les host des sites. Je suis toujours considéré comme connecté d'apres aol mais des fois je rencontre un autre probleme. Lorsque j'ouvre ma fenetre de connection aol (pas l'interface mais je passe par une connection large bande), quelques fois la fenetre ne s'ouvre que l'espace d'une micro seconde mais disparait aussitot. Et cela sans arret, en gros je ne peux pas l'ouvrir, juste avoir un très bref apercu. Mais cela n'arrive pas tout le temps et je suis cependant toujours considéré comme connecter. Il semblerait que ce probleme arrive lorsque mon pc pédale un peu, j'entend par la lorsqu'il galere a effectuer un truc, il freeze un peu avant de finir sa tache, mais la connection semble mourir sur le coup lol Je pense avoir décrit mon probleme le plus précisément possible, il ne me reste plus qu'a me confier a vos mains expertes puisque les miennes ne voient plus du tout quoi faire puisque même le formate ne marche plus....
  8. Un petit up parce que les déconnections continuent et ca me rend fou :s
  9. Je n'utilise un parefeu que depuis récemment à savoir zone alarm. Les déconnections ont commencé avant d'avoir mon parefeu. Cependant j'ai quand même exécuté votre commande mis à part le /k qui n'est pas reconnu. le ipconfig /renew m'adonné ca : Une erreur s'est produite lors du renouvellement de l'interface Connexion au rés eau local 3 : impossible de contacter votre serveur DHC. Le délai d'attente de la demande est dépassé. Et ca en ayant quitté le firewall. Je ne sais pas si c'est ce que vous vouliez ou si ca vous avance.
  10. J'ai windows xp et une connection 4 méga avec aol avec leur modem speedtouch 330. J'ai formaté mon ordinateur il y a 2 semaines et depuis je souffre de déconnections intempestives pour le moins étrange. D'un seul coup, je ne peux plus ouvrir de pages internet et compagnie sans avoir de messages comme quoi j'ai été déconnecté. La petite icone représentant le modem reste verte signifiant que tout va bien. Cependant lorsque je regarde mon modem, je vois la diode représentant la connection usb clignoter rouge. Je suis obligé de débrancher le modem puis de le rebrancher pour que je puisse me reconnecter. J'ai les drivers 3.0.1.0.12 des speedtouch 330, ceux que j'avais avant le formatage quand tout aller bien. Si vous avez des idées, je suis à l'écoute car ca devient un peu irritable Merci d'avance.
  11. Les scan ont trouvé divers bricoles, le probleme est toujours la, j'abandonne je vais devoir formater
  12. Effectivement il arrive que explorer.exe stagne aux alentours des 0% mais dès que je lance une application que ce soit word ou une nouvelle page internet ou autre chose, il fait des bonds dans les 70% et y reste un petit moment Je vais essayer de faire les antivirus online vu que ca va quand même un peu mieu qu'au début, en espérant que ca ne plante plus au milieu Je vous tiens au courant
  13. Le processus incriminé est explorer.exe Ma navigation sur mon ordinateur est extrement ralenti, l'ancien virus que j'avais (explore.exe) se lancait en meme temps que explorer.exe lorsque je relancais ce dernier apres avoir tuer le processus. Est ce qu'il serait possible qu'il reste des traces ou que explorer.exe ait été modifié? Je suis perdu la :s
  14. En fait j'ai installé énormément de logiciel pour essayer de trouver la cause, il faudra que je pense à les désinstaller ensuite pour éviter justement la surcharge. Sinon concernant le virus contenu dans la restauration. Si je désactive les points de restauration cela m'empechera de revenir à une configuration saine antérieur? Et le virus est il bien supprimé à présent, dans le log il est juste marqué qu'il a été renommé? Je n'ai pas constaté d'amélioration pourtant. Merci de votre aide en tout cas !!
  15. Merci pour la réponse rapide ! Alors j'ai fait tout comme tu as dit mais mon uc décolle toujours assez haut, voici les différents logs : File C:\Documents and Settings\Administrateur\Favoris\Liste des codes dans la catégorie Effets (Effets) (189 sources) par date d'ajout Page N°3-8 ¤ JavascriptFR.com Javascript - D.url infected by "BkCln.Unknown" Virus. Action Taken: File Renamed. File C:\Documents and Settings\Administrateur\Mes documents\copylock\CopyLock.exe tagged as not-a-virus:RiskTool.Win32.Replacer.a. No Action Taken. File C:\Documents and Settings\Administrateur\Mes documents\copylock.zip tagged as not-a-virus:RiskTool.Win32.Replacer.a. No Action Taken. File C:\Documents and Settings\Administrateur\Mes documents\Mes fichiers reçus\cracksearcher.zip infected by "HackTool.Win32.CrackSearch.a" Virus. Action Taken: File Renamed. File C:\Program Files\Norton AntiVirus\Quarantine\09A10C50 infected by "Net-Worm.Win32.Padobot.c" Virus. Action Taken: File Deleted. File C:\Program Files\Norton AntiVirus\Quarantine\0A4E3D91 infected by "Net-Worm.Win32.Padobot.c" Virus. Action Taken: File Deleted. File C:\Program Files\Norton AntiVirus\Quarantine\0B772A4A infected by "Net-Worm.Win32.Padobot.c" Virus. Action Taken: File Deleted. File C:\Program Files\Norton AntiVirus\Quarantine\0E5B5C0F infected by "Trojan.Java.ClassLoader.u" Virus. Action Taken: File Deleted. File C:\Program Files\Norton AntiVirus\Quarantine\17281E33 infected by "Backdoor.Win32.HackTack.2K.a" Virus. Action Taken: File Renamed. File C:\Program Files\Norton AntiVirus\Quarantine\172C4830 infected by "Backdoor.Win32.HackTack.2K.a" Virus. Action Taken: File Renamed. File C:\Program Files\Norton AntiVirus\Quarantine\186C74F4.exe infected by "Backdoor.Win32.HackTack.2K.a" Virus. Action Taken: File Renamed. File C:\Program Files\Norton AntiVirus\Quarantine\28CA5641.class infected by "Trojan.Java.ClassLoader.Dummy.d" Virus. Action Taken: File Deleted. File C:\Program Files\Norton AntiVirus\Quarantine\29DC4778.class infected by "Exploit.Java.ByteVerify" Virus. Action Taken: File Renamed. File C:\Program Files\Norton AntiVirus\Quarantine\2BDA6DAE infected by "Exploit.HTML.IframeBof" Virus. Action Taken: File Renamed. File C:\Program Files\Norton AntiVirus\Quarantine\2DE10173 infected by "Exploit.HTML.IframeBof" Virus. Action Taken: File Renamed. File C:\Program Files\Norton AntiVirus\Quarantine\2FE93B18 infected by "Trojan.Java.ClassLoader.u" Virus. Action Taken: File Deleted. File C:\Program Files\Norton AntiVirus\Quarantine\4BFF481B.mbox infected by "Email-Worm.Win32.Sobig.f" Virus. Action Taken: File Deleted. File C:\Program Files\Norton AntiVirus\Quarantine\51AE0661.VIR infected by "Virus.Win9x.CIH" Virus. Action Taken: File Disinfected. File C:\Program Files\Norton AntiVirus\Quarantine\5E1B3F2A infected by "Exploit.HTML.IframeBof" Virus. Action Taken: File Renamed. File C:\Program Files\Norton AntiVirus\Quarantine\63396A76 infected by "Trojan-Downloader.Win32.Small.xk" Virus. Action Taken: File Deleted. File C:\Program Files\Norton AntiVirus\Quarantine\65C637A8 infected by "Trojan-Spy.Win32.Banker.bq" Virus. Action Taken: File Deleted. File C:\Program Files\Norton AntiVirus\Quarantine\65C961A4 infected by "Trojan.Java.ClassLoader.u" Virus. Action Taken: File Deleted. File C:\Program Files\Norton AntiVirus\Quarantine\7B0A1208.class infected by "Exploit.Java.ByteVerify" Virus. Action Taken: File Renamed. File C:\Program Files\Norton AntiVirus\Quarantine\7B8D2179.class infected by "Exploit.Java.ByteVerify" Virus. Action Taken: File Renamed. File C:\Program Files\Norton AntiVirus\Quarantine\7B937572.htm infected by "Exploit.HTML.Mht" Virus. Action Taken: File Renamed. File C:\RECYCLER\NPROTECT\00002515.exe infected by "Backdoor.Win32.Rbot.gen" Virus. Action Taken: File Renamed. File C:\System Volume Information\_restore{35826341-B509-48B1-8F64-607C196C4B12}\RP557\A0236138.exe infected by "Backdoor.Win32.Rbot.gen" Virus. Action Taken: File Renamed. ----------------------------- Et le log hijackthis : Logfile of HijackThis v1.99.1 Scan saved at 13:54:59, on 15/11/2006 Platform: Windows XP SP1 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP1 (6.00.2800.1106) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\system32\spoolsv.exe C:\WINDOWS\Explorer.EXE D:\ewido anti-spyware 4.0\guard.exe C:\Program Files\Fichiers communs\Microsoft Shared\VS7Debug\mdm.exe C:\Program Files\Norton AntiVirus\navapsvc.exe C:\Program Files\Norton AntiVirus\AdvTools\NPROTECT.EXE C:\WINDOWS\system32\pctspk.exe C:\WINDOWS\System32\svchost.exe C:\Program Files\Alcatel\SpeedTouch USB\Dragdiag.exe C:\Program Files\MSN Messenger\msnmsgr.exe D:\Zone Labs\ZoneAlarm\zapro.exe C:\WINDOWS\System32\ZoneLabs\vsmon.exe C:\WINDOWS\wanmpsvc.exe C:\Documents and Settings\Administrateur\Bureau\HijackThis.exe R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.rushtime.org/ R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Liens O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 6.0\Reader\ActiveX\AcroIEHelper.dll O2 - BHO: Google Toolbar Helper - {AA58ED58-01DD-4d91-8333-CF10577473F7} - c:\program files\google\googletoolbar1.dll O2 - BHO: NAV Helper - {BDF3E430-B101-42AD-A544-FADC6B084872} - C:\Program Files\Norton AntiVirus\NavShExt.dll O2 - BHO: NTIECatcher Class - {C56CB6B0-0D96-11D6-8C65-B2868B609932} - D:\NetTransport 2\NTIEHelper.dll O3 - Toolbar: Norton AntiVirus - {42CDD1BF-3FFB-4238-8AD1-7859DF00B1D6} - C:\Program Files\Norton AntiVirus\NavShExt.dll O3 - Toolbar: &Google - {2318C2B1-4965-11d4-9B18-009027A5CD4F} - c:\program files\google\googletoolbar1.dll O3 - Toolbar: &Radio - {8E718888-423F-11D2-876E-00A0C9082467} - C:\WINDOWS\System32\msdxm.ocx O4 - HKLM\..\Run: [nForce Tray Options] sstray.exe /r O4 - HKLM\..\Run: [ccRegVfy] "C:\Program Files\Fichiers communs\Symantec Shared\ccRegVfy.exe" O4 - HKLM\..\Run: [Advanced Tools Check] C:\PROGRA~1\NORTON~1\AdvTools\ADVCHK.EXE O4 - HKLM\..\Run: [AtiPTA] atiptaxx.exe O4 - HKLM\..\Run: [sSC_UserPrompt] C:\Program Files\Fichiers communs\Symantec Shared\Security Center\UsrPrmpt.exe O4 - HKLM\..\Run: [symantec NetDriver Monitor] C:\PROGRA~1\SYMNET~1\SNDMon.exe /Consumer O4 - HKLM\..\Run: [speedTouch USB Diagnostics] "C:\Program Files\Alcatel\SpeedTouch USB\Dragdiag.exe" /icon O4 - HKLM\..\Run: [NeroFilterCheck] C:\WINDOWS\system32\NeroCheck.exe O4 - HKCU\..\Run: [msnmsgr] "C:\Program Files\MSN Messenger\msnmsgr.exe" /background O4 - Global Startup: Adobe Gamma Loader.lnk = C:\Program Files\Fichiers communs\Adobe\Calibration\Adobe Gamma Loader.exe O4 - Global Startup: AOL 8.0 Icône AOL.lnk = D:\AOL 8.0\aoltray.exe O4 - Global Startup: ZoneAlarm Pro.lnk = D:\Zone Labs\ZoneAlarm\zapro.exe O8 - Extra context menu item: &Télécharger avec NetTransport - D:\NetTransport 2\NTAddLink.html O8 - Extra context menu item: E&xporter vers Microsoft Excel - res://D:\MICROS~1\Office10\EXCEL.EXE/3000 O8 - Extra context menu item: Tout t&élécharger avec NetTransport - D:\NetTransport 2\NTAddList.html O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\WINDOWS\System32\msjava.dll O9 - Extra 'Tools' menuitem: Console Java (Sun) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\WINDOWS\System32\msjava.dll O16 - DPF: {00B71CFB-6864-4346-A978-C0A14556272C} (Checkers Class) - http://messenger.zone.msn.com/binary/msgrchkr.cab31267.cab O16 - DPF: {0EB0E74A-2A76-4AB3-A7FB-9BD8C29F7F75} (CKAVWebScan Object) - http://webscanner.kaspersky.fr/kavwebscan_unicode.cab O16 - DPF: {14B87622-7E19-4EA8-93B3-97215F77A6BC} (MessengerStatsClient Class) - http://messenger.zone.msn.com/binary/Messe...nt.cab31267.cab O16 - DPF: {74D05D43-3236-11D4-BDCD-00C04F9A3B61} (HouseCall Control) - http://a840.g.akamai.net/7/840/537/2005111...all/xscan53.cab O16 - DPF: {B8BE5E93-A60C-4D26-A2DC-220313175592} (ZoneIntro Class) - http://messenger.zone.msn.com/binary/ZIntro.cab47946.cab O17 - HKLM\System\CCS\Services\Tcpip\..\{9F442E02-7A3D-4A7F-8F7F-1700BFF6A3BD}: NameServer = 205.188.146.145 O18 - Protocol: msnim - {828030A1-22C1-4009-854F-8E305202313F} - "C:\PROGRA~1\MSNMES~1\msgrapp.dll" (file missing) O23 - Service: ATI Smart - Unknown owner - C:\WINDOWS\system32\ati2sgag.exe O23 - Service: Symantec Password Validation Service (ccPwdSvc) - Symantec Corporation - C:\Program Files\Fichiers communs\Symantec Shared\ccPwdSvc.exe O23 - Service: ewido anti-spyware 4.0 guard - Anti-Malware Development a.s. - D:\ewido anti-spyware 4.0\guard.exe O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Program Files\Fichiers communs\InstallShield\Driver\11\Intel 32\IDriverT.exe O23 - Service: Norton AntiVirus Auto Protect Service (navapsvc) - Symantec Corporation - C:\Program Files\Norton AntiVirus\navapsvc.exe O23 - Service: Norton Unerase Protection (NProtectService) - Symantec Corporation - C:\Program Files\Norton AntiVirus\AdvTools\NPROTECT.EXE O23 - Service: PCTEL Speaker Phone (Pctspk) - PCtel, Inc. - C:\WINDOWS\system32\pctspk.exe O23 - Service: ScriptBlocking Service (SBService) - Symantec Corporation - C:\PROGRA~1\FICHIE~1\SYMANT~1\SCRIPT~1\SBServ.exe O23 - Service: Symantec Network Drivers Service (SNDSrvc) - Symantec Corporation - C:\Program Files\Fichiers communs\Symantec Shared\SNDSrvc.exe O23 - Service: SymWMI Service (SymWSC) - Symantec Corporation - C:\Program Files\Fichiers communs\Symantec Shared\Security Center\SymWSC.exe O23 - Service: TrueVector Internet Monitor (vsmon) - Zone Labs Inc. - C:\WINDOWS\system32\ZoneLabs\vsmon.exe O23 - Service: WAN Miniport (ATW) Service (WANMiniportService) - America Online, Inc. - C:\WINDOWS\wanmpsvc.exe C'est assez désagréable d'attendre pas mal de temps avant que ce qu'on a lancé ne s'exécuté, si vous avez une solution je suis tout ouie
×
×
  • Créer...