Aller au contenu

joebar78

Membres
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de joebar78

  • Rang
    Junior Member

Autres informations

  • Mes langues
    francais
  1. cool et merci de ton aide GURU je sais^pas trop car en fouillant sur le net les avis sont partagés.... certains critiquent le médion pour une histoire de ram de mauvaise qualité, une histoire de MO caché du proc et voili voilou.... qu'en est il vraiment.... car j'avoue qu'en config PC je suis pas un ferdu pro comme vous autres....lol merci de vos lumières quand meme et j'acceptes toutes critiques
  2. salut a tous comme vous pouvez le comprendre je suis a la recherche d'un pc top pour un budget de 1000 euros max..... je suis tombé sur ces deux annonces mais qu'en pensez vous ? j'ai besoin de vos lumières car je penses que vous etes plus calés et tip top sur le sujet merci d'avance je possede deja écran plat et kit enceinte.... bref me manque le principal la tour voici les liens merci d'avance encoe http://online.carrefour.fr/Produits/ordina...E417E}#goToTab6 http://online.carrefour.fr/Produits/ordina...01D45}#goToTab6
  3. j'ai deja un écran plat et kit enceinte.... mais si certains ont des offres mieux placé n'hésitez pas a me faire signe.... je vous remerci par avance
  4. oui c'est un HP et oui le prix est neuf le lien pour ce que ca interesse d'aller voir http://www.auchan.fr/vad/index.jsp?affiche...3&typeaac=2 donc ce serait une bonne affaire....?
  5. j'oubliais le plus important 999 euros merci d'avance
  6. salut a tous ....une petite question pour les pro du pc que pensez vous de cette annonce de PC a vendre a auchan.... est ce que ca vaut le coup....? vaut il mieux que je le fasses moi meme (enfin chez un monteur pro) ou autres solutions...? merci par avance de m'éclairer de vos lumières Les caractéristiques techniques Performances Ensemble : unité centrale, clavier/souris Média Center : oui Microprocesseur : Intel Core 2 Quad Q6600 Mémoire vive : 4096 Mo Capacité du disque dur : 2 x 500 giga octets Vitesse de rotation du disque dur : 7200 tours/mn Lecteur / Graveur : D
  7. salut a tous un petit souci m'amene a vos lumières j'ai installé une carte mere msi k7ne delta2-lsr et au moment de redémarrer pas d'image rien .... aucuns affichage ni biso ni rien comment dois je procéder...? qu efaire ....? merci a tous
  8. oui j'ai désinstallé les anciens avant de mettre les nouveaux.....mais le pire c'est que le pilote inclus au sp2 n'a meme pas le temps de s'installer .......l'écran reste noir et aucunes images....... sinon tout est ok a l'heure actuel je me dépanne avec une nvidia geforce 2Mx/MX400 et no souci je ne pige plus rien des que je remets la gforce fx5700 le pc bip longtemps au démarrage ou alors ca se termine par écran noir........ que faire
  9. Bonjour a tous un soucis m'amene a vous car je ne sais plus quoi faire. mon pc refuse de fonctionner avec ma carte graphique FX5700 128 Mo sous windows SP2, j'ai effectué un memtest=nickel, un test disque dur=nickel 0 erreurs le pc démarre avec cette carte en mode sans echec et dès que je démarre en mode normal plus d'image......je ne sais plus quoi faire dans le journal windows 0 erreurs tout est ok un copain a testé ma carte sur son pc et elle fonctionne nickel..... que faire merci d'avance mon pc SP2 1 Giga de ram SDram disque dur serial ata maxtor carte mere abit kv7 processeur
  10. Bonjour a tous un soucis m'amene a vous car je ne sais plus quoi faire. mon pc refuse de fonctionner avec ma carte graphique FX5700 128 Mo sous windows SP2, j'ai effectué un memtest=nickel, un test disque dur=nickel 0 erreurs le pc démarre avec cette carte en mode sans echec et dès que je démarre en mode normal plus d'image......je ne sais plus quoi faire dans le journal windows 0 erreurs tout est ok un copain a testé ma carte sur son pc et elle fonctionne nickel..... que faire merci d'avance mon pc SP2 1 Giga de ram SDram disque dur serial ata maxtor carte mere abit kv7 processeur
  11. joebar78

    probleme avec jeux

    Bonjour a tous un petit probleme m'améne a vous.....lol avec Need For Speed Most Wanted, quand je le lance il tourne nickel pendant une minute environ puis coupure nette et retour au poste de travail (bureau) en cherchant un peu dans les erreurs j'arrive a ceci comme message: La description pour l'ID d'événement ( 0 ) dans la source ( ) est introuvable. L'ordinateur local n'a peut-être pas les informations de Registre ou les librairies requises pour afficher les messages émanant d'un ordinateur distant. Vous pourrez peut-être utiliser l'option /AUXSOURCE= pour récupérer cette descript
×
×
  • Créer...