Aller au contenu

obelix 26

Membres
  • Compteur de contenus

    71
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de obelix 26

  • Rang
    Member

Profile Information

  • Sexe
    Male
  • Localisation
    valence
  1. obelix 26

    Smart sound quicktracks

    bonsoir, j'ai fait la recherche et je n'ai trouvé aucun dossier!!!
  2. bonjour et bonne année à tous Lorsque je lance PDF creator, Smart sound quicktracks tente de s'installer. Il faut que je clique sur cancel pour l'arreter. (De toute façon, il ne trouve pas le fichier d'installation) Cela ne vient pas de PDF créator car je l'utilise sur d'autres PC sans problème. Que puis je faire? merci
  3. bonjour, j'ai l'air d'avoir resolu le problème en re installant l'ancien driver de ma carte vidéo (1 semaine sans plantage) bonne année à tous
  4. bonjour, merci pour ta reponse mais j'avoue ne pas trop savoir quoi faire. lorsque le pc "plante" au démarrage plusieurs fois, un passage en mode sans echec puis un redemarrage permet que le pc refonctionne. une fois qu'il a démarré, je nai plus aucun souci (pas de plantage, pas de bug..) - 2 fois, lorsque je transmet le rapport d'essais à crosoft, ils disent de mettre à jour le bios!!! le problème: Pc médion avec carte MSI Ms6747 et pas de Maj dispo. - hiers, j'ai obtenu ce rapport avec Windbg, http://cjoint.com/?lmsVytIEwv - aujourd'hui celui ci http://cjoint.com/?lmsXbfEtPZ , et les 2 n'incriminent pas la même chose.
  5. bonjour et merci pour le renseignement. Cela semble nctionner. pour info, je n'avais que ce message: L'explorateur a rencontré une erreur et doit fermer la chaine auto était déja à 0 apres execution du .bat merci beaucoup
  6. merci mais avant d'essayer ça, je voulais te dire que je n'ai aucun problème de lecture de vidéo ni de musique. lorsque le message apparait, si j'ouvre mon fichier video avant de cliquer sur "envoyer", mon lecteur demarre et fonctionne!!!
  7. bonjour, en cherchant un peu sur ce forum, j' ai installer whocrashed home edition. suite au "plantage" du 1° démarrage de ce jour, j'ai lancé cette application qui a téléchargé WinDbg et voici ce qui provoque le défaut: Analysis -------------------------------------------------------------------------------- Crash dump directory: C:\WINDOWS\Minidump Crash dumps are enabled on your computer. On Thu 05/11/2009 12:52:28 your computer crashed This was likely caused by the following module: ntoskrnl.exe Bugcheck code: 0xC2 (0x40, 0x1000, 0x80000000, 0x0) Error: BAD_POOL_CALLER file path: C:\WINDOWS\system32\ntoskrnl.exe product: Système d'exploitation Microsoft® Windows® company: Microsoft Corporation description: Noyau et système NT The crash took place in a standard Microsoft module. Likely the culprit is another driver on your system which cannot be identified. -------------------------------------------------------------------------------- Conclusion -------------------------------------------------------------------------------- 1 crash dumps have been found and analyzed. Note that it's not always possible to state with certainty whether a reported driver is really responsible for crashing your system or that the root cause is in another module. Nonetheless it's suggested you look for updates for the products that these drivers belong to and regularly visit Windows update or enable automatic updates for Windows. In case a piece of malfunctioning hardware is causing trouble, a search with Google on the bug check errors together with the model name and brand of your computer may help you investigate this further. Avez vous une idée de ce que c'est? merci
  8. bonsoir, lorsque j'ouvre un dossier contenant plusieurs fichiers videos, j'ai le message suivant."explorer.exe a rencontré un probleme et doit fermer" voir http://cjoint.com/?lesahOhlTx ensuite, il ferme le dossier en cours et l'affichage reviend au bureau. Je pense qu'il s'agit d'un paramètre mais je ne sais pas lequel. merci de votre aide
  9. bonjour et merci pour ta réponse. il faut que je gratte un peu sur le 1° point : depuis ce post, plus de plantage!!! une fois démarré, le pc fonctionne correctement!! sinon, j'ai testé ma ram: pas d'erreur
  10. bonjour, régulièrement (depuis une quinzaine de jours) mon PC plante au démarrage avec écran bleu et le message suivant:Bad_pool_caller, stop 0x000000C2(0x00000040,0x00001000,0x80000000,0x00000000) -il peut redémarrer au bout de 2 à 3 resets. - lorsqu'il refuse de démarrer, je le fait en mode sans echec. apres cela refonctionne!!! - j'ai fais un analyse antivirus avec Antivir en mode sans echec (RAS) une fois, j'ai aussi eu un message (au démarrage) Stop:0x0000007E(0xC0000005,0x80550211,0xF78D23FO,0xF78D20EC) quelqu'un a t'il une idée? Mon Pc est un médion (donc impossible de trouver un bios à jour) Il tourne avec XP sp2 merci
  11. bonjour, j'ai souvent le message "Page web non disponible en mode hors connexion" lorsque je suis sur internet alors que je suis connecté. Je peux reprendre mon surf en cliquant sur "connexion" Y a t'il un paramètre à modifier? merci nota, je voulais joindre le message (fichier jpeg) mais je ne sais pas comment le faire
  12. bonjour, je suis passé à IE8 et j'ai pu parametrer mes 3 cessions comme voulu. merci
  13. bonjour et merci pour cette réponse rapide. cependant, je viens d'essayer mais ça ne change rien. IE7 démarre toujours sur http://runonce.msn.com/runonce3.aspx et impossible d'enregistrer les parametres (erreur page)
  14. bonjour, j'ai un pc avec XP SP2 et 3 sessions. J'ai installé IE7. - sur ma session, pas de probleme, la page d'accueil est bien celle que j'ai défini dans "option internet" - je viens de me rendre compte que pour les 2 autres cessions, la page par défaut n'est pas celle definie. c'est: http://runonce.msn.com/runonce3.aspx c'est une page IE7 qui demande de configurer son fournisseur.Lorsque je clic sur "enregistrer vos parametres", le bouton vert reste sur "application des parametres en cours..." et rien ne se passe. Il y a un message "erreur sur la page" en bas à gauche. Que puis je faire? Merci et bon week end
  15. bonsoir, en fait, ma version d'origine (V6.00.20) fonctionnait mais j'avais un message d'erreur lorsque je la lançait. c'est pourquoi je suis passé en version reloaded. v6.6.1.4. en fait le n° de serie qui s'inscrit maintenant, est le n° de la version OEM de d'origine. Je ne peux plus entrer les n° complémentaires achetés plus tard (commencent par 1A23-..) Je suis donc revenu en version OEM
×
×
  • Créer...