Aller au contenu

niko120

Membres
  • Compteur de contenus

    3
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de niko120

  • Rang
    Junior Member
  1. Merci! J'ai essayé ça n'avait pas marché. Enfin, apres un certain désespoir, j'ai fait une restauration aux réglages d'usine grâce à la partition dédiée à ça (trés pratique au passage!) de retour sur vista, j'ai créé une partition à côté pour réessayer, installé 7 dessus, aucun blème. donc je formate cette partition, fais une mise à niveau en croisant les doigts de pied tres fort pour que le problème n'y soit pas et bingo!. C'est pas sans efforts mais maintenant au moins j'ai un pc tout nikel Vouililou! Merci à tous ceux qui ont cherché à m'aider!
  2. J'avais essayé, ayant lu cette méthode quelque part, j'ai rééssayé ... au début j'y ai cru. Mais il me fait des feintes le fourbe, 'L'installation du périphérique est terminée' (Sourire jusqu'aux oreilles) 'l'installation du périphérique a échoué' (rire nerveux.) Un tour dans le gestionnaire de périphérique: J'ai d'abord cru à une avancée... En fait, encore une feinte... sont tous devenus défectueux. j'ai essayé, mes drivers sont à jour, RàS. Sinon les branchements, sur un portable, j'ai pas vérifié, mais mes ports sont toujours alimentés donc je pense pas que ça vienne de là.
  3. Bonjour à tous! Tout d'abord ma config: Laptop HP pavillon DV7-1040em Core 2 duo P7350 2ghz 3Go de mémoire vive (Demandez pour plus d'infos ) Hier soir, je me suis enfin décidé à passer à l'acte et à mettre à niveau ce cher vista pour le dernier né Windows 7. Jusqu'ici, tout va bien, la mise à niveau se passe bien, je laisse la nuit pour faire tout ça, et au matin j'entre ma clé. toujours pas de problème. Les problèmes commencent une fois l'installation terminée, windows lancé. ça a commencé par un probleme de son, réglé maintenant. Le plus génant vient de mes ports usb. en effet, aucuns de ceux ci ne fonctionnent. J'ai pensé à un problème de pilotes, je vais d'abord voir sur le gestionnaire de périphériques et plusieurs 'concentrateur USB racine' apparaissent comme déféctueux. Les pilotes semblent pourant à jour, mais toujours pas de réponses. J'effectue alors le maximum de mises à jours. Windows update, sur le site HP, flash du bios.... mais jusqu'à maintenant, pas de signe d'amélioration. J'ai aussi un problème de webcam non détéctée, j'ai essayé de mettre le programme à jour, windows n'arrive pas à la lancer. LE plus important est d'abord le fonctionnement de mes ports usb. Un peu d'aide si'ou plait
×
×
  • Créer...