Aller au contenu

vadorjador

Membres
  • Compteur de contenus

    12
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de vadorjador

  • Rang
    Junior Member
  1. vadorjador

    fuite electrique...

    OUI OUI oUI je vois j'ai eu le même problème avec ma vieille machine à laver qui me donnait des pop corns à chaque fois que je la contrariais, cela dit as tu essayé de débrancher l'ordi pour voir si tu as toujours du courant ?????? est ce que ça a commencé au moment e la grande panne des pays de l'est ?
  2. vadorjador

    ordinateur portable

    Ben non!!!!! justement lorsque j'ai voulu installer XP il n'a rien formaté du tout est maintenant tout est bloqué il doit y avoir une amorce sur l'ancienne session du disque qui démarre toujours avec Toshiba et ça m'empêche de repartir de zéro une autre idée ??? Vadorjador
  3. vadorjador

    ordinateur portable

    Bonjour à tous ! ça un bon moment que je ne suis pas venu vous soumettre mes petits problèmes je vais arranger ça tout de suite j'ai un vieux TOshiba portable qui marche avec windows millenium je veux formater le disque dur , mais je n'ai plus le cd millenium et l'ordi ne veut pas lancer le formatage du disque en passant par le poste de travail me voilà donc dans la M..... si quelqu'un a une solution you are wellcome Vadorjador
  4. 1er épisode : http://forum.zebulon.fr/index.php?showtopic=91870 2ème épisode : http://forum.zebulon.fr/index.php?showtopic=92069 3ème épisode : http://forum.zebulon.fr/index.php?showtopic=92661 http://img69.imageshack.us/my.php?image=photo00073dv.jpg salut à tous voila un bout de temps que je n'ai pas donné de nouvelle de cette fameuse commande du 20 février 2006. C'est pour une bonne raison; je n'en avais pas moi même. Ils ont de la chance que le luxembourg soit si loin de chez moi , car j'en suis au stade des envies de meurtre. Le vendredi 14 avril, j'ai appelé le "professionnel" a qui j'ai commandé l'ordi, et il m'a trés gentillement répondu : "le matos partira mardi prochain ( 17 avril ), parce que la c'est le week end de Pâques alors tous le monde est en congés. Arrivé au mardi 24... nouvel appel : on attendait d'être sur que l'assurance nous rembourserait les dégats sur le premier envoi Bon , il faut que je me rende compte de la situation, je suis une bonne poire , si Jen ai marre et je suis décidé à vous dire le nom de cette boite de M.... il s'agit de ... mais attendez. J'ai un nouveau mail........ et il dit que ma commande est parti hier Ben finalement on va attendre encore un peu A bientôt pour la suite de nos aventures Dans le prochain épisode , Stephen découvrira t il le nom de cette boutique infâme ? Est qu'il aura reçu son colis ? vous le saurz en suivant ces aventures sur Zebulon
  5. vadorjador

    problème de ram

    oui, actuellement les 2x1024G sont sur les slots orange et les 2x 512 sur les jaune, mais il n'y a que les 2 G qui sont détectés.
  6. bon j'ai suivi vos conseils et il y a une évolution. J'ai mis le pcp dans le bios sur disabled voilà ce qu'il se passe maintenant: l'ordi démarre bien avec les 4 barrettes de mémoire (2x512 + 2x 1024) en dual chanel, mais il ne détecte que les barrettes installées sur les emplacements orange. donc pour le moment j'ai au choix soit 1 G , soit 2G de ram , toujours pas les 3G
  7. bon j'ai suivi vos conseil et il y a une évolution. J'ai mis le pcp dans le bios sur disabled voilà ce qu'il se passe maintenant: l'ordi démarre bien avec les 4 barrettes de mémoire (2x512 + 2x 1024) en dual chanel, mais il ne détecte que les barrettes installées sur les emplacements orange. donc pour le moment j'ai au choix soit 1 G , soit 2G de ram , toujours pas les 3G
  8. oui effectivement j'ai essayé en ne mettant des barrettes qu'en bas. le pc ne démarre pas. mais les mêmes placées en haut et tout fonctionne Je me demande si il n'y a pas un déblocage à faire dans le bios !! ?
  9. vadorjador

    problème de ram

    salut à tous !! j'ai un problème à vous soumettre, qui j'espère trouvera sa réponse. voici d'abord ma config actuelle: ma carte mère est une DFI NF4 SLI lanparty j'ai 1 Go de RAM en OCZ pc 4000(2x512) je viens d'acheter 2G supplémentaires (2x 1024) de la même marque pc 4000 aussi. j'ai 4 emplacements pour les barrettes sur la carte mère qui sont situés au dessus du processeur et dans cet ordre là : jaune, orange puis encore jaune et orange . voilà mon problème, j'ai essayé toutes les positions possibles dans l'ordre des barrettes de mémoires, mais rien y fait, dès que je mets des barrettes sur la rangée du bas, mon ordi ne s'allume pas. icon_confused.gif icon_confused.gif icon_confused.gif merci aux zebuloniens
  10. salut à tous !! j'ai un problème à vous soumettre, qui j'espère trouvera sa réponse. voici d'abord ma config actuelle: ma carte mère est une DFI NF4 SLI lanparty j'ai 1 Go de RAM en OCZ pc 4000(2x512) je viens d'acheter 2G supplémentaires (2x 1024) de la même marque pc 4000 aussi. j'ai 4 emplacements pour les barrettes sur la carte mère qui sont situés au dessus du processeur et dans cet ordre là : jaune, orange puis encore jaune et orange . voilà mon problème, j'ai essayé toutes les positions possibles dans l'ordre des barrettes de mémoires, mais rien y fait, dès que je mets des barrettes sur la rangée du bas, mon ordi ne s'allume pas. au secours les zébuloniens!!!
  11. salut tu regarder les anciens épisodes si tu veux . le premier date du 5 avril et le deuxième du 7 avril. malheureusement au train ou vont les choses, il y aura une saison 2
  12. http://img69.imageshack.us/my.php?image=photo00073dv.jpg http://img143.imageshack.us/my.php?image=photo00088he.jpg voici 2 photos des dégats...
  13. salut les insomniaques et autres noctambules! salut aussi à ceux qui se lèvent pour aller bosser voilà ma requète: je recherche l'album de Ricet Barrier " les spermatozoides" (1975) si vous savez ou je peux le trouver quelquesoit le support (vinyl, cassette, cd ) merci de m'en toucher un mot.
  14. le deuxième épisode remonte dèjà au 7 avril, ou l'ordi commandé le 20 février et après de multiples tergiversations, était enfin arrivé chez mon pote, qui n'a jamais pu le mettre en marche.... retour à l'envoyeur La boite luxembourgeoise m'a envoyé par mail des photos de l'intérieur de la tour et là c'est vraiment dommage que je ne sache pas les insérer dans ce topik..... mais voici un extrait du mail : "Pour parler technique, les points d'ancrage du systeme de refroidisement ont cassé lors du transport, endomageant la fixation sur la carte mère ainsi que les pins du micro processeur. Le Disque Dur aussi est tombé malgré de solide point d'ancrages et est ainsi tombé lourdement sur les cartes d'extension. Le matériel à été testé et fonctionnait dans nos locaux, c'est à la réception chez le client que celui ci s'est appercu que son ordinateur ne fonctionnait pas. Il nous l'a restitué et nous avons constaté les dégats mentionnés ci dessus. L'écran Viewsonic mentioné sur la facture est arrivé lui intacte, mais dans un autre colis. Le reste du matériel est considéré comme irréparable." normalement, si tout va bien, un nouveau colis doit partir mardi 18 avril ... to be following
×
×
  • Créer...