Aller au contenu

Lepoete94310

Membres
  • Compteur de contenus

    147
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Lepoete94310

  • Rang
    Power Member
  1. La tour avec le disque dur de 160 Go marche nikel puisqu'elle est neuve. Je ne sais pas si la tour contenant le disque dur de 40Go fonctionne puisque rien ne s'affiche à l'écran. Le cavalier est bien sur CS!!
  2. Je vais tout vous expliquer, mon histoire depuis le début. J'ai un pv avec un disque dur de 160Go lorsqu'un mtin en descendant dans ma cave je trouve une tour complète, j'ai donc pris le disuqe dur de 40 Go. Une fois rentré à la maison, j'ai voulu le maitre en slave, je l'ai donc branché avec le "milieu" de la nappe avec le disque dur primaire en bout de nappe. Première erreur de ma part, je n'ai pas fait attention à la position des cavaliers. Donc quand j'ai allumé l'ordinateur est j'ai entendu des longs "bip" avec aucune image sur l'écran. J'ai donc décidé d'enlever le disque dur de 40Go. Une fois ceci fait, j'allume l'ordi est là encore un plus gros problème: dès que j'allume sur le bouton d'allumage, les ventilos de la carte graphique et du proc tourne une fois est tout s'arrete. J'ai tout essayé, monter et démonter le processeur, essayer les ram une par une, ne laissé que le strict minimum pour l'alim. Rien ne marchait, et mon ordinateur étant assez vieu (4 ans), je suis parti acheter une tour à montgallet. Je leur ai dmandé de mettre le disque dur de 160 Go dans ma nouvelle tour et voilà. Hier j'ai donc voulu refaire marchait mon ancienne tour avecle disque dur de 40 Go seul, je le branche en "bout de nappe" etle cavalier est sur "cs". Le problème est le même qu'au début : des longs bips et aucune image. Je vous ai donné toute mon histoire, je souhaite vendre ma tour directement donc va falloir la faire fonctionner. Bonne journée ps: mes disque durs sont des ide.
  3. J'ai 2 barette de 253mo et une de 512Mo, toutes bien mises. Le problème est survenue dès que j'ai mis le nouveau disque dur.
  4. Bonsoir, Il y a une semaine, j'ai acquis un disque dur de 40 Go, j'ai voulu le mettre en remplacement d'un ancien disque dur. Or un problème est survenu, lorsque je demarre l'ordinateur, il n'y a pas d'image sur l'ecran, et des longs bip viennent à interval régulier. Le cavalier est bien mit pour "le branchement", tous les branchements m'ont l'air correct.
  5. Ah oui quand même. Mais je peux suivre l'epinglé où il faut faire des choses spécifiques?
  6. CouCou ^^ Je viens de m'acheter (noël avant l'heure) une nouvelle UC avec comme carte mère une asus P5K, intel core quad 2.4Ghz, 8800gtx, 2 giga de ram pc 6400. Donc ma question est : est il possible d'oc tout ça? Si oui, comment? J'ai vu l'epinglé mais je ne sais pas si ça s'appqieu au quad?! Bonne soirée!
  7. Bonsoir, Je vends une nividia 6800 de 512 Mo en agp, prix d'achat de 250€ il y a 8 mois environ. Très bonne carte graphique à mon goût. Mon prix tourne autout de 150 € mais il faut voir. Je la vends car je viens de m'acheter un pc avec une 8800 gtx.
  8. Re salut, J'ai fait un pont entre ma connexion réseau locale ethernet et ma clé usb wifi mais cela ne fonctionnne pas, le test de connexion échoue toujours. Au fait tous les pare feu sont désactivés. Je ne sais pas du tout quoi faire, peut être une chose a bidouiller dans le menu de mon routeur.
  9. Bonsoir à toutes et à tous Je vais vous exposer mon petit problème. J'ai un modem (fast 3302 installé en ethernet) qui fonctionne très bien. J'ai une nintendo DS et je souhaite jouer avec d'autres joueurs dans le monde entier via le wifi. Je suis parti acheter une clé usb que l'on branche sur un port usb et qui permet d'avoir le wifi. Le problème c'est que ma DS n'arrive pas à passer le test de connexion. Autre problème le débit n'est qu'à 20% du débit max. Donc je ne sais pas trop quoi faire.... Merci de m'aider et bonne soirée.
  10. Oui c'est principalement pour les jeux! Sinon ils coûtent 789€
  11. Bonsoir à tous et à toutes Je vais m'acheter un pc d'ici peu et je voudrais savoir quel est le mieux entre ces deux là sachant qu'ils coûtent le même prix processeur INTEL Core 2 Duo E6300 1.86GHz FSB 1066MHz 2Mo cache socket 775 boite memoire_DDR2 - 512Mo - PC4200 - 533 MHz (x2) disque_dur 320Go Serial ATA II 7200t 16Mo NCQ carte_graphique | nVidia GeForce 7600 GT - 256Mo - PCIE carte_mere ECS ( Elitegroup CS ) 965T-A ATX lecteur_multi-cartes selection GROSBILL tout en 1 interne (rack 3.5) noir boitier selection GROSBILL Speeze EE6160B - Moyen tour - USB2 - AUDIO - sans alim - Noir clavier GrosBill Multimedia - Noir - réservé àçl'intégration souris selection GROSBILL Optique PS2 à molette alimentation LC LC6550 - 550W - Ultra-Silencieuse|Ventilateur de 12cm - Super Silencieux (19dBa) - Edition Special (7 prises Molex) Carte_réseau_sans_fil Trendnet TEW-424UB - WiFi 802.11G - USB Et processeur AMD dual Core X2 4200+ Socket AM2 2.2GHz L2 1Mo ( 2*512Ko ) boite|Dual core memoire_DDR2 KINGMAX DIMM - 512 Mo - PC4200 - 533 MHz - KLBC28F-D8MP4|Cas Latency 3 (x2) disque_dur SEAGATE Barracuda 7200.10 320Go Serial ATA II 7200t 16Mo NCQ carte_graphique SAPPHIRE ATI Radeon X1900 GT - 256Mo - PCIE Graveur_DVD LITE-ON SHM-165P6S - DVD±RW FULL 16x DVD-RAM- CDRW 40x - Double couche 6X - OEM - Noir carte_mere ECS ( Elitegroup CS ) C51GM-M socket M2 Geforce 6100 et nForce 410 lecteur_multi-cartes selection GROSBILL tout en 1 interne (rack 3.5) noir boitier selection GROSBILL Speeze EE6160B - Moyen tour - USB2 - AUDIO - sans alim - Noir clavier GrosBill Multimedia - Noir - réservé à çl'intégration souris selection GROSBILL Optique PS2 à molette alimentation LC LC6550 - 550W - Ultra-Silencieuse|Ventilateur de 12cm - Super Silencieux (19dBa) - Edition Special (7 prises Molex) Voila merci d'avance et bonne soirée
  12. Salut, J'ai eu les memes problème que toi, je te conseil tout d'abord de: -désinstaller tous les codecs -installer le tout nouveau k lite codec pack -si ça ne fonctionne pas alors c'est un pb d'overlay pour cela il faut que tu aille (dans lecteur windows media) outils puis options puis performances et l'accélération video tu la mets au milieu. En faisant ceci mon pb d'écran vert a totalement disparu peut être que ça fonctionnera avec toi.
×
×
  • Créer...