Aller au contenu

Spywars

Membres
  • Compteur de contenus

    47
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutral

À propos de Spywars

  • Rang
    Member

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Bonjour! J'ai un ordi sous Windows7 service pack1 avec toute les mises à jour, hier on a changer de box pour la freebox pop, donc nouveau réseau nouvelle clef, et ce PC ne veut pas garder en mémoire la clef ou le réseau et se connecter, parfois on a que trois barres mais même ça devrait suffire. J'ai ajouté le réseau manuellement: pareil le réseau ne se connecte pas automatiquement. Du coup il faut ajouter la clef wi-fi à chaques démrrage ensuite celà fonctionne normalement. Avec l'ancien réseau celà fonctionnait normalement et on n'a jamais eu ce problème. Je suis à cours d'idées... HELP
  2. Spywars

    [Résolu] Plantage

    La prise d'alim est assez résistante (plus que la prise sata qui a souvent un petit clip sur le dessus, la tienne ne semble pas en avoir ce n'est pas grave du tout en soi), il faut pas hésiter à forcer un peu sans trop bourriner quand même. Pour moi il faut vraiment enlever ces prises d'alim et sata, nettoyer la poussière et remettre les prises correctement (et pourquoi pas tester avec d'autres câble sata/prise ); de toutes façon si tu veux tes données il faudra bien enlever la prise d'alim et sata un jour pour récupérer le disque et ça te permettra de voir si il est reconnu sur un autre ord
  3. Spywars

    [Résolu] Plantage

    Rebonjour, tu devrais ouvrir ta tour de temps en temps rien que pour la nettoyer, les poussières peuvent créer des faux contacts. Perso j'ai fait plein de connerie en montant des PC donc je comprends tout à fait les gens que ça rebute. Mais en demandant conseil avant il n'y a rien d'hyper compliqué en soi. Si j'étais à ta place rebranché l'alim et le câble sata de ton disque c'est ce que je ferais en premier.
  4. Bonjour ça me fait penser à des problèmes relatif à la mémoire virtuelle de Windows, si il y a eu une mise à jour celà à peut être changer des réglages. Mémoire virtuelle article Microsoft Analyse de l’utilisation de mémoire RAM et la mémoire virtuelle (en fin de page de l'article) avec l'analyseur de performances. J'ai aussi trouvé ce sujet qui pourrait bien résoudre ton problème, ils parlent aussi de "svchost.exe" ça aurait un rapport avec les mises à jour Windows: je te laisse lire le trhead. windows-surconsomme-de-la-ram-de-facon-excessive
  5. Spywars

    [Résolu] Plantage

    Je viens juste d'avoir la même chose un énorme crash en voulant me connecter au forum de Zebulon ça m'a freeze l'ordi, avec un reboot du PC en boucle. Après plusieurs boot redemarrage très lent et réparation du disque. Je pense que tu devrais débrancher ton disque dur et le rebrancher. Comme l'a dit nthor verifier les câbles et connexions. J'ai rebranché mon ssd et maintenant ça remarche nikel. J'espère que ce sera la même pour toi.
  6. Bonjour ! J'ai monté un nouveau pc avec quasi tout de neuf et même une nouvelle carte wi-fi asus-AC51 802.11ac dual-band wireless-AC750. Seulement voilà déjà avec les drivers de base de l'installation Windows10 j'avais des problèmes avec des déco. J'ai donc téléchargé les drivers constructeurs sur le site d'Asus et les ai installés et ma connexion avait l'air stable en tous cas plus de déco sans raison. En fait j'ai tjrs des déco quand je tente de faire des jeux en ligne ensuite quelque minutes après la connexion reviens. Mon ping oscille entre 50-100 et le débit montant est pourri. J'ai
  7. Bonjour me revoilà j'ai encore fait une boulette. J'avais reconstruit un PC sous Windows 7 car mon ancien sous Windows 10 a planté mais j'avais besoin de fichier se trouvant sur mon ancien disque dur. J'ai installé mon ancien disque Windows 10 et oh surprise il s'est intallé en maître ! Je n'arrivais pas à lire sur mon ssd Windows 7 en esclave et Windows 10 m'a demandé de "réparer" le disque une fois celà fait j'ai pu avoir accès à mes fichiers. MAIS quand j'ai voulu reboot sur mon ssd Windows 7 impossible de reboot la "réparation" de Windows 10 endommagé mon disque qui n'est plus reconnu. j
  8. Bonjour j'ai tout simplement désactiver le lancement du logiciel de la webcam au démarrage de Windows. Désolé pour la mise à jour tardive j'ai pas mal de soucis d'ordinateur de santé etc... Je vais le mettre en résolu.
  9. Bonjour, oui j'ai déjà fait tous ça mais ça continuait, aujourd'hui je n'ai pas eu le message ! Je vous tient au courant !
  10. Le logiciel s'ouvrais au démarrage de Windows je l'ai simplement désactivé du démarrage, c'était vraiment très bizzare, c'était Logitech.
  11. Firefox m'envoie assez souvent le message pour me demander de mettre le navigateur par défaut lors de ma première ouverture d'un page.
  12. J'ai reinstallé mon ancien systeme sous Windows 7 fait toute les mises à jour etc, tout marche bien sauf que le logiciel de la webcam s'ouvre tous seul de temps en temps et prends une photo !!!
  13. Spywars

    3,95 Go utilisables sur 8

    Merci c'est toujours bon à savoir !
  14. Spywars

    3,95 Go utilisables sur 8

    Oui j'ai essayé maintes et maintes fois effectivement je m'attends au pire, après en général msi est du bon matos, c'est pas comme si j'avais fait un court circuit (ce que j'ai déjà fait sur une carte msi est qui marche très bien aujourd'hui c'est l'ordi que j'utilise actuellement). J'espère que c'est des poussières ou un mauvais contact. tout semble indiquer quelque chose sur la carte mère oui, j'espère que je pourrais utiliser la garantie si elle est morte je l'ai acheté il y a moins d'un ans. C'est pour ça j'ai décidé de tout remonter et de retenter histoire de bien tout remettre au mieux p
  15. Spywars

    3,95 Go utilisables sur 8

    L' ordinateur démarre (les ventilos se mettent en marche la carte mère s'allume) mais le systeme ne démarre pas il n'y a rien même pas le moindre boot ou message quelconque, j'imagine que c'est l'effet qu'on pourrait avoir si on démarre un ordinateur sans ram ? L' écran marche la carte graphique marche, j'aurais tendance à dire que ça viens de la ram ou ded slots de la ram, je trouverais bizzare que les deux barrettes tombe en rade en même temps. Si j'avais su j'aurais attendu et juste enlever la pile alors même si ça n'a pas l'air évident à faire genre faut un tournevis spécial.
×
×
  • Créer...